Kleiner deutscher Sprachkurs ESPERANTO 1

KLEINER SPRACHKURS ESPERANTO

Inhalt der Lektionen

Register

0. Lektion
Erklärung grammatischer Bezeichnungen mit Fremdwort, deutscher Bezeichnung und Beispiel

1. Lektion
Was ist Esperanto?
Ein kompletter Grundkurs mit 52 Kapiteln

Esperanto lebt!
Bunt und ohne Zwang, daher auch nicht nationalistisch
Esperanto ist keine Utopie!
Das weltweite Esperantoland
Was Esperanto so faszinierend macht
Internet und Esperanto

Das Esperanto-Alphabet
Die Aussprache

Tipps:
Wörterbücher
Ein zuverlässiger Bücherdienst
Zeitungen
Für Fortgeschrittene

Der Altenburger Esperantoklub Karapaco

2. Lektion
Der unbestimmte Artikel
Der bestimmte Artikel
Das Substantiv
Die Betonung auf der vorletzten Silbe
Die Deklination (Fallbildung) der Substantive
Die Fälle im Singular und im Plural
Das Adjektiv; seine Beugung im Singular und im Plural

3. Lektion
Bildungssilben
Die Bildungssilbe -in für das weibliche Geschlecht
Die Vorsilbe ge- paart:
Die Vorsilbe -bo für Verwandschaft durch Heirat
Die Bildungssilbe -ul bezeichnet Personen durch Eigenschaften
Die Vorsilbe -mal verkehrt ins Gegenteil
estas und havas

4. Lektion
Die Vorsilbe -eks- ext
Die Vorsilbe pra- macht uralt
Die Nachsilbe -eg vergrößert
Die Bildungssilbe -et- verkleinert
Die Nachsilbe -id zeugt Nachkommen

5. Lektion
Die Nachsilbe -ist verweist auf den Profi
Der Infinitiv (Die Nennform)
Die Bildungssilbe -ebl- ermöglicht
Die Bildungssilbe -em- macht geneigt
Die Bildungssilbe -ind- macht würdig

6. Lektion
Die Bildungssilbe -an- macht zum Anhänger
Die Nachsilbe -ej schildert Orte
Die Nachsilbe -ec abstrahiert
Verhältniswörter (Präpositionen)

7. Lektion
Die Dachbalkenbuchstaben
Das Alphabet einschließlich der Dachbuchstaben

8. Lektion
Personalpronomen (persönliche Fürworter)
Die Verben in der Gegenwart
Die Verben in der Vergangenheit
Futur I (Unvollendete Zukunft)
Der Konditional (Bedingungsform)

9. Lektion
Fragewörter
Die Verneinung
Possesivpronomen (besitzanzeigende Fürwörter)

10. Lektion
Handlung, die auf die eigene Person gerichtet ist
Handlung, die auf eine andere Person gerichtet ist
Das Posssesivpronomen sia
Gegenseitige Handlung

11. Lektion
Das Adverb (Umstandswort)
Das Adverb als Ergänzung von Adjektiv oder Adverb
Unterscheidungen bei den Adverbien
Ursprüngliche Adverbien

12. Lektion
Kein Adverb nach ŝajni, fariĝi esti, wenn...
Adverb nach esti, wenn...
Das Richtungs-n bei der Frage wohin?

13. Lektion
Die Nachsilben -io und -ujo für Staaten und Länder
Die Nachsilbe -uj für Behältnisse, Bäume und Sträucher

14. Lektion
Esperantozahlwörter
Ordinalzahlen (Ordnungszahlen)
Die Anhängesilben -on, -obl und -op

15. Lektion
Monatsnamen
Wochentage
Der 4. Fall findet auch Verwendung, wenn...

16. Lektion
Wie spät ist es?
Wie alt bist du?
Die Nachsilbe -ig macht oder veranlasst etwas
Die Nachsilbe -iĝ heißt werden

17. Lektion
Alle Fragefürwörter

18. Lektion
ki- fragt
ti- weist hin
i- ist unbestimmt
ĉi- verallgemeinert
neni- verneint
Das Wort ĉi deutes auf Nahes und betont

19. Lektion
ajn verstärkt
Die Befehls- oder Wunschform

20. Lektion
Komparativ und Superlativ
Von, unter nach plej
so...wie oder nicht so...wie
Das deutsche Wort als wird in E-o verschieden wiedergegeben

21. Lektion
Abwandlung von Verben durch Verhältniswörter
Die Bildungssilbe -for-
Die Bildungssilbe -dis-
Die Bildungssilbe -re-

22. Lektion
Die Bildungssilbe -ar- bildet Scharen
Die Nachsilbe -er teilt ein Ganzes
Die Vorsilbe -ek beginnt etwas

23. Lektion
Zusammengesetzte Substantive:
Der Artikelapostroph
Bandwurmwörter
Die Nachsilbe -il bezeichnet Werkzeuge

24. Lektion
Das Wort estro
Die Nachsilbe -ad zeigt Dauer oder Wiederholung an
Die Nachsilbe -aĉ macht objektiv schlecht

25. Lektion
Die Vorsilbe fi- macht subjektiv schlecht
Die Vorsilbe mis-
Die Bildung von Kosenamen durch die Nachsilben -nj und -ĉj

26. Lektion
Die Nachsilbe -ing
Die Nachsilbe -um
Die Nachsilbe -ism

27. Lektion
Eine Zusammenstellung der Vorsilben: bo-, dis-, ek-, eks-, fi-, ge-,
mal-, mis-, pra-, re-

28. Lektion
Der erste Teil der Nachsilben in der Wiederholung
-aĉ-, -ad-, aĵ-, -an-, -ar-, -ĉj-, -ebl-, -ec-, -eg-, -ej-, -em-, -end-,-er-, -estr-, -et-, -id-, -ig-

29. Lektion
Der zweite Teil der Nachsilben in der Wiederholung:
-iĝ-, -il-, -in-, -ind-, -ing-, -io-, -ism-, -ist-, -nj-, -obl-, -on-, -op-,-uj-, -ul-, -um-

30. Lektion
Die Bildung der aktiven Partizipien (Mittelwörter)Die Bildung der passiven Partizipien

31. Lektion
Die zusammengesetzten Zeiten mit aktiven Formen des Partizips
Ersetzung zusammengesetzter Zeiten durch einfachere Formen

32. Lektion
Zusammengesetzte Zeiten mit passiven Formen des Partizips
Partizipien mit der Endung -o bezeichnen Personen

33. Lektion
Das partizipische Adverb der aktiven Formen
Vor- und Nachsilben, die als selbstständige Wörter auftreten

34. Lektion
Zusammenfassung bekannter grammatischer Formen
Aussprache von Abkürzungen

35. Lektion
Analyse zusammengesetzter Worte
Das Wurzelwort san- eine Übung von Dr. Zamenhof

36. Lektion
Der Geburtstag von Dr. Zamenhof
Willkür im Satzbau ist -trotz freier Wortordnung- kein guter Stil
Guter Stil macht Betonungen erkennbar
-Einige Wörter mit Bezug zum Weihnachtsfest

37. Lektion
Das unpersönliche es

38. Lektion
Noch einmal über Weihnachten und Silvester
Der Silvesterabend für Trinkfreudige

39. Lektion
Einiges zum Thema Jahr

40. Lektion
Die Nachsilbe -ig
Die Nachsilbe -iĝ:
Das manchmal überflüssige sich
Transitive (zielende) und intransitive (nichtzielende) Verben

41. Lektion
Die Vorsilbe mal- empfiehlt sich nicht immer
Ne als Vorsilbe
Wie man un- übersetzt:

42. Lektion
Flüche und Schimpfworte:
Empfindungswörter (Interjektionen):
Lautmalerische Wörter:

43. Lektion
Ja..., aber
Bald... bald
Sowohl als auch...
Entweder...oder...
Weder... noch
Je...desto

44. Lektion
Fragewörter in Verbindung mit Präpositionen:

45. Lektion
Das Umstandswort als in E-o
Das Umstandswort so in E-o
Das Umstandswort wie in E-o
Das Umstandswort doch in E-o
Das Umstandswort noch in Esperanto

46. Lektion
Umschreibung der Hilfsverben
dürfen
können
lassen
möchten
müssen
sollen
wollen

47. Lektion
Heinrich Heines Lorelei in E-o
Bertolt Brechts Legende vom toten Soldaten in E-o

48. Lektion
Ergänzung zu den Vor- und Nachsilben: bo-, duon-, ek-, eks-, fi-, ge-, mal-, pra-, re-

49. Lektion
Ergänzungen zu den Nachsilben: aĉ-, ad-, aĵ-, an-, ar-, ĉj-, ebl-, ec-, eg-, ej-

50. Lektion
Wurzelwörter bilden mit Vor- und Nachsilben neue Wörter

51. Lektion
Weitere Beispiele zu schon bekannten Nachsilben: -iĝ-, -il-, -in-, -ind-

52. Lektion
Weitere Beispiele für Wortbildungen mit Suffixen


Ek00

Erklärung grammatischer Bezeichnungen

Fremdwort | Deutsche Bezeichnung | Beispiel
Adjektiv | Eigenschaftswort | blau, schnell
Adverb | Umstandswort | schnell laufen
Adverbialpartizip | Mittelwort als Umstandsbestimmung | taumelnd gehen
Affix | Wortbildungssilbe | verreisen
Aktiv | Tatform | ich lese
Akkusativ | Wenfall | einen Brief schreiben
Akzent | Betonung | übersetzen, übersetzen
Artikel | Geschlechtswort | der, die, das, ein, eine
Attribut | Beifügung | blauer Himmel
Dativ | Wemfall | den Eltern helfen
Deklination | Fallbildung | das Bild, des Bildes
Demonstrativpronomen | Hinweisendes Fürwort | dieser Kerl
Diphtong | Zwielaut | Mai, Heu
Flexion | Beugung | das Bild, des Bildes, du kaufst
Futur I | Unvollendete Zukunft | ich werde kommen
Futur II | Vollendete Zukunft | ich werde angekommen sein
Genitiv | Wesfall | des Zimmers
Imperativ | Befehlsform | Geh jetzt!
Interrogativpronomen | Fragefürwort | Wer? Wie? Wo?
Intranisitives Verb | Nichtzielendes Tätigkeitswort | kommen, sich freuen
Kardinalzahl | Grundzahl | eins, zwei, drei
Kasus | Fall | Nominativ, Genitiv
Komparation | Steigerung | gut, besser, am besten
Komparativ | Erste Steigerungsstufe | besser
Konditional | Bedingungsform | wenn er käme, würde ich
Konjunktion | Bindewort | und, weil
Konjunktiv | Möglichkeitsform | ich sei, er wäre
Konsonant | Mitlaut | p, t, k
Negierendes Pronomen | Verneinendes Fürwort | niemand, keiner
Nomen | fallbildendes Wort | mein Bild, hübsch
Nominativ | Werfall | der Himmel
Numerale | Zahlwort | eins, erster, viertel
Oridinalzahl | Ordnungszahl | erster, zweiter
Partizip | Mittelwort | spielend, staunend
Passiv | Leideform | Der Hund wird geschlagen
Perfekt | Vollendete Gegenwart | er ist angekommen
Personalpronomen | Persönliches Fürwort | ich, du, er
Plural | Mehrzahl | die Eltern
Plusquamperfekt | Vollendete Vergangenheit | er war gekommen
Possessivpronomen | Besitzanzeigendes Fürwort | mein, dein, sein
Prädikat | Satzaussage | ich habe gestern eingekauft
Präfix | Vorsilbe | verreisen
Präposition | Verhältniswort | in dem Buch, auf der Seite
Präsens | Gegenwart | ich kaufe ein
Präteritum | Vergangenheit | ich kaufte ein
Pronomen | Fürwort | ich, mein, dieser
Pronominaladjektiv | Fürwortliches Eigenschaftswort | tia=solcher
Reflexivpronomen | Rückbezügliches Fürwort | er lernt für sich, seinen Teil
Relativpronomen | Bezügliches Fürwort | das Haus, in welchem, in dem
Relativsatz | durch ein bezügliches Fürwort eingeleiteter Nebensatz | das Haus, in welchem wir wohnen
Singular | Einzahl | das Haus, das Kind, die...
Subjekt | Satzgegenstand | Ich kaufe heute ein.
Subordinierende Konjunktion | Unterordnendes Bindewort | weil, obwohl
Substantiv | Hauptwort | Eltern, Bild, Kinder
Suffix | Nachsilbe | arbeitsam
Superlativ | Höchststufe | am besten
Transitives Verb | Zielendes Verb | (einen Brief) schreiben
Verb | Tätigkeitswort, Zeitwort | laufen, spielen
Vokal | Selbstlaut | a, e, i, o, u

aus T. Dahlenburg: Esperanto eine neue Brücke zur Welt, für den Kurs- und Selbstunterricht, (leicht gekürzt)


EK01

 Kleiner Sprachkurs ESPERANTO
1. Lektion

nach Paul Lindner
aus der DDR-Zeitung "Der Morgen",
frei bearbeitet von Hans-Georg Kaiser
vom Esperantoklub Karapaco,
der Fachgruppe Esperanto im Kulturbund Altenburg

Was ist Esperanto?

Esperanto ist eine internationale Plansprache, die Dr. Zamenhof, der in Bialystok geborene und in Warschau verstorbene Augenarzt, in den Grundzügen entwickelte und 1887 in einem kleinen Buch veröffentlichte. Sie hat seitdem in aller Welt Millionen Anhänger gefunden, viele Tausende davon bei uns in Deutschland. In der DDR blieb Esperanto nach dem Verbot während des Faschismus noch bis in die sechsziger Jahre ein Tabu, bis schließlich der Deutsche Kulturbund auf Drängen von Esperantisten die Esperanto-Arbeit aufnahm. Dieser sorgte auch dafür, dass der Kurs in der Sonntagsausgabe der Zeitung "Der Morgen" erschien.

Ein kompletter Grundkurs mit 52 Kapiteln

Der Grundkurs von 52 Kapiteln wurde neu bearbeitet, entspricht aber im wesentlichen Aufbau dem Kurs aus "Der Morgen".Wer ihn gründlich durcharbeitet, erwirbt alle sprachlichen Voraussetzungen, die nötig sind, um in das für Außenstehende noch abenteuerliche und weitgehend unbekannte Land Esperantujo vordringen zu können. Eine Terra incognita, die es in sich hat.

Esperanto lebt!

Das Sprechen lernen Sie am besten, wenn Sie sich nach der Durcharbeitung des Kurses auf den Weg machen. Esperantoklubs in über 120 Ländern der Erde, Weltkongresse und tausende Veranstaltungen aller Art, die jedes Jahr in Europa und auf allen anderen Kontinenten stattfinden, bieten genug Gelegenheit Esperanto sprechen zu lernen.

Bunt und ohne Zwang, daher auch nicht nationalistisch

Die Esperantisten der ganzen Welt werden ihre gleichgesinnten Freunde sein, eine bunte Gesellschaft, die keinen Zwang kennt, die aber auf ihre Weise trotzdem die ganze Welt widerspiegelt.Viele Esperantisten sind erklärte Freunde des Friedens und setzten sich für diesen ein. Nationalisten gibt es nur sehr wenige in Esperantoland. Esperantujo und auch das Esperanto selbst gehören niemandem. Aber jeder kann es erlernen und so dazu beitragen, dass Sprachimperialismus und Völkerhass nach und nach verschwinden.

Esperanto ist keine Utopie!

Esperanto ist keine Utopie, wie oft fälschlich angenommen wird, sondern eine lebendige, sich ständig weiter entwickelnde Sprache mit einer eigenen Literaturgeschichte, eigenen Poeten und einer erstaunlichen Auswahl an Zeitschriften und Journalen, die aus erster Hand aus allen Ecken der Welt berichten. Esperanto ist kein Traum von einem fernen Land, in dem irgendwann einmal Milch und Honig fließen, sondern seit langem eine real gewordene hervorragend funktionierende Plansprache, die als einzige von etwa 3 Millionen Gleichgesinnten (samideanoj) in aller Welt angewandt wird.

Das weltweite Esperantoland

Esperantujo hat jede Menge eigener organisatorischer Strukturen entwickelt, die in hunderten Bereichen, z. B. im Tourismus, unter den Eisenbahnfreunden und Briefmarkensammlern, Naturfreunden usw. usw., aber auch in Organisationen wie der Akademie des Esperanto wirken. Esperanto hat sogar einen Präsidenten, der alle vier Jahre in der Weltorganisation UEA (Universale Esperanto-Assoziation) neu gewählt wird.

Was Esperanto so faszinierend macht

Was Esperanto so faszinierend macht, ist, dass es überall zu Hause ist, überall auf der Welt Anhänger hat, die aus allen Rassen, Klassen und Bevölkerungsschichten kommen. Es ist wegen der vielen freundschaftlichen Beziehungen der Esperantisten untereinander mehr als nur ein Fenster zur Welt; es öffnet Türen, die sonst wohl für immer verschlossen blieben.

Internet und Esperanto

Die Euphorie, die vom Zusammenrücken der Welt durch das Internet ausgeht, kennen wir Esperantisten auf ähnliche Weise schon länger. Aber auch wir sind Nutznießer der neuen Möglichkeiten, die das Internet (interreto) bietet. Wir Esperantisten rücken nun noch mehr zusammen. Das relativ "leichte" Esperanto, das, statistisch betrachtet, fünfmal leichter zu erlernen ist als eine Nationalsprache, bietet dafür die beste Voraussetzung. Überzeugen Sie sich davon. Gehen Sie mit uns auf eine ungewöhnliche Sprachreise, die ihr Leben verändern könnte.

Das Esperanto-Alphabet

Das Esperanto-Alphabet hat die gleichen Buchstaben wie unser Alphabet ohne q, w, x und y; dazu kommen fünf weitere Buchstaben, die mit einem "Dachbalken" versehen sind und Zeichen für besondere Laute darstellen, sowie ein u mit einem Häkchen darüber, das nur in Doppellauten vorkommt. Diese Buchstaben werden später behandelt.

Die Aussprache

Die Vokale a, e, i, o, u werden etwas offen, etwa wie im Deutschen ausgesprochen und lauten immer gleich. Dabei können wir uns einen wichtigen Grundsatz des Esperanto merken: Keine Regel hat eine Ausnahme. Es gibt also keine Regelwidrigkeiten, keine unregelmäßigen Formen und Wortbildungen. Und damit fallen eine ganze Reihe von Schwierigkeiten weg, die uns die eigene oder fremde Sprachen bereiten. So liegt zum Beispiel die Betonung eines Wortes grundsätzlich immer auf der vorletzten Silbe- eine sehr bequeme Regel.

Die Buchstaben b, d, f, g, h, j (vor Vokalen), k, l, m, n, p, r, t werden wie im Deutschen gesprochen, wobei zu beachten ist, das g immer ein g bleibt und nicht etwa zum j wird (wie beim berlinerischen 'janz jenau'), und dass auch klar unterschieden werden muss zwischen weichem b, d, g und hartem p, t, k.

sp und st werden nicht wie bei uns in Spiel (Schpiel) oder Strom (Schtrom) gesprochen, sondern mit einem deutlichen scharfen s.

c entspricht unserem z in Zentrum: centro (Mitte).

s wird scharf gesprochen wie in Schuss: salo (Salz).

v klingt wie in Wunde: vundo (Wunde).

z lautet wie s in Rose: rozo (Rose), nazo (Nase).

Zusammentreffende Vokale spricht man getrennt aus wie etwa in Orient: aero = a-ero (Luft), biero = bi-ero (Bier).

Auch zusammentreffende Konsonanten trennt man wie in ankommen: banko = ban-ko, onklo = on-klo (Onkel), ohne das nasale n, das wir dabei sprechen.

Ein j zwischen zwei Vokalen gehört zur Silbe des zweiten Vokals: vojo = vo-jo (Weg), dagegen werden die Verbindungen aj, ej, oj und uj einsilbig und etwa wie in Hai, Boy, pfui gesprochen: kaj (und) hejmo (Heim), homoj (Menschen, Leute).

Wie Sie sehen, schreibt man im Esperanto alle Wörter klein. Nur das Anfangswort eines Satzes und Eigennamen beginnt man mit großen Buchstaben.

Tipps:

Da Wiederholen beim Lernen sehr wichtig ist, gebe ich den Rat, die Lektionen in einer Mappe oder einem Ordner zu sammeln.

Wörterbücher

Für den Kurs empfehle ich mindestens den Erwerb je eines kleinen Wörterbuches Esperanto-Deutsch und Deutsch-Esperanto von Dr. Erich-Dieter Krause. Das Große Wörterbuch Esperanto- Deutsch vom gleichen Autor, das umfassendste und modernste seiner Art, das bislang für den deutschen Sprachraum erabeitet worden ist,

kann unter der Bestellnummer ISBN 3-87548-193-3 in jeder Buchhandlung bestellt werden.

Zwei wichtige Bücherdienste:

Einen Bücherdienst mit einem umfangreichen Angebot an Büchern und Zeitschriften (kostenloser Katalog bestellbar) bieten:

- der Literatura Servo "Espero",
Rolf Beau, Eißer Kirchweg 18,
DE-27333 Schweringen,
Email: RoBo.Espero@T-online.de

- und der Berliner Esperanto-Bücherdienst,
Vera Tautorat,
Prenzlauer Allee 87, 10405 Berlin
Tel. (030) 424 87 95
Email: vera.tautorat@gmx.de

Zeitungen

Besorgen Sie sich über die Bücherdienste unbedingt Zeitungen in Esperanto! Sie sind von Anfang an sehr nützlich, um ein Gefühl für die Sprache zu bekommen. Schnelle Erfolge beim Lesen ermutigen den Lernenden.

Für Fortgeschrittene

Für Fortgeschrittene empfehlen sich Wörterbücher wie das Plena Vortaro und das Plena Ilustrita Vortaro, die Esperanto in ausgezeichnetem Esperanto erklären. Beide sind Standardwerke mit stark normativem Charakter.

Der Altenburger Esperantoklub Karapaco

Karapaco heißt sowohl lieber Frieden als auch Schildkrötenpanzer; dieser Panzer ist als solcher gewissermaßen das Dach unserer kleinen Gruppe, die im Moment aus vier Mitgliedern besteht.

Wenn irgendjemand Fragen zum Kurs hat, dann kann er uns über die Telefonnummer: 03447/4012 oder per E-mail:

kaiser-altenburg@t-online.de

erreichen. Wenn Hilfe gewünscht wird, stehen wir gern zur Verfügung.

***


Kleiner deutscher Sprachkurs ESPERANTO 1

2. Lektion

Der unbestimmte Artikel

Welche Esperanto-Wörter haben wir in der ersten Lektion schon kennengelernt oder, besser gesagt, gelernt? Vojo heißt Weg oder ein Weg. Den unbestimmten Artikel ein oder eine gibt es im Esperanto nicht.

Der bestimmte Artikel

Will man den bestimmten Artikel verwenden, so setzt man ein la vor das Wort, also: la centro, la salo, la vundo, la rozo, la nazo, la aero, la biero, la banko, la onklo, la vojo, la hejmo, la homoj. Man kann diesen Artikel la nicht Geschlechtswort nennen, da er gar nicht das Geschlecht angibt. Alle Hauptwörter (Substantive), die nicht männliche oder weibliche Personen bezeichnen, sind sächlich. Wenn wir im Deutschen der, die, das oder in der Mehrzahl (Plural) die sagen, heißt es in Esperanto immer la.

Das Substantiv

Sie werden bereits selbst gemerkt haben, dass einige der uns jetzt schon bekannten Hauptwörter (Substantive) dem Deutschen sehr ähnlich sind. Dr. Zamenhof hat Stammwörter aus vielen Sprachen entnommen, auch aus unserer Sprache; und wenn wir jetzt lernen, dass alle Hauptwörter in der Einzahl (Singular) auf o enden, so wird man ohne weiteres folgende Wörter verstehen:

fadeno, gasto, flamo (Flamme), garbo, hotelo, idealo, religio, logiko, insekto, juristo, kafo, persono, metodo, kapitalo, knabo, hundo, muzo (Muse), melodio, olivo, psalmo, sklavo, muziko, kolego, energio, poeto, teatro, profesoro, klaso

Die Betonung auf der vorletzten Silbe

Lesen sie bitte alle diese Wörter laut und beachten Sie vor allem die richtige Aussprache von c, s und z, wie wir das aus der ersten Lektion kennen. Die Betonung liegt auf der vorletzten Silbe.

Die Deklination (Fallbildung) der Substantive

Die Fallbildung der Hauptwörter ist denkbar einfach. Der zweite Fall wird durch Vorsetzen des Verhältniswortes de (von) vor die Form des ersten Falls, der dritte Fall durch al (zu) vor die Form des ersten Falls gebildet, beim vierten Fall hängt man ein n an. Alle Hauptwörter bilden die Mehrzahl durch Anhängen eines j, das mit dem vorhergehenden o eine Silbe bildet und etwa wie in unserem ahoi gesprochen wird. Wir kennen es schon in dem Wort homoj (Menschen).

Die Fälle im Singular und im Plural

Einzahl:

1. Fall: la patro der Vater
2. Fall: de la patro des Vaters
3. Fall: al la patro dem Vater
4. Fall: la patron den Vater

Mehrzahl:

1. Fall: la patroj die Väter
2. Fall: de la patroj der Väter
3. Fall: al la patroj den Vätern
4. Fall: la patrojn die Väter

Diese Beugung gilt ohne Ausnahme für alle Hauptwörter (Substantive).

Das Adjektiv; seine Beugung im Singular und im Plural

Wir wollen gleich noch die Eigenschaftswörter (Adjektive) hinzunehmen. Sie enden alle auf a und werden in gleicher Weise gebeugt, müssen auch mit dem dazugehörigen Hauptwort in Einzahl oder Mehrzahl und im vierten Fall übereinstimmen. Wir lernen: blonda, granda (groß), klara (klar, deutlich), moderna, patra (väterlich), varma (warm). Und nun üben Sie bitte:

la blonda knabo
de la blonda knabo
al la blonda knabo
la blondan knabon
la blondaj knaboj
de la blondaj knaboj
al la blondaj knaboj
la blondajn knabojn

Und weiter: la longa nazo, la varma kafo, la moderna hotelo, la granda hundo und so fort.


Kleiner deutscher Sprachkurs ESPERANTO 1

3. Lektion

Bildungssilben

Wir kennen jetzt schon fast 50 Esperantowörter, deren Wortstämme dem Deutschen entnommen oder international geläufig sind und uns daher beim Lernen kaum Schwierigkeiten bereiten. Durch Vorsetzen oder Anhängen von Bildungssilben, von denen jede ihre bestimmte Bedeutung hat, lässt sich daraus eine große Zahl weiterer Wörter "auf-bau-en", so wie man Kinderbausteine zu immer neuen Kombinationen zusammenfügen kann.

Die Bildungssilbe -in für das weibliche Geschlecht

Im Deutschen bilden wir durch Anhängen der Silbe -in bei Lebewesen das Wort für das weibliche Geschlecht: Lehrer - Lehrerin, König - Königin, Esel - Eselin. Diese Bildungssilbe -in verwendete auch Dr. Zamenhof. Sie tritt zwischen Wortstamm und Endung und so wird aus patro (Vater) patrino (Mutter), aus princo (Fürst!) princino (Fürstin), und es wird nicht schwerfallen zu knabo, frato (Bruder) avo (Großvater), filo (Sohn), nepo (Enkel), kuzo (Vetter, Cousin), nevo (Neffe), onklo, juristo, sklavo, kolego, poeto, profesoro, doktoro, direktoro, hundo, bovo (Rind), koko (Hahn) die entsprechenden weiblichen Partner zu benennen , für die wir oft ganz andere Bezeichnungen verwenden. (Mutter, Tochter, Schwester, Nichte usw.)

Beachten Sie bitte, wenn Sie diese Wörter bilden, dass die Betonung des Wortes immer auf der vorletzten Silbe, hier also auf -in- liegt.

Selbstverständlich kann man aus dem Eigenschaftswort mit der Endung -a patra (väterlich) das Wort mütterlich in gleicher Weise bilden (la patrina amikino) = die mütterliche Freundin, ebenso großmütterlich, schwesterlich. Selbst Formulierungen, die wir gewöhnlich nicht verwenden, wie z.B. tantlich (onklina), sind in Esperanto ohne weiteres möglich. Die Bildungssilbe -in mit der Hauptwortendung -o gilt auch als selbstständiges Wort: ino (Weib).

Die Vorsilbe ge- paart:

Will man Vater und Mutter oder Bruder und Schwester, also beide Geschlechter zusammenfassen, so setzt man die Vorsilbe ge- vor die männliche Mehrzahlform: gepatroj (Eltern), gefratoj (Geschwister).

Die Vorsilbe -bo für Verwandschaft durch Heirat

Die Vorsilbe bo- bezeichnet die Verwandschaft durch Heirat: bofrato (Schwager), bofratino (Schwägerin) bofilo (Schwiegersohn), bofilino (Schwiegertochter), bopatro (Schwiegervater), bopatrino (Schwiegermutter) und schließlich die Vorsilben bo- und ge- zusammen: bogepatroj (Schwiegereltern, im Gegensatz zu den natürlichen Eltern) und gebopatroj (Schwiegervater und Schwiegermutter).

Die Bildungssilbe -ul bezeichnet Personen durch Eigenschaften

Die Bildungssilbe -ul bezeichnet eine Person mit der im Wortstamm enthaltenen bestimmten charakteristischen bestimmten Eigenschaft: blinda, blindulo (ein Blinder), juna (jung), junulo (Jüngling), blondulo (Blonder), sportulo (Sportler), trinkulo (Trinker), drinkulo (Säufer).

Die Vorsilbe -mal verkehrt ins Gegenteil

Die Vorsilbe -mal bezeichnet das Gegenteil und steht am Anfang des Stammwortes: granda (groß), malgranda (klein), bona (gut), malbona (schlecht), hela (hell), malhela (dunkel), bela (schön), malbela (hässlich), varma (warm), malvarma (kalt), malamiko (Feind), malamikino (Feindin), maljunulo (Greis), maljunulino (Greisin).

estas und havas

Wenn Sie jetzt noch lernen, ohne dass wir nun weiter darauf eingehen, dass estas ist oder sind heißt und havas hat oder haben, dann können Sie jetzt schon die ersten einfachen Sätze bilden und verstehen:

La avino estas maljunulino. La doktoro havas malgrandan hundinon. La gepatroj de la blonda knabo havas modernan hejmon.


4. Lektion

Wir haben gelernt, dass man im Esperanto durch Vorsetzen von Silben vor den Wortstamm oder durch Nachsilben eine ganze Reihe von neuen Wörtern bilden kann. Ingesamt hat man neun Vorsilben und 25 Nachsilben, die eine große Vielfalt an Wortbildungen ermöglichen.

Die Vorsilbe -eks- ext

Die Vorsilbe eks- entspricht unserem Ex-: eksprofesoro (ehemaliger Professor), eksjuristo (früherer Jurist), eksministro (Minister a. D.), eksdirektoro (einstiger Direktor). Eksgeneralo, eksa oficiro (ehemaliger Offizier).

Die Vorsilbe pra- macht uralt

Die Vorsilbe pra- kommt unserer Vorsilbe Ur- gleich. Wir bilden mit den uns schon bekannten Wörtern: praavo (Urgroßvater), praavino, pranepo, pranepino, gepranepoj (Urenkel und Urenkel-in), prahomoj und weiter von tempo (Zeit) pratempo, von tipo (Typ), Form, Muster) pratipo (Urbild), prahistorio. Sellbstverständlich gibt es auch prapraavo und prapraa avino, die geprapraavoj (Ururgroßeltern).

Die Nachsilbe -eg vergrößert

Will man das Wort uralt (= äußerst alt, sehr alt) bilden, so bedient man sich der Nachsilbe -eg-, die eine Verstärkung oder Vergrößerung bedeutet. Wir wissen: juna (jung), maljuna (alt), maljunega (sehr alt, uralt), ferner hela (hell), helega (äußerst hell), malhelega (stockdunkel), bela, belega (herrlich, pracht-voll), malbelega (grundhässlich), varma, varmega (heiß), rapida (schnell), rapidega (sehr schnell). Hundego (großer Hund, Riesenhund), placo (Platz), placego (großer Platz), pordo (Tür), pordego (Tor). Wenn wir das uns schon bekannte maljunulo (Greis) noch verstärken wollen: maljunulego, maljunulegino (uraltes Weib), maljunega (steinalt). Mit dem Wort granda können wir die Wörter Riese und Zwerg bilden: grand-eg-ulo = grandegulo (Riese) und malgrandegulo (Zwerg). Malgrandegulino (Zwergin). Neben diesen selbstverständlich auch in Esperanto recht künstlich anmutenden "Bandwurmwörtern", gibt es in Esperanto oft auch kürzere und präzisere Formen wie giganto (Riese), nano (Zwerg), liliputano, pigmeo. Die Silbe -eg- kann auch mit der Endung -a als Eigenschaftswort verwendet werden: ega (mächtig, groß, bedeutend).

Die Bildungssilbe -et- verkleinert

Das Gegenstück (malo) von -eg- ist die Bildungssilbe -et-, die den Begriff abschwächt oder verkleinert. Wir verwenden dafür oft die Silben -chen und -lein oder bilden auch Rose - Rosette, Oper - Operette. Im Esperanto: knabeto (Knäblein), knabineto (Mädelchen), patreto (Väterchen), avineto (Großmütterchen), hundeto, pordeto (Pförtchen),vojeto (Pfad), benko (Sitzbank), benketo (Bänkchen) - die Bank als Geld-institut heißt banko - varmeta (lau), malvarmeta oder friska (kühl), beleta (hübsch), naneto (Zwerglein), aber auch eta (klein, winzig) oder etulo (Winzling). Selbst 'la eta eto de la kuketo' ist in Esperanto ohne weiteres verständlich.

Die Nachsilbe -id zeugt Nachkommen

Nun noch die Nachsilbe: -id- ido (Kind, Junges, Nachkomme, Abkömmling), Semidoj (Semiten, Nachkommen des Sem), bovido (Kalb), hundido (Welpe, Hundejunges, junger Hund), tigrido (Tigerjunges), kokido (Küken).


5. Lektion

Bonan matenon! Guten Morgen! Heute wollen wir uns mit weiteren Bildungssilben bekannt machen, mit deren Hilfe wir unseren Esperanto-Wortschatz wesentlich vergrößern können.

Die Nachsilbe -ist verweist auf den Profi

Die Nachsilbe -ist- entspricht unserer deutschen Silbe -ist- in Telefonist, Pianist und bezeichnet den Beruf oder die dauernde Betätigung mit einer Sache: telefonistino, telefonisto, pianistino, humoristo, dancisto (Tänzer), flegistino (Pflegerin), fizikisto (Physiker), kantisto (Sänger), komikisto (Komiker), violonisto (Geiger), kritikisto, komponisto, kontrolisto, policisto, politik-isto, spe-ci-a-list-o, signalisto, a-nar-ki-ist-o (Anarchist), social-ist-ino, sportisto, biciklisto (Radfahrer), esperantisto (Esperantist), aber esperanto (Hoffender), auch ein Pseudonym von Dr. Zamenhof, aus dem später die Bezeichnung für die Sprache Esperanto abgeleitet wurde.

Der Infinitiv (Die Nennform)

Das sind alles Wörter, die uns auch im Deutschen geläufig sind. Und wenn wir die Bildungssilbe -ist- weglassen und an das Wurzelwort die Endung -o- des Hauptwortes oder die Endung -a des Eigenschaftswortes oder - was neu ist - die Nennform-Endung -i des Tätigkeits- oder Zeitwortes anhängen, dann erhalten wir eine Reihe neuer Wörter: telefono, telefona (telefonisch), telefoni (telefonieren), danco (Tanz), danci (tanzen), flegi malsanulon (einen Kranken pflegen; sana (gesund), malsana (krank), kritiki, komponi, signali (signalisieren), bicikli (radeln, radfahren).

Im Deutschen endet die Nennform der Zeitwörter (der Infinitiv) meist auf -en, oft auch, wie wir oben gesehen haben, auf -ieren. In beiden Fällen wird auch bei den aus unserer Sprache entnommenen Wortstämmen im Esperanto die Endung -i verwendet. Wir werden also die Tätigkeitswörter (Verben) ohne weiteres verstehen: alarmi (alarmieren), balanci, citi (zitieren), dikti, diskuti, disponi ( zur Verfügung stellen), disputi, dividi, flori (blühen), gratuli, imponi, informi, kalkuli (rechnen), kombini, konservi, protesti, ribeli (rebellieren), saluti (grüßen), noti, regi (herrschen), riski. Und andere mit der deutschen Endung -en: danki, fasti (fasten), formi, halti, kosti, lerni, melki, pumpi (nicht Geld, aber z.B. Wasser), sendi, trinki.

Die Nennformen zu havas und estas, die wir bisher als hat und haben, ist und sind kennengelernt haben, heißen havi (haben) und esti (sein). Selbstverständlich lassen sich die Verben durch Bildungssilben erweitern: malhavi (nicht haben), trinketi (nippen), von fali (fallen) falegi (stürzen) oder faleti (stolpern). Auch Bildungssilben selbst können zu Tätigkeitswörtern werden: eti (klein, winzig sein).

Die Bildungssilbe -ebl- ermöglicht

Jetzt noch drei Bildungssilben: -ebl- drückt die Wahrscheinlichkeit, die Möglichkeit aus: ebla (möglich) eblo (Möglichkeit), lernebla (lernbar), diskutebla (diskutierbar), havebla (beschaffbar), trinkebla (trinkbar).

Die Bildungssilbe -em- macht geneigt

-em- bezeichnet die Neigung, die Gewohnheit: emo (Neigung), ema (geneigt), dancema (tanzlustig), dankema (dankbar), laborema (arbeitsam), kantema ( sangesfreudig), von drinki! (saufen), drinkema (trunksüchtig).

Die Bildungssilbe -ind- macht würdig

-ind- bedeutet wert, würdig: inda (würdig), dan-kin-da (dankenswert), aminda (liebenswert) von ami (lieben), citinda (wert, zitiert zu werden). Esperanto estas lerninda!


6. Lektion

Bonan tagon, karaj gesamideanoj! Guten Tag, liebe Gleichgesinnte!

Die Bildungssilbe -an- macht zum Anhänger

Die Bildungssilbe -an- bedeutet Anhänger, Mitglied, Zuge-höriger, wie wir sie auch im Deutschen kennen (Lutheraner, Hannoveraner): ano (Mitglied, Anhänger), ina ano (weibliches Mitglied), Berlinano (Berliner), Berlinanino (Berlinerin), domo (Haus), domano (Hausbewohner), familio (Betonung wie immer auf der vorletzten Silbe!), familiano (Familienangehöriger), gimnazio, gimnaziano (Gymnasiast), kurso, kursano (Kursteilnehmer), kongres-anino (Kongressteilnehmerin), grupo, grupano (Gruppenmitglied), provincanino (Provinzlerin), urbo (Stadt), urbano (Städter), kontinentano (Festländler), samlandano (Landsmann), eksterlandano (Ausländer) und schließlich samideano (Gleichgesinnter), dabei heißt sama gleich, ideo ist Idee, Gedanke, Meinung , Begriff. Folglich heißt samideano (Anhänger der gleichen Idee). Das Wort wird in der Anrede unter Esperantisten häufig gebraucht.

Wir sagten oben: bonan tagon! (Guten Tag!), im vierten Fall wie im Deutschen. Der Satz ist die Abkürzung von: Mi deziras bonan tagon! Bonan matenon! kennen wir schon. Ähnlich sind Bonan vesperon (Abend), Bonan nokton (Nacht), Bonan apetiton, Multan dankon (vielen Dank).

Die Nachsilbe -ej schildert Orte

Ein Ort, an dem eine Tätigkeit ausgeübt wird oder der einem bestimmten Zweck dient, wird in Esperanto mit der Nachsilbe -ej- bezeichnet: ejo (Ort, Stätte, Stelle), trinkejo (Trinkstube), bi-e-re-jo, (Bierstube), baki (backen), bakejo (Bäckerei), telefonejo, lern-ejo (Schule), hundejo (Ort für Hunde), bovejo (Kuhstall), dancejo (Tanzsaal), policejo (Polizeistelle), halti (halten), haltejo (Haltestelle), koncertejo (Konzertsaal), kafejo (Cafe, Kaffeehaus).

In Worten wie hotelo braucht verständlicherweise kein -ejo- angehängt werden, weil in der Wortwurzel die Idee des Ortes bereits enthalten ist. Das gilt in ähnlicher Weise für alle anderen Vor- und Nachsilben in Esperanto, die also keineswegs immer gebraucht werden.

Die Nachsilbe -ec abstrahiert

Wir kennen schon eine ganze Anzahl von Eigenschaftswörtern. Wollen wir die davon abgeleiteten abstrahierenden Substantive bilden, so verwenden wir die Nachsilbe -ec-, also bona, boneco (Güte), bela, beleco (Schönheit), aber: belo (Schönes), malbel- eco (Hässlichkeit), blindeco (Blindheit), amikeco (Freundschaft), aber: amiko (Freund), klareco (Klarheit), aber: la klaro de la glaso (das Klare des Glases), pura (rein), pureco (Reinheit, Sauberkeit), nigra (schwarz), nigreco (Schwärze), aber: la nigro (das Schwarze), dika, dikeco, frateco (Brüderlichkeit), aber: frato (Bruder), glata, glateco, grandeco (Größe), heleco (Helligkeit), juneco (Jugend), longo, longeco (Länge), rapideco (Schnelligkeit). Eco (Eigenschaft).

Verhältniswörter (Präpositionen)

Von den Verhältniswörtern (Präpositionen) kennen wir bereits aus der Beugung der Substantive de (von) und al (zu, an, nach). Es sind selbstständige Wurzelwörter. Wir fügen jetzt folgende hinzu:

apud (neben)
dum (während)
ekster (außerhalb, außer im Sinne von ausgenommen)
krom (außer, im Sinne von mit eingeschlossen)
el (aus, aus ... heraus)
en (in)
inter (zwischen, unter)
kun (mit, zusammen mit)
per (mit, mittels, durch)
por (für)
post (hinter, nach)
pro (wegen), um... willen)
sen (ohne)
sub (unter)
sur (auf)
super (über, oberhalb)
tra (durch, quer durch)
trans (jenseits, hinüber)

Weitere Verhältniswörter folgen später, sobald wir entsprechende Beispielsätze bilden können.


7. Lektion

Agrablan dimanĉon, karaj gekursanoj! Einen angenehmen Sonntag, liebe Kursteilnehmer!

Die Dachbalkenbuchstaben

Ich möchte Sie heute mit den bisher noch fehlenden Dachbuchstaben des Esperanto-Alphabets bekannt machen, die wir im deutschen Alphabet nicht haben. Diese sind:

-ĉ (gesprochen tsch), in Esperantoschrift c mit aufgesetztem Dach

-ĵ (gesprochen wie J in Journal), in Esperantoschrift j mit aufgesetztem Dach

-ĝ (gesprochen dĵ), in Esperantoschrift g mit aufgesetztem Dach

-ŝ (gesprochen sch), in Esperantoschrift mit aufgesetztem Dach

-ĥ (gesprochen wie das ch in Krach), in Esperantoschrift h mit aufgesetztem Dach

-ŭ (gesprochen als kurzes u), in Esperanto u mit aufgesetztem schalenförmigen u-Häkchen

In dimanĉo (Sonntag) haben wir das ĉ. Es entspricht dem tsch in tschechisch, Kutsche, Peitsche: ĉokolado, ĉefo (Chef, Leiter, Oberhaupt), ĉevalo (Pferd), ĉevalino (Stute), ĉeval-ido (Füllen, Fohlen), ĉampano (Sekt, Schaumwein), ĉarma (charmant, reizend, entzückend).

Der Buchstabe ŝ ist das Zeichen für unser sch wie in Fisch: fiŝo (Fisch), ŝuo (Schuh), ŝtrumpo (Strumpf), ŝtono (Stein), ŝafo (Schaf), ŝafido (Lamm), depeŝo (Depesche), gamaŝo (Gamasche), groŝo (Groschen), ŝranko (Schrank), ŝtato (Staat), marŝi (marschieren), ŝirmi (schirmen).

Ĉ und ŝ werden scharf gesprochen, werden "gezischt". Sie sind stimmlos wie f, p, t, k oder wie s in salo, sklavo. Sie unterscheiden sich also von den stimmhaften Lauten v (vundo, sprich wundo), b (biero), d (hundo), g (grandeco), z (rozo) und auch von den Gegenstücken zu ŝ und ĉ, nämlich ĵ und ĝ.

Der Buchstabe ĵ bezeichnet einen Laut, den wir in deutschen Wörtern nicht haben, aber in Fremdwörtern kennen, also in Etage, Garage, Blamage, Bagage: ĵurnalisto, ĵaluzio (Jalousie), und die Anhängesilbe -aĵo-, die eine Sache, etwas Konkretes, Materielles bezeichnet: aĵo (Ding, Sache, Gegenstand), skribi (schreiben), skribaĵo (Schriftstück), trinkaĵo (Getränk), pakaĵo (Gepäck), bonaĵo (gutes Ding,Sache), ŝafaĵo (Hammelfleisch), bovaĵo (Rindfleisch), bovidaĵo (Kalbfleisch).

Dem ĉ (stimmloses tsch oder t + ŝ) entspricht der stimmhafte Laut ĝ (d + ĵ), den wir auch nur in Fremdwörtern wie Gentleman oder Gin kennen: ĝardeno (Garten), etaĝo (Stockwerk, Etage), kuraĝo (Mut), o-ran-ĝo (Orange).

Als fünfter Dachbuchstabe kommt noch der Buchstabe ĥ hinzu, der wie ch in Dach lautet und selten zur Anwendung kommt, da er mehr und mehr durch ein einfaches k ersetzt wird: ĥemio (Chemie), ĥoro (Chor), ĥirurgo (Chirurg).

Als Konsonant gilt der Buchstabe ŭ mit dem Häkchen über dem u in der Esperantoschrift, der nur in den Verbindungen aŭ und eŭ vorkommt und mit dem a oder dem e eine Silbe bildet. Aussprache nicht wie unser au und eu, sondern a und e müssen hörbar bleiben, und daran schließt sich ein kurzes u an: baldaŭ (bald), Eŭropo (Europa).

Das Alphabet einschließlich der Dachbuchstaben

Damit kennen wir nun alle Buchstaben des Esperanto-Alphabets. Sie heißen: a, bo, co, ĉo (tŝo), do, e, fo, go, ĝo (dĵo), ho, ĥo (germane: cho), i, jo, ĵo , ko, lo, mo, no, o, po, ro, so, ŝo , to, u, ŭo , vo, zo.


8. Lektion

Personalpronomen (persönliche Fürworter)

Wir haben uns zuletzt mit den Dachbuchstaben und ihrer Schreibweise in diesem Kurs vetraut gemacht und können uns daher jetzt mit den persönlichen Fürwörtern (Personalpronomen) beschäftigen:

mi (ich)
vi (du, Sie)
li (er)
ŝi (sie)
ĝi (es)

ni (wir)
vi (ihr)
ili (sie)

Die zweite Person Einzahl (du, Sie) und die zweite Person Mehrzahl (ihr, Sie) heißt immer vi. Es gibt zwar noch ein ci, welches das sehr vertraute du wieder gibt, es wird aber selten verwandt.

Li wird in der Regel nur für männliche Personen und ŝi nur weibliche Personen verwendet.

Das ĝi dagegen für jedes andere Substantiv, das im Esperanto immer sächlich ist. Wenn wir also im Deutschen der Baum, die Henne, das Schaf sagen und dazu bilden: Er (Sie, Es) ist groß, so heißt das in E-o (Abkürzung für Esperanto) immer: Ĝi estas granda. Ein Tier wird also immer mit ĝi bezeichnet, mit der Ausnahme von Märchen oder Fabeltieren, die wir gewissermaßen vermenschlichen. Dann kann auch über einen Fuchs gesagt werden: Li estas ruza (schlau).

In der 5. Lektion sahen wir, dass die Nennform (der Infinitiv) der Tätigkeits- oder Zeitwörter auf -i endet: havi, esti, lerni.

Die Verbform für die Gegenwart

Ersetzt man dieses -i durch die Endung -as, so erhält man die Verbform für die Gegenwart, die für Einzahl und Mehrzahl (also für Singular und Plural) und für alle Personen gleich ist:

mi havas (estas) ich habe (bin)
vi havas (estas) du hast (bist)
li havas (estas) er hat (ist)
ŝi havas (estas) sie hat (ist)
ĝi havas (estas) es hat (ist)

ni havas (estas) wir haben (sind)
vi havas (estas) ihr habt (seid)
ili havas (estas) sie haben (sind)

Ebenso wird die Gegenwart aller anderen Verben gebildet, und wenn Sie sich die Zeitwörter der fünften Lektion noch einmal ansehen, werden Sie sie verstehen: ni telefonas, vi lernas, ŝi dancas, mi flegas, li kritikas, ili komponas, mi biciklas.

Die Vergangenheit der Verben

Die Vergangenheit der Verben hat die Endung -is: mi lernis (ich lernte), ni gratulis (wir gratulierten), vi alarmis, ili balancis, ŝi sidis, li diktis, ĝi floris.

Futur I (Unvollendete Zukunft)

Die Zukunft der Verben hat die Endung -os: Mi estos (ich werde sein), ŝi malhavos (sie wird nicht haben), vi dankos, ili trinkos, ili drinkos (sie saufen), ĝi falegos.

Der Konditional (Bedingungsform)

Die Bedingungsform bildet man mit -us: Mi sendus (ich würde senden), ili protestus (sie würden protestieren), ĝi haltus.Nun können Sie schon kleine Sätze bilden. Merken Sie sich bitte vorläufig: Nach Verhältniswörtern (Präpositionen) steht in der Regel nicht der vierte Fall, Ausnahme ist die Frage "Wohin?" "En la urbon." ("In die Stadt.")


9. Lektion

Ĉu vi lernas Esperanton? Jes, sinjoro! (Lernen Sie Esperanto? Ja, mein Herr!) Fragesätze, die nicht mit einem eigentlichen Fragewort wie

Fragewörter

Kia? Was für ein?
Kial? Warum?
Kiam? Wann?
Kian? Was für ein? (4.Fall)
Kie? Wo?
Kiel? Wie?
Kien? Wohin?
Kies? Wessen?
Kio? Was?
Kiom? Wieviel?
Kion? Wen oder was? (4.Fall)
Kiu? Wer, welche, welcher?

anfangen, werden durch das Wort ĉu (ob) eingeleitet: Ĉu vi lernas? (Lernst du?) Dabei werden im Esperanto Subjekt (Satz-gegenstand) und Prädikat (Satzaussage) nicht wie im Deutschen umgestellt. Ĉu la vetero estas bona? (Ist das Wetter gut?) Kiun vidis la patro? (Wen sah der Vater?) Da es keine festgelegten Wortstellungen im E-o gibt, kann der letzte Satz auch heißen: Kiun la patro vidis? Jes heisst ja. Mi jesas la demandon. (Ich bejahe die Frage.), jesa respondo (eine bejahende Antwort).

Um einen Ausruf zu verstärken, gibt es wie im Deutschen ein spezielles ja. Mi ja vidos. (Ich werde ja sehen.)

Die Verneinung

Die Verneinung ist ne (nein, nicht, kein usw.) und steht immer vor dem Wort, das verneint wird: Mi ne vidos. (Ich werde nicht sehen). Ili ne lernas Esperanton. Li ne havas gepatrojn. (Er hat keine Eltern). Ŝi ne estas juna knabino. Ne la onklino venis, sed la onklo. (Nicht die Tante kam, sondern der Onkel). Mi neas la demandon. (Ich verneine die Frage). Nea respondo (Verneinende Antwort). Ne, sinjorino! (Nein, meine Dame!) In diesem Fall wird das Wort "mein" nicht übersetzt, ebenso: Gesinjoroj! (Meine Damen und Herren!) Eine doppelte Verneinung wird der Logik gemäß im E-o eine Bejahung: Mi ne povas nei tion (Ich kann das nicht verneinen).

Possesivpronomen (besitzanzeigende Fürwörter)

Wollen wir die besitzanzeigenden Fürwörter (Possesivpronomen) bilden, so hängen wir an die uns schon bekannten persönlichen Fürwörter (Personalpronomen) die Endung -a:

mia (mein)
via (dein, Ihr)
lia (sein)
ŝia (ihr)
ĝia (für sächlich: sein, ihr)
nia (unser)
via (euer, ihr)
ilia (ihr)

Die Personalpronomen und Possesivpronomen werden wie die Substantive gebeugt:

mi(ich) mia (mein)
de mi (meiner) de mia (meines)
al mi (mir) al mia (meinem)
min (mich) mian (meinen)

Wie die Substantive, auf die sie sich beziehen, erhalten die besitzanzeigenden Fürwörter auch die Endung der Mehrzahl und des 4.Falles (Akkusativ): miaj fratinoj (meine Schwestern), mi vidas iliajn hundojn (ich sehe ihre Hunde).

**************************************************

Und nun schließen wir mit einer Übersetzungsübung:

1. Viele Humanisten lernen Esperanto.
2. Wer (Mehrzahl: kiuj) sind deine Familienangehörigen?
3. Sind sie eine Landsmännin der Telefonistin? Nein, mein Herr, ich bin Berlinerin.
4. Meine tanzlustige Cousine ist Tänzerin. Du wirst sie bald im Tanzsaal unseres Theaters sehen.
5. Deine alte Tante hat eine schöne Bank im Garten vor dem Hause.
6. Meine Freundinnen, sind nicht deine Freundinnen.
7. Ich trinke heißen schwarzen Kaffee. Warum molk er nicht die Kühe?
8. Die Enkelin pflegte den kranken Großvater in seinem städtischen Heim.
9. Die Hündin ist groß; sie ist die Mutter von vier (kvar) kleinen hübschen Welpen.
10. Schokolade ist etwas Gutes!
11. Die Blondine gratulierte dem jungen Sportler.
12. Ist Esperanto lernenswert?

In der nächsten Lektion usw. folgen zum Vergleich immer die Übersetzungen.


10. Lektion

Handlung, die auf die eigene Person gerichtet ist

Wenn wir sagen: "Ich wasche mich", so bezieht sich das Wort "mich" auf den Satzgegenstand, auf das Subjekt des Satzes, auf "ich", also: Mi lavas min.

Und ähnlich:

vi lavas vin
li lavas sin (gebildet mit dem rückbezüglichen Fürwort)
ŝi lavas sin
ĝi lavas sin (si- sich)

ni lavas nin
vi lavas vin
ili lavas sin(ebenfalls gebildet mi si )

Handlung, die auf eine andere Person gerichtet ist

Richtet sich die Handlung auf eine andere Person, enstehen Sätze wie: Li lavas lin, ĝin, ŝin. (Er wäscht ihn, also einen anderen, es, sie.)

Das Posssesivpronomen sia

Ebenso ist es bei dem besitzanzeigenden Fürwort sia (sein, ihr), das man anwendet, wenn es sich auf das Subjekt bezieht: li demandas sian patron (er fragt seinen, eigenen, Vater), ŝi lavas sian filinon (sie wäscht ihre eigene Tochter), aber: li demandis la patron de la knabo, lian patron (seinen, des Knaben Vater) und: ŝi lavis la filinon de la fratino, ŝian filinon (ihre, der Schwester Tochter).

Gegenseitige Handlung

Ist mit dem "sich" in der dritten Person Mehrzahl (ili) eine gegenseitige Handlung gemeint, also: sie lieben sich (einander, gegenseitig), so sagt man: ili amas unu la alian (einer den anderen) oder ili amas sin reciproke (gegenseitig), ili malamas (hassen) unu la alian, ili kritikas unu la alian. Bisweilen wird das "sich" nicht übersetzt: li timas (er fürchtet sich), ili hontas (sie schämen sich), weil man ja keinen anderen "schämen" kann.

*****************************************************

Hier zum Vergleich die Übersetzung aus der 9. Lektion:

1. Multaj humanistoj lernas Esperanton.2. Kiuj estas viaj familianoj?
3. Ĉu vi estas samlandanino de la telefonistino? Ne, sinjoro, mi estas Berlinanino.
4. Mia dancema kuzino estas dancistino. Vi baldaŭ vidos ŝin en la dancejo de nia teatro.
5. Via maljuna onklino havas belan benkon en la ĝardeno antaŭ la domo.
6. Miaj amikinoj ne estas viaj amikinoj.
7. Mi trinkas varmegan nigran kafon. Kial li ne melkis la bovinojn?
8. La nepino flegis la malsanan avon en lia urba hejmo.
9. La hundino estas granda; ĝi estas la patrino de kvar malgrandaj beletaj hundidoj.
10. Ĉokolado estas bonaĵo!
11. La blondulino gratulis al la juna sportisto.
12. Ĉu Esperanto (E-o) estas lerninda?

Und nun wieder einige leichte Übersetzungsübungen:

1. Ich wünsche ihnen einen guten Morgen.
2. In dem modernen Hotel sind ein sehenswertes Cafe und eine kleine Bierstube.
3. Diskutierte der Mann (viro) mit der Dame und dem Herren?
4. Mein Urgroßvater war schon Mitglied in unserer Bank.
5. Der Klavierspieler, der Geiger, die Sängerin und dieTänzer grüßten den Komponisten im Konzertsaal.
6. Wo trinkt dein Bruder sein Bier?
7. Wir radeln in die Stadt.
8. Der Chor sang vor dem Tor des Gymnasiums.
9. Die Henne schirmte ihre Küken ab.
10. Sein elterliches Haus ist nicht hässlich.
11. Das ND ist eine lesenswerte Zeitung.


11. Lektion

Das Adverb (Umstandswort)

Ili amas sin reciproke. (Sie lieben sich gegenseitig.) Bei reciproke ist die Endung -e neu. Es ist die des Umstandswortes, des Adverbs.

In dem Satz "La kantistino estas bela" gibt das Wort "schön" eine Eigenschaft der Sängerin an, ist also ein Adjektiv.

Dagegen sagt bele (schön) in dem Satz: La kantistino kantas bele, etwas über das Singen der Sängerin, über ihre Tätigkeit aus, beschreibt das Verb näher, ist also ein Adverb, das möglichst um das Verb herum steht und hat als solches in E-o die Endung -e.

Im Deutschen sind die Eigenschaftswörter und Umstandswörter oft gleich. Auf die Fragen "Was für ein ... ist? Wie ist ...?" antwortet man mit einem Eigenschaftswort. In E-o fragen wir in diesem Falle so:

Kia (was für eine) la damo estas? La damo estas bela.
Kia (wie beschaffen) la domo estas? La domo estas granda.

Fragt man "Wie singt...? Wie tut der Betreffende etwas?", so folgt in der Antwort ein Adverb. Einige Beispiele:

Wie tanzen sie? Sie tanzen modern. (Kiel ili dancas? Ili dancas moderne.) Wie sprach er? Er sprach laut und klar. (Kiel li parolis? Li parolis laŭte kaj klare. Wie pflegte sie den Kranken? Sie pflegte ihn mütterlich. (Kiel ŝi flegis la malsanulon? Ŝi flegis lin patrine. Wie lernst du Esperanto? Du lernst Esperanto schnell. (Kiel vi lernas Esperanto? Vie lernas rapide E-on.)

Das Adverb als Ergänzung von Adjektiv oder Adverb

Das Adverb kann auch a) ein Adjektiv oder b) ein anderes Umstandswort ergänzen:

a) La pakaĵo estas eble granda. (Das Gepäck ist möglicherweise groß.)
b) Ili parolas ofte laŭte (ofta=häufig).

Unterscheidungen bei den Adverbien

Wir unterscheiden Adverbien des Ortes, nach denen wir mit Wo? (Kie?) fragen, der Art und Weise, nach denen wir mit Wie? (Kiel?) fragen, des Grundes, nach denen wir mit Warum? (Kial?) fragen, der Zeit, nach denen wir mit Wann? (Kiam?) fragen, und der Menge, nach denen wir mit Wieviel? (Kiom da?) fragen.

Ursprüngliche Adverbien

Neben den Umstandswörtern, die mit der Endung -e gebildet werden, gibt es auch ursprüngliche, selbstständige Adverbien ohne diese Endung:

hodiaŭ (heute)
hieraŭ (gestern)
antaŭhieraŭ (vorgestern)
morgaŭ (morgen)
postmorgaŭ (übermorgen)
tuj (sofort, sogleich)
jam (schon)
ĵus (soeben)
preskaŭ (fast)
tro (zu, zu sehr, zu viel)
jen ... jen (bald ... bald)
ju pli ... des pli... (umso ... desto...)

**************************************************

Noch einige Übungssätze:

1. Spricht deine Mutter leise?
2. Würdest du kommen, wenn (se) das Wetter schön wäre?
3. Sie sprach gestern und wird morgen nicht sprechen.
4. Je größer der Garten desto fleißiger (despli diligenta) der Gärtner.
5. Ich frage mich, ob meine Arbeit gut ist.
6. Der Großvater schickte seinen Enkel zum Doktor.
7. Das Pferd läuft schnell. (kuri= laufen)
8. Die Schnelligkeit des Pferdes ist groß.
9. Wart ihr schon in Berlin?
10. Ich werde sofort meinen Vater fragen.
11. Der Gymnasiast schreibt gut lesbar.
12. Du tanzt modern.
13. Er spricht laut und klar.
14. Sie pflegte den Kranken mütterlich.

Hier nun die Übersetzungen aus Lektion 10:

1. Mi deziras al vi bonan matenon!
2. En la moderna hotelo estas vidinda kafejo kaj bierejeto.
3. Ĉu la viro diskutis kun la sinjorino kaj la sinjoro?
4. Mia praavo estis jam membro de nia banko.
5. La pianisto, la violonisto, la kantistino kaj la dancistoj salutis la komponiston en la koncertejo.
6. Kie via frato trinkas sian bieron?
7. Ni biciklas en la urbon.
8. La ĥoro kantis antaŭ la pordego de la gimnazio.
9. La kokino ŝirmis siajn kokidojn.
10. Lia patra domo ne estas malbela.
11. La gazeto ND (Nova Germanio) estas leginda.


12. Lektion

Kein Adverb nach ŝajni, fariĝi esti, wenn...

In Zweifelsfällen ist es nützlich zu wissen, dass nach den Tätigkeitswörtern ŝajni (scheinen, den Anschein haben), fariĝi (werden) sowie nach esti (sein) in den Sätzen mit Satzgegenständen immer ein Eigenschaftswort und nie ein Umstandswort steht:

Vi ŝajnas malsana.(nicht malsane!)
Ili fariĝas malsanaj. (nicht malsane!)
Vi estas bona. (Nicht bone!)

Adverb nach esti, wenn...

In Sätzen ohne Satzgegenstand folgt nach esti das Umstandswort (Adverb):

Estas varme. (Es ist warm.)
Hodiaŭ estas varmege. (Heute ist es heiß.)
Estas danĝere.(Es ist gefährlich)
Estas necese. (Es ist notwendig.)

Die Adverbendung -e findet man auch bei Orts- und Zeitbestimmungen wie supre (oben), malsupre (unten), hejme ( zu Hause), matene, vespere, dimanĉe (sonntags).

Bei Sätzen wie 'Es regnet.' wird das es nicht übersetzt:

Pluvas. (Es regnet.)
Pluvetas. (Es nieselt.)
Hajlas. (Es hagelt.)

Das Richtungs-n bei der Frage wohin?

Auf die Frage "Wohin?" wird an die Ortsbestimmungen das Richtungs-n angehängt:

La ŝtono falis malsupren. (Der Stein fiel nach unten.)
Ŝi venis hejmen. (Sie kam nach Hause.)
Li veturis Parizon. (Er fuhr nach Paris.)

Wir wollen noch etwas beim Reisen bleiben: vojaĝo (Reise), vojaĝemulo (jemand, der gern reist), vojaĝoficejo (Reisebüro),ferioj (Ferien, freie Tage), libertempo (Freizeit), Balta Maro (Ostsee), bani (baden), banvesto (Badeanzug), bankalsono (Badehose), kalsono (Unterhose), naĝi (schwimmen), naĝejo = naĝbanejo (Schwimmbad), akvo (Wasser), ondo (Welle), ondego (Woge), bordo (Ufer), plaĝo (Strand), sablo (Sand), kofro, enpaki (einpacken), aŭtobuso, aŭto, striko de la hotela personaro (Streik des Hotelpersonals), tendo (Zelt), vagono (Waggon, Eisenbahnwagen), trajno oder vagonaro (Zug), rapidtrajno (Schnellzug), somero (Sommer), ŝipo (Schiff), ŝipeto, haveno (Hafen), malamo al fremduloj (Hass auf Fremde), nekomprenemo al enlandanoj (Nichtverstehenwollen von Einheimischen).

**************************************************

Und nun übersetzen Sie bitte:

1. In meinem Sommerurlaub werde ich an die Ostsee reisen.
2. Wir packen unsere Badeanzüge und Badehosen ein.
3. Reiste deine Freundin nach Spanien? (al Hispanio?)
4. Morgens baden wir in dem kühlen Wasser und schwimmen durch die Wogen der See.
5. Wir wohnten (loĝis) damals (tiam) nicht in einem großen Hotel, sondern in unserem kleinen Zelt in den Dünen (dunoj) am (ĉe la) Strand.
6. Haben sie ein Schwimmbad im Hotel?
7. Unser Schnellzug fuhr langsam.

Die Übersetzungen aus der 11. Lektion:

1. Ĉu via patrino parolas mallaŭte?
2. Ĉu vi venus, se la vetero estus bela?
3. Ŝi parolis hieraŭ kaj morgaŭ ne parolos.
4. Ju pli granda la ĝardeno despli diligenta la ĝardenisto.
5. Mi demandas min, ĉu mia laboro estas bona.
6. La avo sendis sian nepon al la doktoro.
7. La ĉevalo kuras rapide.
8. La rapideco de la ĉevalo estas granda.
9. Ĉu vi jam estis en Berlino?
10. Mi tuj demandos mian patron.
11. La gimnaziano skribas bone legeble.
12. Vi dancas moderne.
13. Li parolas laute kaj klare.
14. Ŝi flegis la malsanunlon patrine.


13. Lektion

Berlino fariĝis la ĉefurbo de FRG (Federacia Respubliko Germanio). Die Namen der Staaten und Länder werden mit Hilfe der Nachsilben -io oder -ujo gebildet:

Die Nachsilben -io und -ujo für Staaten und Länder

germano (Deutscher), Germanio (Deutschland), Svisio (Schweiz), Svedio (Schweden), Danio (Dänemark), Francio (Frankreich), Anglio (England), Bulgario, Rumanio, Hungario (Ungarn), Ĉeĥio (Tschechien), Aŭstrio (Österreich), Bolivio, Ĉilio, Ĉinio, Vjetnamio, Alĝerio, Hispanio, Prusujo (Preußen), Saksujo (Sachsen), Frankujo (Franken); Germanujo (Germanien, Deutschland).

Die Nachsilben werden aber manchmal auch durch -lando ersetzt: Greklando (Griechenland), Pollando, Nederlando, Britlando (Britannien).

La kvin (fünf) kontinentoj de la mondo (Welt) estas Eŭropo, Azio, Ameriko, Aŭstralio. Se iu vojaĝos, oni deziras (wünscht): Bonan vojaĝon (Reise)!

Die Nachsilbe -uj für Behältnisse, Bäume und Sträucher

Die Nachsilbe -uj bezeichnet außer Ländernamen auch Gegenstände und Gefäße zum Aufbewahren sowie Bäume und Sträucher nach ihren Früchten:

supo (Suppe), supujo (Suppenschüssel), cigaro, cigarujo (Zigarrenbehälter), cigareto (Zigarillo), cigaredo (Zigarette), sukero, sukerujo (Zuckerdose), lakto (Milch), laktujo (Milchbehältnis), monujo (Geldtasche), inkujo (Tintenfass), salujo (Salzfa ss), o-le-u-jo (Ölbehälter), pomujo (Apfelbaum), pirujo (Birnbaum), ĉerizujo (Kirschbaum), nuksujo (Nussbaum), fragujo (Erdbeerstrauch), frambujo (Himbeerstrauch). Aber auch nuks-arbo, pomarbo usw. sind möglich. Das -uj für Strauch kann durch arbetaĵo ersetzt werden. Se iu (jemand) manĝas ion (etwas), oni deziras: Bonan apetiton!

*****************************************************

Kaj nun ni tradukas (übersetzen):

1) Die Arbeiter haben kein Vaterland (patrion, patrujon).
2) China ist ein schönes Land.
3) Das Wasser des Schwarzen Meeres (Nigra Maro) ist sehr salzig.
4) Hast du mein Zigarettenetui gesehen? Es liegt im Garten unter dem Apfelbaum.
5) Erdbeeren mit Zucker und Milch schmecken (gustas) vorzüglich.
6) Die Kinder gehen (iras) heute nicht in die Schule. Sie haben Ferien.
7) Morgen wird das Zelt für die Kinder Heim und Wohnung sein.
8) Das Boot (boato) tanzt auf den Wellen.
9) Wann wird der Schuhmacher die schwarzen Schuhe reparieren (ripari)?

La tradukoj (Übersetzungen) el la 12-a leciono:

1. En mia somera libertempo mi vojaĝos al Balta Maro.
2. Ni enpakas niajn banvestojn kaj bankalsonojn.
3. Ĉu via amikino vojaĝis al Hispanio?
4. Matene ni banas en la malvarmeta akvo kaj naĝas en la ondegoj de la maro.
5. Ni tiam loĝis ne en granda hotelo, sed en nia malgranda tendo ĉe la dunoj, sur la bordo de la maro.
6. Ĉu vi havas naĝbanejon en la hotelo?
7. Nia rapidtrajno veturis malrapide (lante).


14. Lektion

Bonvolu, sinjoro kelnero, pagi! ( Bitte, Herr Kellner, zahlen!) Um sich z.B. in einem japanischen Restaurant mit der Esperantofreundin aus Tokio über die anteilige Bezahlung abstimmen zu können, müssen wir die Esperantozahlwörter kennen:

Esperantozahlwörter

unu (1)
du (2)
tri (3)
kvar (4)
kvin (5)
ses (6)
sep (7)
ok (8)
naŭ (9)
dek (10)

cent (100)
mil (1000)

Diese Grundzahlen bleiben unverändert: ses infanoj (Kinder), mi havas mil markojn (Mark).

Nehmen wir noch die Hauptwörter nulo (Null), miliono, miliardo, biliono hinzu, so können wir bis in die Billionen zählen. Dabei werden zusammengesetzte Zahlen stets in der Reihenfolge der geschriebenen Ziffern gebildet: dekunu (11), dekdu (12), dektri (13), dudek (20), tridek (30), kvardek (40), kvindek ses (56), sesdek ok (68), ducent naŭdek tri (293), mil naŭcent sesdek kvin (1965), kaj tiel plu (und so weiter).

14,05 liest man: dekkvar komo nulo kvin.

Durch Anhängen der Endung -o bildet man aus den Grundzahlen Hauptwörter: unuo (Einer), deko (Zehner), dekunuo (Elfer), dekduo (Dutzend), sesdeko (Schock), kvin miloj (fünf Tausender).

Ordinalzahlen (Ordnungszahlen)

Die Ordnunungszahlen werden durch Anhängen von -a gebildet:

la unua homo (der erste Mensch),
la dua edzino (die zweite Gattin)
la tria bildo (das dritte Bild)
la mil tricent kvardek oka ( der 1348.)
la unua de majo en 1997
mi legas la kvaran libron (Buch).

Die adverbialen Ordnungszahlen erhalten die Endung -e: unue (erstens), trie (drittens), dekdue (zwölftens).

Die Anhängesilben -on, -obl und -op

Mit der Anhängesilbe -on werden die Bruchzahlen, mit der Silbe -obl die Vervielfältigungszahlen, und mit der Silbe -op die Sammelzahlen gebildet:

duono (ein halb)
tri kvaronoj (dreiviertel)
naŭ dekunuoj ( neun Elftel)
la duoblo (das Doppelte)
la triobla prezo ( der dreifache Preis)
unuope- einzeln
duope- zu zweit
triope- zu dritt

Jetzt können wir eigentlich schon anfangen zu rechnen:

4 + 5 = 9 (kvar kaj kvin estas naŭ)
8 - 6 = 2 (ok minus ses = du)
4 x 3 = 12 (kvaroble tri estas dekdu)
24: 6 = 4 dudek kvar dividite per (geteilt durch) estas kvar

*****************************************************

Und nun die Übungsaufgaben. Wie schreibt man:

1) 57 + 44 = 101
2) 217 -135 = 82
3) 12 x 43 = 516
4) 832: 16 = 52
5) Die Hälfte von 86 ist 43.
6) Herr Ober, ich werde den doppelten Preis nicht bezahlen.
7) 60 Eier sind fünf Dutzend oder (auch) ein Schock.
8) Die Kinder tanzten zu zweien und zu dritt.
9) Wir zählen (nombri) von 193 bis (ĝis) 324.

Die Übersetzungen aus der 13. Lektion:

1) La laboristoj ne havas patrion.
2) Ĉinio estas bela lando.
3) La akvo de la Nigra Maro estas tre sala.
4) Ĉu vi vidis mian cigaredujon? Ĝi kuŝas en la ĝardeno sub la pomujo.
5) Fragoj kun sukero kaj lakto gustas bonege.
6) La infanoj hodiaŭ ne iras en la lernejon. Ili havas feriojn.
7) Morgaŭ estos la tendo por la infanoj hejmo kaj loĝejo.
8) La boato dancas sur la ondoj.
9) Kiam la ŝuisto riparos la nigrajn ŝuojn?


15. Lektion

Estas lundo, la dekkvara de aprilo 2001.

Monatsnamen

Wenn wir einen Brief schreiben wollen, dann brauchen wir zunächst die Monatsnamen, la nomojn de la monatoj:

januaro, februaro, marto, aprilo, majo, junio, julio, aŭgusto, septembro, oktobro, novembro,decembro.

Wochentage

Die Tage der Woche, la tagoj de la semajno (Woche) sind:

lundo (Montag)
mardo (Dienstag)
merkredo (Mittwoch)
jaŭdo (Donnerstag)
vendredo (Freitag)
sabato (Sonnabend)
dimanĉo (Sonntag)

Wie im Deutschen können wir das Datum im 4. Fall schreiben: Altenburgo, la dekkvaran de aprilo 1984.

Der 4. Fall findet auch Verwendung, wenn...

Der Wen-Fall findet auch Verwendung, wenn die Dauer, der Zeitpunkt, das Maß, das Gewicht, der Preis, die Reihenfolge, die schon erwähnte Richtung oder auch ein Wunsch angegeben wird.

La kongreso de l' (de la) vegetaranoj daŭras (dauert) du semajnojn.La trian tagon (am dritten Tag) ni volas reveni (zurückkehren).La giganto (Riese) estas tri metrojn granda.

Li pezas tricent funtojn (Pfunde) aŭ tri funtcentojn (Zentner).La vojaĝo kostis al mi ducent kvardek markojn.La lastan fojon (das letzte Mal, beim letzten Mal) mi ne rigardis al ŝi.La vojaĝanto (Reisende) veturis Parizon.

Bonan nokton, mia kara (meine Liebe, mein Lieber).

Bei Verben, auf die im Deutschen das Objekt im 3. Fall steht, kann auch der 4. Fall verwendet werden, wenn Missverständnisse nicht zu befürchten sind. Also, z. B.: Mi dankas al vi. Mi dankas vin. Ĉu ili kredas al la pastroj? Ĉu ili kredas la pas-trojn? Einen anderen Sinn hätte: Ĉu ili kredas, la pastroj?

Sätze wie Ŝi donis (gab) la ĵurnalon (richtiger: al la avo) la avon oder: Ili pardonis (richtiger: al li) lin la eraron (Irrtum), sollten der mangelnden Klarheit wegen vermieden werden.

Nach Begriffen der Menge, des Maßes und des Gewichtes sowie auch nach Umstandswörtern der Menge wie multe (viel) und dem Fragwort Kiom (Wieviel) wird immer ein "da" eingeschoben: tri funtoj da kafo kaj duona funto da teo, timiga (angsteinflößendes) funto da bovaĵo (Rindfleisch), kvindek metroj da ŝnuro (Schnur, Strick, Leine), kiom da sukero?

**************************************************

Kaj nun bonvolu traduki:

1) Die Woche hat sieben Tage. Die Monate haben 28, 29, 30 oder 31 Tage, das Jahr (jaro) 365 und ein Schaltjahr (superjaro) 366 Tage.
2) Wir aßen fünf Äpfel, drei Birnen, 18 Kirschen, 23 Erdbeeren und zwei Dutzend Nüsse.
3) Welches (kiun) Datum haben wir heute?
4) Nenne die Tage der Woche und die Monate des Jahres.
5) Der Esperantist reiste das ganze Jahr mit Hilfe von (helpe de) Esperantoklubs (Esperantokluboj) durch Japan.
6) Am letzten Sonntag besuchten (vizitis) ich und meine Schwester unser Städtisches Theater.
7) Ich werde ein Glas Milch oder eine Tasse Kaffee trinken.
8) Die einen kommen und die anderen gehen.

La tradukoj el la 14-a leciono:

1) Kvindek sep plus kvardek kvar estas cent unu.
2) Ducent deksep minus cent tridek kvin estas okdek du.
3) Dekduoble kvardek tri estas kvincent dekses.
4) Okcent tridek du dividite per dekses estas kvindek du.
5) La duono de okdek ses estas kvardek tri.
6) Sinjoro kelnero, mi ne pagos la duoblan prezon.
7) Sesdek ovoj estas kvin dekduoj aŭ sesdeko.
8) La infanoj dancis duope kaj triope.
9) Ni nombras de cent naŭdek tri ĝis tricent dudek kvar.


16. Lektion

Wie spät ist es?

Kioma horo estas? (Die wievielte Stunde ist es? Wie spät ist es?) Estas la kvina (horo). Estas la dekkvara (horo). Estas dekunu (minutoj) post la sepa.(Elf nach sieben.) Estas kvarono post la oka, (Viertel nach acht), la oka kaj kvarono, la oka kaj dekkvin (minut-oj), tri kvaronoj antaŭ (vor) la naŭa. Estas kvardek kvin minutoj antaŭ la naŭa.Estas tri kvaronoj post la deka (Ein Viertel vor elf, dreiviertel Elf). Estas duono antaŭ la dekdua (halb Zwölf). Estas kvarono antaŭ tagmezo (Es ist eine Viertelstunde vor Mittag.) Ĵus (soeben, gerade, eben) bat-is (schlug es) noktmezo (Mitternacht). Estas ok minutoj post la dudekkvara (acht Minuten nach 24 Uhr). Je la tria (um 3), precize je la kvara (genau um 4, Punkt 4).

Wie alt bist du?

Kiun aĝon ( welches Alter) vi havas? Mi havas dudek jarojn. Kiom da jaroj vi havas? Dudek da. Kiam vi naskiĝis? Mi nask-iĝis la tridekan de junio (en la jaro, en) naŭcent kvardek kvin. Mi naskiĝis je la dektria de junio.

Bei dieser Gelegenheit lernen Sie zwei weitere Nachsilben kennen: -ig- und -iĝ-.

Die Nachsilbe -ig macht oder veranlasst etwas

Die Nachsilbe -ig- heißt machen oder veranlassen; satigi (satt machen, sättigen), varmigi (warm machen, wärmen), blindigi (blenden), heligi (erhellen), rezisti (widerstehen), rezistigi (zum Widerstand veranlassen), refunkciigi ion: etwas wieder (re = wieder ) zum Funktionieren bringen), havi (haben), havigi (verschaffen), klara (klar), klarigi (erklären), pura (rein), purigi reinigen, veni (kommen), venigi (kommen lassen), fortigi (stark machen), scii (wissen), sciigi ( mitteilen, wissen lassen), sanigi (gesund machen), igi (machen).

Die Nachsilbe -iĝ heißt werden

Die Nachsilbe -iĝ- heißt werden, sich machen zu ..., deutet also immer eine Entwicklung, eine Bewegung, sich vollziehende Handlung an. Also: satiĝi (satt werden), varmiĝi ( sich erwärmen), blindiĝi (erblinden), heliĝi ( hell werden), rezistiĝi ( in Widerstand gehen), fortiĝi (stark werden), klariĝi ( sich aufklaren, klar werden), puriĝi ( rein werden), sciiĝi (erfahren), saniĝi ( gesund werden), naskiĝi (geboren werden).

**************************************************

Kaj nun bonvolu traduki:

1) Es ist genau 9 Uhr und dreißig.
2) Mein Bruder wurde am 29. Februar 1928 geboren.
3) Der Widerstand verstärkte sich.
4) Wir verdunkelten die Fenster (la fenestrojn).
5) Holten die Geschwister den Doktor mittags um halb eins in die Wohnung des alten kranken Urgroßvaters?
6) Wärmt die Mutter die Suppe an?

La traduko el la 15-a leciono:

1) La semajno havas sep tagojn. La monatoj havas dudek ok, dudek naŭ, tridek aŭ tridek unu tagojn, la jaro tricent sesdek kvin kaj la superjaro tricent sesdek ses tagojn.
2) Ni manĝis kvin pomojn, tri pirojn, dekok ĉerizojn,dudek tri fragojn kaj du dekduojn da nuksoj.
3) Kiun daton ni havas hodiaŭ?
4) Nomu la tagojn de la semajno kaj la monatojn de la jaro.
5) La esperantisto vojaĝis helpe de Esperantokluboj la tutan jaron en Japanio.
6) En la lasta dimanĉo mi kaj mia fratino vizitis nian urban teatron.
7) Mi trinkos glason da lakto aŭ tason da kafo.
8) Homoj (Menschen) venas kaj aliaj foriras.


ahw

17. Lektion

La kioma leciono? Die wievielte Lektion? Jam (schon) la deksepa.

Alle Fragefürwörter

Alle Fragewörter im E-o, mit der Ausnahme des schon bekannten ĉu, beginnen mit der Silbe ki- (vergleichbar mit dem w- im Deutschen). Für wesentliche grammatische Zusammenhänge des Esperanto sind sie so aufschlußreich, dass man sie auf keinen Fall nur "mechanisch" auswendig lernen sollte. Einige von ihnen kennen wir ja schon aus der 9. Lektion. Eine Reihe anderer wichtiger Wörter leiten sich von den Fragewörtern ab.

Kia?(Was für ein? Wie beschaffen?)/Eigenschaft/
Kiam? (Wann?) /Zeit/
Kial? (Warum? Aus welchem Grund?) /Grund/
Kie? (Wo?) /Ort/
Kien? (Wohin?) /Ort/
Kiel? (Wie? In welcher Art und Weise?)
Kies? (Wessen?) /Besitz/
Kio? (Was?)
Al kio? (Wozu?)
De kio? (Wovon?)
Per kio? (Womit?)
Pri kio? (Worüber?)
Por kio? (Für was?)
Tra kio? (Durch was?)
Kion? (Was?)
Kiu? (Wer? Welche-s-r?) /Person/
Al kiu? (Wem?) /Person/
Kiun? (Wen?) /Person/
Kiu bildo? (Welches Bild?) /Sache/
Kiun hundon? (Welchen Hund?) /Sache/
Kiom da? (Wieviel? /Menge/

Einige Beispiele:

Kia hotelo? (Was für ein Hotel?) Azia hotelo.
Oni (man) ne scias, kia la vetero morgaŭ estos. (Man weiß nicht wie /beschaffen/ morgen das Wetter sein wird.)
Kies skribaĵon vi legas? La skribaĵon de la sekreta ŝtatpolico.
Kio vere (wirklich) okazis en Kosovo? Io (Etwas) terura (Furchtbares.
Kion la patrino lavas en la kuirejo? (kuiri = kochen) Kokinon.
Kiu bordelo brulis? (Welches Bordell?) La Erotika Centro.
Kiu loĝas en la ruĝa ĉambro (dem roten Zimmer)?) Neniu.
Kiu tago estas hodiaŭ? Merkredo.
Kiu dato estos morgaŭ? La sepa de majo 2030.
Al kiu ni iros? Al Donjo (Dorothechen).
Al kiu etaĝo? (In welche Etage? Al la dua.)
Kiun polican spionon vi konas (kennst)? Ĉu mi? Neniun.

**************************************************

Und jetzt übersetzen Sie bitte:

1) Die Esperanto-Zeitung " Anna R." wird am 3. August 1 Jahr alt.
2) Wir feiern den Geburtstag von "Anna R."
3) Einige Esperantisten, die die "Anna R." kennen, gratulieren ihr zu (je) ihrem ersten Geburtstag.
4) Worüber hat die Journalistin vorgestern geschrieben?
5) Kannst du mir sagen, wo ich die Zeitung "Anna R." kaufen kann?
6) Anna R. ist ein Pseudonym (pseŭdonomo) von Zamenhof?
7) Aber (sed) wer ist Zamenhof?
8) Zamenhof ist der Schöpfer (kreinto) des Esperantos.
9) Was antwortete der Minister dem Redakteur?
10) Willst du es wirklich (vere) lesen?

Die Übersetzungen aus der 16. Lektion:

1) Estas precize je la naŭa kaj duono (tridek).
2) Mia frato naskiĝis la dudeknaŭan de februaro mil naŭcent dudek ok.
3) La rezisto plifortiĝis.
4) Ni malheligis la fenestrojn.
5) Ĉu la gefratoj venigis la doktoron je la dekdua kaj duono en la loĝejon de la maljuna malsana praavo?
6) Ĉu la patrino varmigas la supon?


18. Lektion

Aus den Fragewörtern, die mit der der Fragesilbe ki- anfangen, lassen sich eine Anzahl anderer Wörter, sogenannter Tabellwörter ableiten, die jedes für sich kompliziert erscheinen, sich aber ganz logisch aus den Fragewört-ern ergeben, und am besten so erlernt werden, indem sie auf die Fragewörter bezogen werden. Durch den häufigen Gebrauch prägen sie sich dann schnell ein.

Versuchen Sie sich für den Anfang zu merken:

ki- fragt

ti- weist hin

i- ist unbestimmt

ĉi- verallgemeinert

neni- verneint

-a weist auf Eigenschaft, Beschaffenheit hin
-al weist auf den Grund hin
-am weist auf die Zeit hin
-e weist auf den Ort hin
-el weist auf die Art und Weise hin
-en weist auf die Richtung hin
-es weist auf den Besitz hin
-o weist auf eine Sache hin
-om weist auf die Menge hin
-u weist auf Personen hin

Hinweisendes ti-:

tia (derartig beschaffen, so ein)
tial (darum, deshalb)
tiam (dann)
tie (dort, da)
tiel (so)
tien (dorthin)
ties (dessen)
tio (das)
tiom (soviel)
tiu (jener, jene, jenes, der, welcher)

Unbestimmtes i-:

ia (irgenwie beschaffen, irgenwie)
ial (aus irgendeinem Grunde)
iam (irgendwann)
ie (irgendwo)
iel (irgendwie)
ien (irgendwohin)
ies (irgendeines,jemandes)
io (irgend etwas, etwas)
iom (etwas, ein wenig)
iu (irgendein, jemand)

Verallgemeinerndes ĉi-:

ĉia ( aus allem beschaffen, jederlei)
ĉial (aus jedem Grunde)
ĉiam (immer)
ĉie (überall)
ĉiel (auf jede Weise)
ĉien (überall hin)
ĉies (jedermannes, eines jeden)
ĉio (alles)ĉiom (alles)
ĉiu (jeder)

Verneinendes neni-:

nenia (kein, keinerlei)
nenial (aus keinem Grunde)
neniam (niemals)
nenie (nirgendwo)
neniel (auf keine Weise)
nenien (nirgendwohin)
nenies (niemandes)
nenio (nichts)
neniom (nichts, gar nichts)
neniu (keiner, niemand)

Das Wort ĉi deutes auf Nahes und betont

Das Wort ĉi kann man bei einigen der oben genannten Wörter hinzufügen, wenn man auf etwas in der Nähe Liegendes deuten will oder um etwas besonders zu betonen:

tiu ĉi, ĉi tiu (dieser)
tie ĉi, ĉi tie (hier)
tien ĉi (hierher)
ĉio ĉi, ĉi ĉio (alles dies)

**************************************************

Und jetzt wieder einige Übungssätze:

1) Wann wird er reisen?
2) Wohin ging mein Freund am letzten Dienstag?
3) Ob Jesus (Jesuo) irgendwann an seine Mutter schrieb?
4) Ich trinke irgendwo ein Glas Bier.
5) Warum rauchst du soviel?
6) Sie war jedermannes Weib.

Übersetzungen aus der 17. Lektion:

1) La Esperanto-gazeto "Anna R." estos unujara la trian aŭguston (je la tria aŭgusto).
2) Ni festas la naskiĝtagon de "Anna R."
3) Kelkaj esperantistoj, kiuj konas la gazeton "Anna R.", gratulas je ĝia unua naskiĝtago.
4) Pri kio la ĵurnalistino skribis antaŭhieraŭ?
5) Ĉu vi povas diri al mi, kie mi povas aĉeti la gazeton "Anna R."?
6) Anna R. estas pseŭdonomo de Zamenhof.
7) Sed kiu estas Zamenhof?
8) Zamenhof estas la kreinto de Esperanto.
9) Kion la ministro respondis al la redaktoro?
10) Ĉu vi vere volas legi ĝin?


19. Lektion

Kiel vi fartas? (Wie geht es ihnen?) Dankon! Mi fartas bone! (Danke! Es geht mir gut!) Nu do! (Na, dann!) Ni do komencu la deknaŭan lecionon! (Fangen wir also an!)

ajn verstärkt

Fügt man den entsprechenden tabellarischen Wörtern aus der 18.Lektion ein ajn hinzu, verstärkt man den Charakter des Unbestimmten noch:Kia ajn (wie auch immer beschaffen)Kie ajn (wo auch immer)Kiel ajn (wie auch immer)Kiu ajn (wer auch immer)

Die Tabellwörter können auch grammatische Endungen erhalten:

Kioma horo estas? (Wie spät ist es?)
la tiea /ti-e-a/ (die dortige, dort seiende)
la ĉi tiea teatro (das hiesige Theater)
la tiama kazo (der damalige Fall)

Die Befehls- oder Wunschform

Die Befehls- oder Wunschform wird durch die Endung -u gebildet:

Lernu! Iru! (Geh!) Legu! Ribelu! Rezistu! Amu! (Liebe!) Haltu! Kisu min! Venu! Ili dancu! (Sie sollen tanzen!) Diese Form wird auch in Nebensätzen angewendet, wenn ein Befehl, ein Wunsch, eine Notwendigkeit ausgedrückt werden soll. Sie werden mit ke (dass) oder por ke (damit) eingeleitet: Mi deziras, ke mia fratino baldaŭ (bald) venu. Batalu (kämpfe), por ke vi ne pereu (untergehst).

Nun noch einige Worte, deren Bedeutung klar ist:

alkoholo, drogo, kanabo, aŭtomato, brusto,, barometro, bubo, dokumento, diamanto, dorno, elefanto, elemento, fabriko, figuro, falko, fingro, flugo, formo, frosto, gasto, gesto, geografio, geometrio, anarkio, energio, grado, hospitalo, haŭto, insekto, ideo, industrio, marksisto, eleganta, revolucio.

**************************************************

Kaj nun bonvolu traduki (und jetzt übersetzt bitte):

1) Alle, an die ich schrieb, werden kommen.
2) Irgendetwas läßt sich immer verbessern.
3) Wer auch immer Bakunin las, wird ihn irgendwie mögen.
4) In dem Buchladen kann man alle möglichen (ĉiajn) Bücher kaufen, nur keine marxistischen (marksismajn).
5) Irgendeiner von (el) ihnen reist übermorgen zu dem dreitätigen Kongress.
6) Gib (donu) mir irgendeine Zeitung, aber (sed) beeile dich!
7) Nicht alle Kinder können schwimmen, einige (kelkaj) lernen es nie.
8) Diese Sportlerin aus Afrika läuft sehr (tre) elegant.

Die Übersetzungen aus der 18. Lektion:

1) Kiam li vojaĝos?
2) Kien mia amiko iris la lastan mardon?
3) Ĉu Jesuo iam skribis al la (sia) patrino?
4) Mi ie trinkos glason da biero.
5) Kial vi fumas tiom multe?
6) Ŝi estis ĉiesulino.


20. Lektion

Komparativ und Superlativ

Das Eigenschaftswort steigert man mit Hilfe von pli (mehr) und plej (am meisten):

Mi estas pli granda ol vi. (Ich bin größer als du.) Sed mia frato estas la plej granda el ni. (Aber mein Bruder ist der größte von uns.) Juna, pli juna (jünger), plej juna (am jüngsten), la plej juna knabo ( der jüngste Knabe). La filo estas juna, sed la patro estas malpli (weniger) juna. La avo estas malplej (am wenigsten) juna. Somere (Im Sommer) la tagoj estas pli longaj ol vintre.

Von, unter nach plej

Von, unter nach plej wird in E-o mit el übersetzt: La avo estas la plej maljuna el la tri personoj.

Vergleicht man nur zwei Personen oder Sachen miteinander, dann sagt man nicht- wie oft fälschlich im Deutschen - der größte von beiden, sondern: la pli granda el ambaŭ (von beiden).

Die Umstandswörter werden in gleicher Weise wie die Eigen-schaftswörter gesteigert:
La kantistino (Sängerin) kantas bele, la kantistino kantas pli bele, sed la najtingalo kantas plej bele!

so...wie oder nicht so...wie

Stellt man zwei Wörter mit so ... wie oder nicht so ... wie gegenüber, dann verwendet man: tiel oder ne tiel ... kiel.

La kato (Kater) estas tiel granda kiel la katino.
La domo estas ne tiel granda kiel turo (Turm).
La ĉevalo kuras tiel rapide kiel la hundo.

So lang (warm) wie möglich, möglichst lang (warm) übersetzt man mit: kiel eble plej longa (varma)

Das deutsche Wort als wird in E-o verschieden wiedergegeben

Das deutsche Wort als wird in Esperanto je nach der Bedeutung verschieden wiedergegeben:

- bei der Steigerung des Adjektives als ol
- zeitbezüglich als kiam
- in Wendungen wie "als Vater" mit kiel: kiel patro

Wieder einige Worte, die nicht gelernt werden brauchen:

absoluta, aparta, ebena (eben, flach), lama (lahm), laŭta, neŭtrala, ideala, intima, kompakta, milda, originala, privata, publika, reala, sankta, sociala, inteligenta, elektra, universala, ĉarma (charmant, reizend)

*****************************************************

Kaj nun bonvolu traduki :

1) Das größte Hotel ist nicht immer das beste.
2) Wenn ich Zeit hätte, würde ich dich so oft wie möglich be-suchen.
3) In diesem Jahr ist der August vielleicht (eble) wärmer als der Juni oder der Juli.
4) Die Gärtnerin ist die freundlichste (freundlich = afabla) von meinen Freundinnen.
5) Der Turm wäre sichtbar, wenn er höher wäre.
6) Der Alkohol ist eine der bekanntesten (konataj) Drogen.
7) Je lauter du schreist (krias), umso weniger wird man dich verstehen (kompreni).
8) Der Knabe wird acht Tage in unserer Stadt bleiben (resti).

Die Übersetzungen aus der 19. Lektion:

1) Ĉiuj, al kiuj mi skribis, venos.
2) Io ĉiam plibonigeblas.
3) Kiu ajn Bakunin legis, lin iel komencos ŝati.
4) En la libromagazeno oni povas aĉeti ĉiajn librojn, nur ne marksismajn.
5) Iu el ili postmorgaŭ vojaĝos al la tritaga kongreso.
6) Donu al mi iun gazeton, sed rapidu!
7) Ne ĉiuj infanoj povas naĝi, kelkaj tion lernos neniam.
8) Tiu ĉi sportistino el Afriko kuras tre elegante.


21. Lektion

Saluton, karaj gekursanoj! (Einen Gruß, liebe Kursteilnehmerinnen und Kursteilnehmer!)

Abwandlung von Verben durch Verhältniswörter

So wie im Deutschen lassen sich auch im E-o viele Verben mit Hilfe von Verhältniswörtern abwandeln: veni, alveni (ankommen), alparoli (ansprechen), alveturi (herbeifahren, heranfahren), alnaĝi (heranschwimmen), alrapidi (herbeieilen), antaŭrapidi (voraus-eilen), antaŭiri (vorausgehen), antaŭsendi (voraussenden), de- veni (kommen von, abstammen), elfali (herausfallen), elparoli (aussprechen), elpaki (auspacken), elmarŝi (herausmarschieren) elkrii (herausschreien), eligi (herausmachen, herausholen), eldormi (aus-chlafen), elveturi (hinausfahren).

Wenn wir noch drei Bildungssilben hinzunehmen:

Die Bildungssilbe -for-

for- (weg, fort), foriri (fortgehen), foriru (Geh weg!)

Die Bildungssilbe -dis-

dis- (auseinander), diskuri (auseinanderlaufen), distari (auseinanderstehen, klaffen) und

Die Bildungssilbe -re-

re- (zurück, wieder), redoni (zurückgeben)

dann können Sie von vielen Verben, je nachdem, wie es der Sinn erlaubt, eine ganze Reihe neuer Wörter selbst bilden.

Also z.B: meti (setzen, stellen, legen), almeti (hinzufügen), antaŭmeti (voranstellen u.ä.),demeti la vestojn (die Kleidung ablegen), dismeti (zerlegen), enmeti (hineintun), formeti (weglegen), kunmeti (zusammenlegen, zusammenstellen), remeti (zurücklegen), surmeti (auflegen, aufsetzen), transenigi ion (etwas hinüberbringen).

Verben mit Bildungssilbe sind für die Satzbildung eine Bereicherung: La Mortulaj Ŝipoj (Totenschiffe) veturas plu (weiter) sur la maroj. La Mortulaj Ŝipoj plu surveturas la marojn. La fremdulo iras en hotelon. La fremdulo eniras hotelon.

**************************************************

Kaj nun denove bonvolu traduki:

1) Nach den Ferien kommen die Kinder wieder in der Schule zusammen.
2) Die roten Fahnen flatterten (surflirtis, flirtis sur) auf den Dächern Münchens (de Munkeno).
3) Der Falke flog hoch über den Türmen der Stadt.
4) Warum reiste der Onkel weg?
5) Zu Hause werden wir unser großes Gepäck auspacken.
6) Gestern waren meine Schwester und ihre Freundinnen zusammen beim Maitanz und blieben bis nach Mitternacht zusammen.
7) Diogenes, der schwarze Hund, wollte nicht aus seiner Hundehütte (kabano, hundejo) herauskommen.
8) Die Zigeunerin (ciganino) legt mir die Hand auf.

La tradukoj el la 20-a leciono:

1) La plej granda hotelo ne ĉiam estas la plej bona.
2) Se mi havus tempon, mi vizitus vin tiom ofte, kiom eblas.
3) En tiu ĉi jaro la aŭgusto estas eble pli varma ol la junio aŭ la julio.
4) La ĝardenistino estas la plej plej afabla el miaj amikinoj.
5) La turo estus pli videbla, se ĝi estus pli alta.
6) La alkoholo estas unu el la plej konataj drogoj.
7) Ju pli laŭte vi krias, des malpli (despli malmulte) multe oni komprenas vin.
8) La knabo restos ok tagojn en nia urbo.


22. Lektion

Die Bildungssilbe -ar- bildet Scharen

Als neue Bildungssilbe lernen Sie heute ar- kennen. Das Wort aro bedeutet: Schar. Als Nachsilbe bezeichnet ar- eine Ansammlung von Personen oder Dingen:

Esperantistaro (die Gesamtheit der Esperantisten, aber: esperantaro (Schar Hoffender), homo (Mensch) homaro (Menschheit), vagono (Waggon, Bahnwagen), vagonaro (Zug ohne Lok), ŝtupo (Stufe) ŝtuparo (Treppe), bovo (Rind) bovaro (Rinderherde), vorto (Wort) vortaro (Wörterbuch), haro (einzelnes Haar), hararo ( die Haare als Gesamtheit), kolegaro (die Kollegen), monto (Berg) montaro (Gebirge), prezo (Preis) prezaro ( Preisliste), ŝiparo (Flotte), arbo (Baum) arbaro (Wald), idiotaro (Herde von Idioten), aber eraro (Irrtum!).

Die Nachsilbe -er teilt ein Ganzes

Im Gegensatz zu ar- bedeutet die Nachsilbe er- Teil eines Ganzen:

ero (Teil), sablo (Sand) sablero (Sandkorn), fajro (Feuer) fajero (Funke), mono (Geld) monero (Geldstück, Münze), pluvo (Regen) pluvero (Regentropfen), sango (Blut), sangero (Bluttropfen), aber kariero (Karriere).

Die Vorsilbe -ek beginnt etwas

Und nun noch eine Bildungssilbe, die Vorsilbe ek-. Sie bezeichnet den Beginn einer Handlung, den plötzlichen Anfang einer Handlung: salti (springen) eksalti (aufspringen), dormi (schlafen) ekdormi (einschlafen), ekflami (aufflammen), ekribeli (zu rebellieren anfangen), vidi (sehen) ekvidi (erblicken), eku, ek do! ( los!), eko (Beginn), eki (beginnen, loslegen), ekridi (auflachen), ekmarŝi (losmarschieren), ekflugi (abfliegen).

Versuchen Sie auch einmal spielerisch mit anderen Wörtern zu Neubildungen mit ar- und er- zu gelangen.

*****************************************************

Kaj nun denove bonvolu traduki:

1) Rauchen sie bitte die Zigarre im Raucherwaggon an!
2) Als die Kinder die Seemänner (maristoj) erblickten, liefen sie weg.
3) Sie kennen sich (unu la alian) schon seit langem (de longe.
4) Die Bibliothek enthielt (havis) viele Bücher, Schriftstücke und Besitzdokumente (dokumentoj pri posedaĵoj), bevor (antaŭ ol) sie zu brennen (ekbrulis) anfing.
5) Mein ehemaliger Chef (ĉefo) begann irgendwann später Tulpen (tulipojn) zu züchten (grefti).
6) Gehen sie sofort (tuj) in das Hotel zurück und bringen sie das Gepäck hierher.
7) Worüber schrieb er seinen (al siaj) Eltern?

tradukoj el la leciono 21:

1) Post la ferioj la infanoj rekunvenas (ree kunvenas) en la lernejo.
2) La ruĝaj flagoj flirtis sur la tegmentoj (surflirtis la tegmentojn) de Munkeno.
3) La falko flugis alte super la turoj de la urbo.
4) Kial la onklo forvojaĝis?
5) Hejme ni elpakos nian grandan pakaĵon?
6) Hieraŭ mia fratino kaj ŝiaj amikinoj kunestis en la majodanco kaj restis kune ĝis post noktomezo.
7) Diogeno, la nigra hundo, ne volis elveni el sia kabano (hundejo).
8) La ciganino surmetas al mi manon.


23. Lektion

Zusammengesetzte Substantive:

Wie Sie in der 21. Lektion gelernt haben, kann man im E-o Zeitwörter mit Hilfe von Verhältniswörtern abwandeln. Auch andere Zusammensetzungen, wie im Deutschen, sind möglich: esperantoamiko, salajrosklavo (Lohnsklave),dormoĉambro (Schlafzimmer), patrolando, legolibro (Lesebuch), skribotablo (Schreibtisch), antaŭurbo (Vorstadt).

Dabei können innerhalb des zusammengesetzten Wortes die grammatische Endungen weggelassen werden, wenn dadurch die Verständlichkeit des Wortes und die leichte Aussprechbarkeit nicht beeinträchtigt werden:

dormĉambro (statt dormoĉambro), poŝtkarto, poŝtmarko, poŝtkesto, leterkesto (Briefkasten), vagonpordo, lipharoj (Schnurrbart), skribmaŝino, monsklavo (Geldsklave), Kulturligo (Kulturbund), mateno (Morgen) matenmanĝo (Frühstück) matenmanĝi, tagmanĝo (Mittagessen), vespermanĝo (Abendbrot), piro (Birne) pirarbo, pirujo (Birnenbaum), patrujo (Vaterland), lernlibro (Lehrbuch), popolo (Volk) popolkanto, popoldemokratio, popolribelo (Volksaufstand).

Allzu lange Wörter sind aus stilistischen Gründen besser zu zerlegen. Für banoĉambropordo bieten sich an: banĉambra pordo oder pordo de la banĉambro oder noch kürzer pordo de la banejo (wenn man ohnehin aus dem Kontext weiß, dass es sich nur um das Bad in der Wohnung handeln kann). E-o ist auch in dieser Hinsicht eine sehr flexible Sprache.

Der Artikelapostroph

Der Artikel kann apostrophiert werden, wenn das vorhergehende Wort - häufig das Verhältniswort de - mit einem Vokal endet. So wäre la pordo de l' banĉambro möglich. Jedoch bleiben diese manchmal sehr wohlklingenden Apostrophierungen in der Regel der poetischen Sprache vorbehalten.

Bandwurmwörter

Bandwurmwörter wie antaŭurborevolucikomitato sind leicht durch "einleuchtendere" Formulierungen wie antaŭurba revolucikomitato zu ersetzen, wobei man unnötige Substantivformen in adjektivischen Wendungen ausdrückt. Elternhaus (gepatra domo).

Die Nachsilbe -il bezeichnet Werkzeuge

Die Nachsilbe il- bezeichnet ein Instrument, ein Mittel: ilo (einzelnes Werkzeug), ilaro (mehrere Werkzeuge), bori (bohren) borilo (Bohrer), tranĉi (schneiden) tranĉilo (Messer), pafi (schießen) pafilo (Gewehr, aber auch Krampenschleuder oder Schnippgummi wäre denkbar), tondi (schneiden, scheren) tondilo (Schere), skribilaro (Schreibzeug), manĝilaro (Eßbesteck), veturilo (Fahrzeug), haki (hacken) hakilo (Beil, Hacke).

Manche Ausdrücke aus den Anfangsgründen des E-o wie z. B. glitveturilo (Schlitten), haben im modernen E-o fast schon archaische Züge, werden also nur noch selten verwandt und durch knappere und präzisere Stammwörter ersetzt, hier: sledo (Schlitten). Für die Flexibilität und das Spielerische de E-o sind sie jedoch oft unerläßlich.

Wenn ein novbakita (neugebackener) Esperantisto in einem Zeltlager nach dem akvilo fragt, weil er das Wort sitelo (Eimer) noch nicht kennt, dann wird man ihn auch so verstehen, eventuell aber auch den Wasserschlauch in die Hand drücken. Pafilo für Gewehr, manchmal ersetzt durch fusilo (Gewehr), ist nicht aus der Mode gekommen, wie sollte es zurzeit auch?

*****************************************************

Kaj nun bonvolu traduki:

1) Gestern schrieb ich einen Brief an meine Freunde in Hamburg und brachte ihn zum Briefkasten bei der Post. Ich hoffe, dass sie bald antworten.
2) Warum willst du nicht übermorgen mit deiner Freundin in das Stadttheater gehen?
3) Unsere anarchistischen Freunde aus der Ukraine (Ukrainio) werden bei uns drei Monate bleiben.
4) Esperanto ist ein Werkzeug für die bessere Verständigung (interkompreno) zwischen (inter) den Völkern.
5) Gewehre gewähren keinen (ne garantias) Frieden (pacon).

La tradukoj el la leciono 22:

1) Bonvolu ekfumigi vian cigaron en la fumeja vagono.
2) Kiam la infanoj ekvidis la maristojn, ili forkuris.
3) Ili konas unu la alian jam delonge.
4) La biblioteko havis multajn librojn, skribaĵojn kaj dokumentojn pri posedaĵoj, antaŭ oli ghi ekbrulis.
5) Mia eksa ĉefo iam poste komencis grefti tulipojn.
6) Reiru tuj en la hotelon kaj alportu la pakaĵon ĉi tien.
7) Pri kio li skribis al siaj gepatroj?


24. Lektion

Das Wort estro

Estro estas ĉefo. Das Wort ĉefo wird in Esperanto auch ohne den mitunter vertraulichen Beiklang des Deutschen verwandt. Das Wort estro bedeutet in E-o Leiter, Chef, Oberhaupt usw... Das Wort estro wird auch als Bildungssilbe verwendet:

ŝipestro (Kapitän), urbestro (Bürgermeister), ŝtatestro (Staatsoberhaupt), lernejestro (Schulleiter), policestro (Polizeichef), vilaĝestro (Gemeindevorsteher), ĉefestro de la armeo (Oberkommandierender der Armee), aber kompanio (Handelsgesellschaft) kompaniestro (Leiter der Handelsgesellschaft), roto ( Kompanie, zusammengerotte Bande, Rudel). La ĉefo estras la filion (Der Chef leitet die Filiale), sed la estraro konsistas (besteht) el tuta aro da filiaj estroj.

Die Nachsilbe -ad zeigt Dauer oder Wiederholung an

Die Anhängesilbe -ad bezeichnet die längere Dauer oder die Wiederholung einer Tätigkeit: danci, danco (Tanz), dancado (Tanzen), resti (bleiben) restadi (verweilen, sich aufhalten), paroli (sprechen), fari paroladon (eine Rede halten) fari (tun), farado (Tun), ne parolu dum la manĝado (Essen), kanonado (Kanonade), kanti (singen), kantado (Singen), movi (bewegen), Esperanto-movado (Esperantobewegung), veturado (Fahrt), dormado ( Schlafen), kriado (Geschrei, langes Schreien), ada krio (langanhaltender Schrei).

Die Nachsilbe -aĉ macht objektiv schlecht

Die Nachsilbe -aĉ- weist auf eine reale äußerliche schlechte Beschaffenheit hin, ohne sie vorrangig subjektiv oder moralisch zu bewerten, wie es bei der Vorsilbe fi-, die in der nächsten Lektionen näher erklärt wird, geschieht:

domo (Haus), domaĉo (Haus im schlechten Zustand), hundaĉo (räudiger Hund), ĉevalo (Pferd), ĉevalaĉo (Klepper), libraĉo (Schmöcker), aĉa bildo (schäbiges Bild), aĉulo (schäbiger Kerl), aĉo (Schäbiges).

*****************************************************

Kaj nun bonvolu denove traduki:

1) Woraus setzt sich der Computer zusammen?
2) Wieviele Küken hat die Henne?
3) Das Ferkel war der Sohn des Vaters.
4) Sie schneidet das Rindfleisch mit dem Messer.
5) Hast du das Schlüsselchen im Vorzimmer gefunden?
6) Wir gehen auf der schmalen Treppe hinauf in die erste Etage, wo unser Gast im Schreibzimmer einige Tage bleiben wird.
7) Es wird kalt, laßt uns langsam nach Hause gehen.
8) In wessen Häuschen wohnst du?
10) Das Eßbesteck befindet sich im Schrank des Speisesaales.
11) Ein Männlein steht im Walde.
12) Das Wort haben die Herren der Sektion (sekcio) A. Sie werden keine lange Rede halten.

La tradukoj el la 23-a leciono:

1) Hieraŭ mi skribis leteron al miaj amikoj en Hamburgo kaj forportis ĝin al la leterkesto ĉe la poŝto. Mi esperas, ke ili baldaŭ respondos.
2) Kial vi ne volas iri kun via amikino en la urboteatron post-morgaŭ?
3) Niaj anarkiistaj amikoj el Ukrainio restos ĉe ni tri monatojn.
4) Esperanto estas ilo por la pli bona interkompreno inter la popoloj.
5) Pafiloj ne garantias pacon.


25. Lektion

Die Vorsilbe fi- macht subjektiv schlecht

Im Gegensatz zur Nachsilbe -aĉ- bezeichnet die Vorsilbe fi- vorwiegend eine Verächtlichmachung im subjektiven Sinne: fihundo (Köter), fihomo (Lump), fivorto (gemeines Wort), fipolico (Bullen), fiviro (Mistkerl), fivirino (Weibsstück), fiinsektoj (Ungeziefer), fibuŝo (Schandschnauze), fia (fies, mies, abscheulich), fi! (Pfui! Pfui Teufel! Igitt!, igitigitt!)

Die Vorsilbe mis-

Die Vorsilbe mis- (irrig, falsch, schlecht) entspricht oft der deutschen Silbe miss-:

uzi (gebrauchen) misuzi (missbrauchen), misuzo, aŭdi (hören), misaŭdi (sich verhören), misuzi ( falsch gebrauchen) misuzo (Missbrauch), miskompreni (missverstehen), trakti (behandeln) mistrakti, kalkuli (rechnen) miskalkuli, miskonduti (sich daneben benehmen).

Die Bildung von Kosenamen durch die Nachsilben -nj und -ĉj

Durch Anhängen der Buchstaben -nj- für weibliche Eigennamen und -ĉj- für männliche Eigennamen hinter deren ersten, zweiten, dritten usw ... meist vokalischen Buchstaben, je nach dem Wohlklang, bildet man die Kosenamen:

Aus Maria wird so Marinjo oder Manjo (Mariechen), aus Helga Henjo, aus Ino (Injo), aus Hanna (Hanjo), aus Silke Sinjo, Elisabeth (Elinjo), aus Anna Anjo, aus Dorothea Doronjo oder Donjo aus patrino (panjo), aus onklino onjo (Tantchen).

Aus Frederiko (Friedrich) wird Freĉjo oder Friĉjo (Fritzchen), aus Gregor Gregĉjo, aus Petro (Peter), Peĉjo, aus Johano (Johann) Joĉjo, aus Max (Maksĉjo), aus Jan wird Janĉjo, Jaĉjo, aus Jesus Jesuĉjo, Jeĉjo (Jesulein) usw...

Klar ist, dass diese Kosenamen immer etwas Vertrauliches haben, also nicht unbedingt von Außenstehenden verstanden werden müssen. Hauptsache ist hier, dass sie der vertrauten Person gefallen.

*****************************************************

Kaj nun bonvolu traduki:

1) Paulinchen und Lieschen wollen ihre (die eigene) Mutti besuchen, die beim Dorfbürgermeister arbeitet.
2) Das liebe (kara) Tantchen tat zu dem Gepäck noch zwei Pfund Birnen für die Geschwister hinzu.
3) Das süße (dolĉa) Jesulein ist nicht der ganze (tuta) Jesus.
4) Der große Friedrich wollte kein (ne volis esti) kleines Fritzchen sein.
5) In unserem Park findet man riesengroße dicke Bäume.
6) Manche (kelkaj) Menschen sind sehr esslustig.
7) Die Dame, die mir das Portemonnaie mit dem vielen Hartgeld gab, war Pflegerin in dem Krankenhaus.
8) Der Leiter einer Schule soll kein Autokrat sein.
9) Napoleon war kleiner (alta=hoch) als viele andere, aber er dachte (pensis) trotzdem (tamen), dass er der Größte ist.

La tradukoj el la 24-a leciono:

1) El kiuj eroj la komputoro estas (konsistas)?
2) Kiom da kokidoj la kokino havas?
3) La porkido estis la filo de la patro.
4) Ŝi tranĉas la bovaĵon per la tranĉilo.
5) Ĉu vi trovis la ŝlosileton en la antaŭĉambro?
6) Ni supreniras la unuan etaĝon, kie nia gasto restos kelkajn tagojn en la skribĉambro?
7) Malvarmiĝas, lasu nin iri hejmen (hejmeniri).
8) En kies dometo vi loĝas?
9) (Ne estas, ni forgesis ĝin, pardonu.)
10) La manĝilaro troviĝas en la ŝranko de la manĝoĉambr-ego.
11) Vireto staras en la arbaro.
12) La parolon havas la sinjoroj de la sekcio A. Ili ne faros longan paroladon.


Kleiner Sprachkurs Esperanto

 Kleiner Sprachkurs EPERANTO
26. Lektion

Heute stellen wir Ihnen die letzten drei noch nicht bekannten Bildungssilben vor.

Die Nachsilbe -ing

Die Anhängesilbe -ing- wird verwendet, wenn man einen Gegenstand bezeichnen will, der einen anderen teilweise umschließt:

ingo (Träger, Hülle, Hülse, Futteral), plumo (Feder) plumingo (Federhalter), cigaringo (Zigarrenspitze), glavo (Schwert) glavingo (Schwertscheide), krajono, krajoningo (Bleistifthalter), piedo (Fuß) piedingo (Steigbügel) ombrelo (Schirm) ombrelingo (Schirmhülle), kandelo (Kerze) kandelingo (Kerzenhalter), fingro (Finger) fingringo (Fingerhut), aber: la ringo de Ingo (der Ring von Ingo).

Die Nachsilbe -um

Die Anhängesilbe -um- hat keine festgelegte Bedeutung.Sie wird meist im Sinne von um herum gebraucht und da verwendet, wo keine andere Nachsilbe geeignet erscheint:

kolo (Hals), kolumo (Kragen), mano (Hand), manumo (Manschette), buŝo (Mund) buŝumo (Maulkorb), nazo (Nase), nazumo (Kneifer, Klemmer), butono (Knopf) butonumi (knöpfen), aero (Luft), aerumi (lüften), vento (Wind) ventumi (fächeln), ŝnurumi (verschnüren), gusto (Geschmack) gustumi (schmecken), kruci (kreuzen) krucumi (kreuzigen), plena (voll) plenumi (erfüllen), aber plenigi (füllen), babili (plaudern) babilumi (labern), amo (Liebe) aminda (liebenswert), amindumi (flirten, poussieren), serpento (Schlange) serpentumi (sich schlängeln), sapo (Seife) sapumi (einseifen), filozofumi (philosophieren), lotumi (verlosen), ieli kaj iumi (herumeiern), proksima (nah), proksimume (ungefähr, annäh-ernd).

Die Nachsilbe -ism

Die Nachsilbe -ism- entspricht dem deutschen -ismus (Richtung, Lehre, Bewegung):

socialismo, humanismo, hom-ar-an-ismo: Bewegung in Esperanto, die die Zugehörigkeit zur Menschheit betont und auf Zamenhof zurückgeht, der sie begründete), idealismo, anarkiismo, ekspresionismo, dadaismo kaj tiel plu (und so weiter) ktp...

*****************************************************

Kaj nun bonvolu traduki:

1) Leider kann ich deinen Wunsch nicht erfüllen.
2) Siehst du mein Zigarettenetui und meine Zigarettenspitze?
3) Das nahe Böhmische Paradies Bohemia Paradizo liegt (situas) etwa (proksimume) vier Kilometer entfernt von hier.
4) Die Serpentine schlängelt sich durch die Felsen.
5) Der Weg zur Hölle (infero) ist mit guten Vorsätzen (intencoj) gepflastert (pavumita).
6) Wir hoffen sehr, dass ihr uns bald besuchen könnt.
7) Sagt uns genau, wann ihr ankommt, damit wir dann zu Hause sind.

La tradukoj el la 25-a leciono:

1) Paulinjo kaj Elinjo volas viziti sian panjon, kiu laboras ĉe la vilaĝestro.
2) La kara onjo almetis al la pakaĵo ankoraŭ du funtojn da piroj por la gefratoj.
3) La dolĉa Jes(u)ĉjo (aŭ Jesueto) ne estas la tuta Jesuo.
4) La Granda Frederiko ne volis esti malgranda Friĉjo.
5) En nia parko oni trovas grandegajn dikajn arbojn.
6) Kelkaj homoj estas tre manĝemaj.
7) La sinjorino, kiu donis al mi mi la monujon kun multaj moneroj, estis flegistino en la malsanulejo.
8) La estro de lernejo ne estu aŭtokrato.
9) Napoelono estis pli malalta ol multaj aliaj, sed li pensis tamen, ke li estas la plej granda.


27. Lektion

Eine Zusammenstellung der Vorsilben

Heute bringen wir zur Wiederholung eine Zusammmenstellung der Vorsilben.

bo-: Verwandschaft durch Heirat, bofilo (Schwiegersohn), bofrat ino (Schwägerin), bopatro, bopatrino.

dis-: Teilung, Trennung, zer..., auseinander, disiri (auseinandergehen), doni (geben) disdoni (verteilen), rompi (brechen) disrompi, disigi (trennen), disiĝi (getrennt werden, sich trennen), disa (getrennt), dise (getrennt).

ek-: Beginn einer Tätigkeit: ekvidi (erblicken), ekflami (entflammen, aufflammen), ekiri (losgehen), ekdormi (einschlafen), eksalti (aufspringen), ekbrili (erstrahlen).

eks-: ehemalig, außer Dienst, eksdiktatoro, eksoficiro, eksimperiestro (Exkaiser), eksigi (entlassen), eksiĝi (entlassen werden, seinen Abschied nehmen)

fi-: moralisch abwertend: fihomo (mieser Typ), fia (mies, verabscheuenswert), fihundo (Köter), fikapitalismo, fikanti (gröhlen, johlen).

ge-: Zusammenfassung beider Geschlechter, gepatroj (Eltern), gesamideanoj (männliche und weibliche Personen, die sich der Idee des Esperanto verbunden fühlen), geo (Paar), geodanco, geigi (paaren), geiĝi (Paar werden)

mal-: Gegenteil, Gegensatz, malvarma (kalt), malami (hassen), malamiko (Feind), malo (Gegenteil), male (im Gegenteil), malinda (unwürdig), Malgrand-Azio.

mis-: falsch, irrig, miskompreni (missverstehen), mistrakti (misshandeln, falsch behandeln).

pra-: Ur-, Vor-, praarbaro (Urwald), praavo (Urgroßvater) pratempo (Urzeit), prahomo, pratipo (Urtyp).

re-: wieder, zurück, noch einmal, reveni (zurückkommmen), re-doni, revidi, ĝis revido (Auf Wiedersehen), ree (wiederum), reen (zurück), rei, ripeti (wiederholen).

*****************************************************

Kaj nun bonvolu traduki:

1) Dorothechen, lüfte das Zimmer morgens und abends.
2) Das Urgroßväterchen, ein Kapitalist aus Brasilien, (Brazilio) sandte heimlich (sekrete) Geld an die Revolutionäre.
3) Trennte sich das Paar nach den Ferien? Ganz im Gegenteil!
4) Heute ist Steffen der Verlobte (fianĉo) von Lenchen und wird bald mein Schwager sein.
5) Die Schwiegereltern von Fritzchen reisen übermorgen nach Leipzig zurück.
6) Esperanto feierte 1987 seinen 100. Geburtstag.

la tradukoj el la 26-a leciono:

1) Bedaŭrinde mi ne povas plenumi vian deziron.
2) Ĉu vi vidas mian cigaredujon kaj mian cigaredingon?
3) La proksima Bohemia Paradizo situas proksimume kvar kilometrojn de ĉi tie.
4) La serpenta vojo serpentumas tra la rokoj.
5) La vojo al la infero estas pavumita per bonaj intencoj.
6) Ni tre esperas, ke vi baldaŭ povos viziti min.
7) Diru precize, kiam vi alvenos, por ke ni estu hejme tiam.


28. Lektion

Der erste Teil der Nachsilben in der Wiederholung

Zur Wiederholung folgt jetzt der erste Teil der Nachsilben:

-aĉ-: äußerlich schäbig, domaĉo (Haus im schlechten Zustand), kabanaĉo (desolate Hütte).

-ad: längere Dauer einer Tätigkeit: dancadi (anhaltend tanzen), kantado (Gesang), restadi (verweilen), regadi (regieren), babiladi (endlos plaudern).

-aĵ-: Sache, Konkretes, Produkt aus ..., bonaĵo (etwas Gutes), bovaĵo, baraĵo (Sperre), trinkaĵo (Getränk).

-an-: Anhänger, Angehöriger, Einwohner: Berlinano, samideano (Gleichgesinnter), familiano, urbano, ano de la tupakamaro (Anhänger der Tupac Amaru).

-ar-: Schar, Versammeltes, Vereinigung, homaro (Menschheit), arbaro (Wald), aro da tupakamaranoj, vortaro, horaro (Stundenplan).

-ĉj-: Bildung männlicher Kosenamen, Steĉjo (Steffen), paĉjo (Papa).

-ebl-: möglich, manĝebla (essbar), revoluciigebla (revolutionierbar), videbla, legebla, lernebla.

-ec-: abstrakte Eigenschaft, infaneco (Kindlichkeit; Kindheit), boneco (Güte), beleco, blindeco, eco (Eigenschaft).

-eg-: Verstärkung, Steigerung, varmega (heiß), dikega (fett), urbego (Großstadt), ventego (Sturm), ega (mächtig), egi (gewaltig sein).-ej-: Ort, Raum, Stätte, lernejo, boksejo (Boxhalle).

-em-: Neigung, Hang, Gewohnheit: laborema (arbeitsam), pigrema (dem Faulenzen zugeneigt), dormema (schläfrig), inema (Frauen zugeneigt).

-end-: notwendig, unbedingt zu tun, la pagenda sumo (die unbedingt zu zahlende Summe), farendas (es muß unbedingt gemacht werden).-er-: Teil, Bruchteil, Teilchen, sablero (Sandkorn), monero (Münze, Geldstück), pluvero (Regentropfen).

-estr-: Leiter, Chef, u.ä., urbestro (Bürgermeister), ŝipestro (Kapitän), fabrikestro, estro (Leiter) estri (leiten).

-et-: verkleinert, schwächt ab, floreto (Blümchen), knabeto (Knäblein), varmeta (lau), rideti (lächeln), eti (klein, winzig sein), policista bastoneto (Polizeistöckchen).

-id-: Nachkomme, Junges, Kind, ŝafido (Lamm), reĝido (Königskind), ido (Nachkomme), idi (Nachkomme sein).

-ig-: machen, zu etwas machen, veranlassen, purigi (reinigen), blindigi (blenden), venigi (kommen lassen).

Die restlichen Nachsilben folgen in der nächsten Lektion.

*****************************************************

Kaj nun bonvolu traduki:

1) Das Musikstück, daß der Gitarrist vorgestern im Konzertsaal spielte, war eine Komposition von Hannes Wader.
2) Der Intendant ließ eine große Gruppe von Schauspielern (aktoroj) aus der Hauptstadt Tschechiens kommen.
3) Die Volkstanztage endeten am Sonnabend, dem 3. Juli.
4) Das Wetter ist kalt.
5) Der Lehrer verteilte Kopien von Auschnitten (eltiroj) aus Büchern B. Travens an die neugierigen (scivolemaj) Schüler.

La tradukoj el la 27-a leciono:

1) Donjo, aerumu la ĉambron matene kaj vespere.
2) La "praavĉjo", kapitalisto el Brazilio, sendis sekrete monon al la revoluciuloj.
3) Ĉu la geo disiĝis post la ferioj? Tute male!
4) Hodiaŭ Steĉjo estas la fianĉo de Lenjo kaj baldaŭ estos mia bofrato.
5) La gepatroj de Freĉjo postmorgaŭ revojaĝos al Lejpzigo.
6) Esperanto en la jaro 1987 festis sian centan naskiĝtagon.


29. Lektion

Der zweite Teil der Nachsilben in der Wiederholung

Zur Wiederholung folgt jetzt der zweite Teil der Nachsilben:

-iĝ-: zu etwas werden, im Prozeß sein, blindiĝi (erblinden), puriĝi (sauber werden), maljuniĝi (alt werden), fariĝi, iĝi (werden).

-il-: Werkzeug, Mittel, Instrument), ŝlosilo (Schlüssel), tranĉilo (Messer), veturilo (Fuhrwerk, Fahrzeug), helpilo (Hilfsmittel).

-in-: weibliches Geschlecht, fratino, patrino, knabino, bovino (Kuh), ĉevalino (Stute), kuzo (Vetter) kuzino (Cousine).

-ind-: wert, würdig, leginda, bedaŭrinda, laŭdinda (lobenswert), vidinda, nepardoninda (unverzeihlich).

-ing-: Halter eines Gegenstandes, cigaredingo (Zigarettenspitze), plumingo (Federhalter), kandelingo (Kerzenhalter), krajoningo (Bleistifthalter).

-io-: zur Bildung von Ländernamen, Italio, Francio, Britio, Aŭstrio (Österreich), Bulgario.

-ism-: Lehre, Richtung, socialismo, anarkiismo, marksismo.

-ist-: Beruf, Beschäftigung, Berufung, instruisto, maristo (Seemann), kuracistino (Ärztin), esperantisto (Esperantist), policisto, pacifisto aŭ pacisto (Pazifist).

-nj-: Bildung weiblicher Kosenamen, Anjo (Ännchen), Donjo (Dorettchen), Unjo (Ulrikchen), Manjo (Mariechen), panjo (Mama), onklinjo (Tantchen).

-obl-: Vervielfachung, duobla (doppelt, zweifach), dekobla, multobla (vielfach), triobligi (verdreifachen).

-on-: Bildung von Bruchzahlen duono (einhalb, Hälfte), triono (Drittel), ok dektrionoj (acht Dreizehntel).

-op-: Bildung von Sammelzahlen, duope (zu zweit), triope, unuope (einzeln).

-uj-: Behälter, Pflanze, Land, Region, monujo (Geldbörse), Turingujo (Thüringen), tabakujo (Tabakdose), pomujo (Apfelbaum).

-ul-: Person, blindulo, fanfaronulo (Angeber), ulo (Kerl), fremdulo (Fremder), aber triangulo (Dreieck) oder trimastulo (Dreimaster).

-um-: ziemlich unbestimmt, oft im Sinne von "um... herum", kolo (Hals), kolumo (Kragen), mano (Hand), manumo (Manschette), buŝo (Mund), buŝumo (Maulkorb).

*****************************************************

Kaj nun bonvolu traduki:

1) Dorettchen scheint mir die Kleinste der vier Mädchen zu sein.
2) Der Greis ging langsam (lante) über den schmalen Weg.
3) Wünscht die Lehrerin deine Mama in der Schule zu sprechen?
4) Esperanto ist eine nützliche (utila) Zweitsprache für uns alle.
5) Der Augenarzt (okulkuracisto) Dr. (Dr-o) Zamenhof kam in die Wohnung des erblindeten Arbeiters.
6) Der Dorfbewohner war Mitglied einer Landkommune (agrarkomunumo).
7) Ich kann den Halter für die Schreibfeder nicht finden.

La tradukoj el la 28-a leciono:

1) La muzikaĵo, kiun la gitaristo ludis antaŭhieraŭ en la koncertejo, estis komponaĵo de Hannes Wader.
2) La intendanto venigis grandan grupon da aktoroj el la ĉefurbo de Ĉeĥio.
3) La Popoldancaj tagoj finiĝis sabate je la tria julio.
4) La vetero malvarmas (fridas).
5) La instruisto disdonis kopiaĵojn de eltiroj el la libroj de B. Traven al la scivolemaj gelernantoj.


30. Lektion

Die Bildung der aktiven Partizipien (Mittelwörter)

Neben den Endungen -i, -as, -is, -os, -us, -u (kuri, kuras, kuris, kuros, kurus, kuru) haben die Tätigkeitswörter (Verben) zur Bildung der aktiven Mittelwörter (Partizipien) die Silben

-ant- für die Gegenwart
-int- für die Vergangenheit
-ont- für die Zukunft.

Durch Anhängen der Endung -a werden sie zu Eigenschafts-wörtern, durch -o zu Hauptwörtern (Substantiven) und erhalten im entsprechenden Falle dann auch das Richtungs-n des 4. Falles und das Plural-j:

la forkuranta infano (das weglaufende Kind), la manĝanta, dormanta, kantanta ludanta knabo ( der essende, schlafende, singende, spielende Knabe), la dormantan knabon (den schlafenden Knaben), la kantantajn knabojn (die singenden Knaben),la lernanto (der Lernende, der Schüler), la instruanto (der Lehrende), la atakanto (der Angreifende)

la dorminta infano (das geschlafen habende Kind, das Kind, das gerade schlief), la dormintajn infanojn. La profesoro preleginta en la universitato nun iras hejmen. ( Der Professor, der in der Universität gerade einen Vortrag gehalten hat, geht nun nach Hause). La atakinto (der, der angegriffen hat)

la dormonta infano (das Kind, welches im Begriff ist zu schlafen, la patrino manĝonta en la kuirejo (die Mutter, die im Begriff ist in der Küche zu essen), atakonto (der, der im Begriff ist, anzugreifen)

Die Bildung der passiven Partizipien

Zur Bildung der passiven Partizipien werden die Silben -at-, -it- und -ot- verwendet:

la atakata boksisto (der angegriffen werdene Boxer, der B., der gerade angegriffen wird)
la atakita boksisto (der angegriffen worden seiende Boxer, der B., der /gerade/angegriffen wurde)
la atakota boksisto (der anzugreifende Boxer, der B., der im Begriff ist, angegriffen zu werden)

la batato (der gerade geschlagen werdende/ der, der gerade geschlagen wird)
la batito (der geschlagen worden seiende/ der, der gerade geschlagen wurde)
la batoto (der, der im Begriff ist, geschlagen zu werden)

*****************************************************

Kaj nun bonvolu traduki:

1) Die zu melkenden Kühe haben gerade gefressen (fressen= manĝi).
2) Mittags essen wir die gefangenen Fische.
3) Die Kinder, die gerade gegessen und gebaden haben, sind im Begriff einzuschlafen.
4) Das von uns gestern besuchte Theater, ist das bekannteste polit-ische Theater des ganzen Landes.
5) Als derjenige, der im Begriff war nach Hause zu gehen, aufstand, wurde die Gaststätte gerade geschlossen.
6) Die angreifende Ratte ist im Begriff die Maus zu fressen, aber die angegriffene Maus, ist gerade dabei von der Ratte gefressen zu werden.

La tradukoj de la leciono 29:

1) Donjo ŝajnas esti la plej malgranda el la kvar knabinoj.
2) La maljunulo iris lante trans la malvastan vojon.
3) Ĉu la instruistino deziras paroli vian panjon en la lernejo?
4) Esperanto estas utila dua lingvo por ni ĉiuj.
5) Laokulkuracisto dr-o Zamenhof venis en la loĝejon de la blindiĝinta laboristo.
6) La vilaĝano estis membro de agrarkomunumo.
7) Mi ne povas trovi la ingon por la plumo.


EK31

31. Lektion

Die zusammengesetzten Zeiten mit aktiven Formen des Partizips:

Die aktiven Formen des Mittelwortes (Partizips) auf -anta, -inta, -onta verwendet man zur Bildung der zusammengesetzten Zeiten, die formelhaft ausgedrückt, folgende Formen umfassen:

... est (a, i, o, u)s + ... (ant, int, ont)a(j), umfassen:

mi estas amanta (ich liebe gerade)
vi estas aminta (du hast geliebt)
li estas amonta (er ist im Begriff zu lieben)
ŝi estis amanta (sie liebte gerade)
ĝi estis aminta (es hatte geliebt)

ni estis amontaj (wir waren im Begriff zu lieben)
vi estos amantaj (ihr werdet gerade lieben)
ili estos amintaj (sie werden geliebt haben)

mi estos amonta (ich werde im Begriff sein zu lieben)
vi estus amanta (du würdest gerade lieben)
li estus aminta (er würde geliebt haben)
ŝi estus amonta (sie würde im Begriff sein zu lieben)

Diese zunächst schwierig erscheinenden Formen, die aber viel übersichtlicher als die ziemlich komplizierten entsprechenden deutschen Formen sind, werden im guten Esperantostil nur dann verwandt, wenn sie wirklich notwendig sind. Oft lassen sie sich durch einfachere Umschreibungen ersetzen:

Ersetzung zusammengesetzter Zeiten

Beispiele:

mi estos lernonta = mi tuj (gleich) lernos
li estis lerninta = li ĵus (soben) lernis
ni estos vojaĝanta = Ni jam (schon) vojaĝos

*****************************************************

Kaj nun bonvolu traduki:

1) Der Sohn hatte der Mutter nicht gratuliert.
2) Drei Minuten vor 21 Uhr werden wir schon auf der Reise (reisend) sein.
3) Warum sind die Streikenden (strikantoj) nicht auf dem Werks-gelände (en la fabriko) geblieben, als sie von Polizisten bedroht wurden?
4) Der Garten ist jetzt voll von verwelkten Blumen und welkenden Blättern.

La tradukoj el la 30-a leciono:

1) La melkotaj bovinoj estas manĝintaj.
2) Tagmeze ni manĝas la kaptitajn fiŝojn.
3) La manĝintaj kaj banintaj infanoj estas dormontaj.
4) La teatro, hieraŭ vizitita de ni, estas la plej konata politika teatro de la tuta lando.
5) Kiam la hejmironto ekstaras, la gastejo estas fermata.
6) La atakanta rato estas manĝonta la muson, sed la atakita muso estas manĝota de la rato.


32. Lektion

Zusammengesetzte Zeiten mit passiven Formen des Partizips

Die Leideform (Passiv) wird mit dem Hilfszeitwort esti und den Partizipien auf -ata, -ita, -ota gebildet. Es entstehen die zusammengesetzten Zeiten, die, formelhaft ausgedrückt, folgende Formen umfassen:

... est(a, i, o, u)s + ...(at, it, ot)a(j).

mi estas amata (ich werde geliebt)
vi estas amita (du bist geliebt worden)
li estas amota (er ist im Begriff geliebt zu werden)
ŝi estis amata (sie wurde gerade geliebt)
ĝi estis amita (es war geliebt worden)

ni estis amotaj (wir waren im Begriff geliebt zu werden)
vi estos amataj (ihr werdet geliebt werden)
ili estos amitaj (sie werden geliebt worden sein)

mi estos amota (ich werde im Begriff sein geliebt zu werden)
vi estus amata (du würdest geliebt)
li estus amita (er würde geliebt worden sein)
ŝi estus amota (sie wäre im Begriff geliebt zu werden)

Das Hilfszeitwort esti hat beim Passiv die Bedeutung "werden". Das Tätigkeitswort "werden" heißt fariĝi: mi fariĝas instruisto (ich werde Lehrer), li fariĝis malsana (er wurde krank). In Verbindung mit Adjektiven oder Substantiven verwendet man auch die Nachsilbe -iĝi: paliĝi (erbleichen), grandiĝi (groß werden), patriniĝi (Mutter werden).

Die Verhältniswörter "durch, mit, von" werden bei der passiven Form mit "de" übersetzt, wenn der Urheber der Tätigkeit, aber mit "per", wenn das Mittel angegeben wird: La biero estas pagata de nia patro (...wird bezahlt von...). Mi sciiĝis la novaĵon el la reto (Ich erfuhr die Nachricht aus dem Internet). La letero estas skribita per skribmaŝino.

Partizipien mit der Endung -o bezeichnen Personen

Wie Sie schon gelernt haben, werden Partizipien durch die Endung -o zu Personen:

parolantino (die Dame, die gerade spricht)
la parolinto de hieraŭ (der, der gestern sprach)
la parolonto de morgaŭ (der, der morgen sprechen wird))
amatino (die Geliebte)
amito (der, der geliebt worden war)
amoto (der, der im Begriff ist geliebt zu werden)

*****************************************************

Kaj nun bonvolu traduki:

1) Wohin waren die Knallerbsen geworfen worden?
2) Der Schreiber des Kurses war ein Unbekannter.
3) "Ein Hoffender" war das Pseudonym (pseŭdonomo) jenes (de tiu) Mannes, der die Sprache (lingvo) Esperanto der Menschheit schenkte (donacis).
4) Ich wäre verrückt (von: freneza) geworden, wenn ich immer nur gelernt hätte.
5) Die dicken Bananen werden bald gegessen werden, wenn sie nicht schon aufgegessen sind.

Die Übersetzungen aus der 31. Lektion:

1) La filo ne estis gratulinta al la patrino.
2) Tri minutoj antaŭ la dudekunua ni jam estos vojaĝantaj.
3) Kial la strikantoj ne estas restintaj en la fabriko, kiam ili estis minacataj de la policistoj?
4) La ĝardeno nun plenas de velkintaj floroj kaj de velkantaj folioj.


33. Lektion

Das partizipische Adverb der aktiven Formen

Die Partizipien auf -ant, -int, -ont und -at, -it, -ot werden mit der Endung -e zu Umstandswörtern gemacht, also adverbisch verwendet. Zu beachten ist, dass das partizipische Adverb sich dabei immer auf den Satzgegenstand des sich anschließenden Satzes beziehen muss:

Skribante la vortojn mi lernas pli bone (Die Wörter schreibend, lerne ich besser).
Skribate la teksto pli bone lerneblas (Indem der Text geschrieben wird, ist er besser erlernbar).
Rompŝtelinte la bankrabisto forkuris (Nachdem der Bankräuber den Einbruch vornahm, rannte er davon).
Ŝtelite la mono por ĉiam perdiĝis (Gestohlen verlor sich das Geld für immer).
Donaconte la pupon, la knabino iom hezitis (Im Begriff die Puppe zu schenken, zögerte das Mädchen ein wenig). Forsendote la solidareca pakaĵo pli kaj pli ampleksiĝis (Das zu versendende Solidäritätspaket wurde immer umfänglicher).

Vor- und Nachsilben, die als selbstständige Wörter auftreten

Zur Wiederholung jetzt noch einmal Vor- und Nachsilben, die als selbstständige Wörter auftreten:

disa (getrennt, zerstreut, auseinanderliegend), dise (getrennt), fi (pfui) fia ( fies, mies, garstig, moralisch abwertend, im subjektiven Sinn schäbig), malo (Gegenteil), mala (gegenteilig), male (im Gegenteil), ree (zurück, wieder), aĉa ( schäbig, im objektiven Sinn schäbig, abgerissen u.ä.) ade (ständig, dauernd), aĵo (Ding, Sache, Reales), ano (Anhänger, Mitglied, Zugehöriger), aro (Schar, Menge, Ansammlung), ebla (möglich), eble (vielleicht), eco (Eigenschaft, Wesenszug), ege (stark), ejo (Ort, Sitz), emo (Neigung, Gewohnheit), ero (Teil, Partikel), estro (Leiter), eta (klein, winzig), ido (Junges, Nachkomme), igi (machen, veranlassen, zu etwas machen), iĝi (werden), ilo ( Instrument, Werkzeug, Mittel), ino (Weib), ina (weiblich), inda (würdig, wert), ingo (Träger, Halter, Hülle), ismo (Lehre), ono (Bruchteil), ujo (Behälter).

*****************************************************

Kaj nun bonvolu traduki:

1) Nachdem er die Tür geöffnet hatte, ging er in das Zimmer.
2) Ohne gerufen worden zu sein, eilte der Teufel (diablo)mit seinem großen Löffel herbei.
3) Indem wir Esperanto sprechen, schreiben und Esperanto-Zeitungen lesen, lernen wir bald Esperanto zu nutzen (uzi).
4) Zu meinem Geburtstag bekam ich Esperantogrüße aus der ganzen Welt.
5) Im Begriff tanzen zu gehen, zog die Schöne ihre beste Jeans (ĵinzo) und eine Bluse (bluzo) der Freundin an.

La tradukoj el la 32-a leciono:

1) Kien la knalpizoj estis ĵetitaj?
2) La skribinto de la kurso estis nekonato.
3) Esperanto estis la pseŭdonomo de tiu viro, kiu donacis la lingvon Esperanto al la homaro.
4) Mi estus freneziĝinta, se mi ĉiam nur estus lerninta.
5) La dikaj bananoj baldaŭ estos manĝataj, se ili ne jam estas manĝitaj.


34. Lektion

Zusammenfassung grammatischer Formen

Heute geben wir eine Zusammenfassung aller grammatischen Endungen, die Ihnen schon alle bekannt sind.

-a = Adjektiv: telefona (telefonisch)
-ant- = aktives Partizip der Gegenwart: telefonanta damo
-ata = passives Partizip der Gegenwart: telefonata vorto
-as = Gegenwart des Verbes: telefonas
-e = Adverb: telefone ( wie? telefonisch, wo? am Telefon, wann? nun
(jetzt)
-i = das infinite Verb: telefoni
-it- = passives Partizip: telefonita vorto
-int- = akt. Partizip Vergangenheit: telefoninta patro
-is = Vergangenheit des Verbes: telefonis
-j = Mehrzahl: nigraj telefonoj
-n = das Richtungs-n für den 4.Fall: la telefonon
-o = Substantiv: telefono
-ont- = akt. Partizip Zukunft: telefononta homo
-os = Zukunft des Verbes: lernos
-ot- = passives Partizip Zukunft: telefonota informo
-u = Befehls- oder Wunschform: telefonu
-us = Bedingungsform: telefonus

Aussprache von Abkürzungen

Im Esperanto spricht man die Wörter wie man sie spricht, und man schreibt die Wörter, wie man sie spricht. Lediglich Abkürzungen weichen von dieser Regel ab:

f-ino = fraŭlino (Fräulein)
s-ro = sinjoro
d-ro = doktoro
GDR = Germana Demokratia Respubliko (DDR)
k-do = kamarado (Kamerad)
s-ano = samideano
ekz. = ekzemple (zum Beispiel)
k.a. = kaj aliaj (und andere)
ktp. = kaj tiel plu (und so weiter)
nro = numero (Nummer)
pĝ = paĝo (Seite)
t.e. = tio estas (das heißt)
vd. = vidu (siehe)

*****************************************************

Kaj nun bonvolu traduki la vortojn:

1) vintro
2) neĝo
3) neĝereo
4) floko de neĝo
5) neĝbulo
6) skio
7) skii
8) sledi
9) sketi, glitkuri
10) sketilo
11) glacio
12) glacifloro

La tradukoj el la 33-a leciono:

1) Malferminte la pordon, li eniris la ĉambron.
2) Senvokite la diablo alkuris kun sia granda kulero.
3) Parolante, skribante, kaj legante Esperantogazetojn ni baldaŭ lernos uzi E-on.
4) Naskiĝtage (je mia naskiĝtago) mi ricevis Esperantosalutojn el la tuta mondo.
5) Danconte la belulino vestis sin per ŝia plej bona ĵinzo kaj per bluzo de la amikino.


35. Lektion

Analyse zusammengesetzter Worte

Um sich Klarheit über ein zusammengesetztes Wort zu verschaffen, zerlegt man es in seine Vorsilben, Stamm- oder Wurzelwort, Nachsilben und grammatische Endungen:

dentkuracistaro (dent-kurac-ist-aro) Schar von Zahnärzten.

Das Wurzelwort san- eine Übung von Dr. Zamenhof

Machen Sie sich bitte einmal auf diese Weise die Bedeutungen einiger der vielen Abwandlungen klar, die Dr. Zamenhof zu dem Wurzelwort san als Übung gegeben hat:

sana, sane (gesund)
saneco (Gesundheit)
sani (gesund sein)
saniga (heilsam, heilend)
sanigi (heilen, gesund machen)
sanigilo (Heilmittel)
sanigas (heilt, heilen)
sanigis (heilte, heilten
sanigos (werde heilen u.ä.)
sanigus (würde heilen u.ä.)
sanigejo (Heilstätte)
sano (Gesundes, Gesundheit)
sanu (sei gesund)
sanulo (Gesunder)
malsano (Krankheit)
malsana (krank)
malsane (krank, in kranker Weise)
malsani (krank sein)
malsaniga (gesundheitsschädlich, krank machend)
malsanulo (Kranker)
malsaniĝi (krank werden)
malsaneta (kränklich, unpäßlich)
malsanema (kränkelnd)
malsanulejo (Krankenhaus)
malsanulisto (Krankenpfleger)
sanigebla (heilbar)
sanigisto (Heiler)
resanigi (wieder gesundmachen)
resaniĝi (wieder gesund werden)
resaniĝanto (Genesender)
saniligejo (Heilmittelraum)
malsanemulo (für Krankheiten Anfälliger)
sanilaro (Heilmittelsammlung)
malsanularo (Krankenschar)
malsanaro (Anzahl von Krankheiten)
nesana (ungesund, nicht gesund)
malsanado (Kranksein)
malsanemeco (Anfälligkeit)
saniginda (heilenswert)
sanigilujo (Heilmittelbehältnis)
remalsaniĝo (Wiedererkrankung, Rückfall)
malsanulino (Kranke)
sanigista (heilkundig)
malsanulista (krankenpflegerisch)
sanigebleco (Heilbarkeit)
ekmalsaniĝi (plötzlich krank werden)
remalsaniĝi (wieder krank werden)
malsanega (schwerkrank)
nesanigebla (unheilbar)
resaniĝado (Wiedergenesung),
resanigo (Heilung)
resaniĝo (Heilung)
malsaneca (krankhaft),
marmalsano (Seekrankheit)

*****************************************************

Kaj nun bonvulu traduki:

1) Der Winter ist sehr kalt.
2) Das Thermometer zeigt jetzt acht Grad unter Null.
3) Sind zu Hause alle gesund?
4) Ich habe mich erkältet. (malvarmumi)
5) Wir nehmen unseren Schlitten (sledo) und rodeln auf dem Schnee.
6) Die "roten" Bergsteiger liefen auf Skiern durch den schneebedeckten Wald.
7) Auf der Reise mit dem Dampfer wurde Jule Verne seekrank, aber auch einige der Schiffsbesatzung, wie er behauptete (asertis).
8) Die Schülerin versteht besser Esperanto, als sie es spricht.

La tradukoj de la 34-a leciono:

1) vintro = Winter
2) neĝo = Schnee
3) neĝero = Schneeflocke
4) floko de neĝo = Schneeflocke
5) neĝbulo = Schneeball
6) skio = Ski
7) skii = Skier fahren
8) sledi = Schlitten fahren
9) sketi, glitkuri (Schlittschuh laufen)
10) sketilo = Schlittschuh
11) glacio = Eis
12) glacifloro = Eisblume


36. Lektion

Der Geburtstag von Dr. Zamenhof

En la jaro mil okcent kvindek naŭ doktoro Ludoviko Zamenhof, la kreinto de la lingvo Esperanto, naskiĝis, kaj la dekkvinan de decembro la Esperantistoj festas la datrevenon de lia naskiĝo.

Willkür im Satzbau ist -trotz freier Wortordnung- kein guter Stil

Obwohl in Esperanto Sätze besonders wegen dem Richtungs-n auch dann noch verständlich bleiben, wenn sie gegen jede Gewohnheit verstoßen, und obwohl in Esperanto keine festen Regeln für die Wortfolge im Satz bestehen, kommt es doch auch in dieser Sprache beim Satzbau vor allem auf Klarheit an, so daß ihn jeder verstehen kann, egal welche Sprache sie oder er sonst spricht. Von Willkürlichkeiten im Satzbau ist auch deshalb abzuraten, um Stilistisches erkennbar machen zu können, da Stil ja neben der Wortwahl auch durch das Verhältnis zur Satznorm, zum normalen Satz bestimmt wird. Da die Endungen jedes Wort genau kennzeichnen und dadurch festlegen, zu welchem Satzteil es gehört, kann man im Esperanto mit der Wortstellung sehr variieren, ohne an Klarheit einzubüßen:

Li skribis leteron al la maljuna amikino. (normaler Satz)
Leteron li skribis al la maljuna amikino.(betont das Wort Brief)
Al la maljuna amikino li skribis leteron. (betont maljuna amikino)
Skribis li leteron al la majuna amikino. (Ungewöhnlich)

Guter Stil macht Betonungen erkennbar

Zusammenhängende Komplexe wie "al la maljuna amikino" sollte man möglichst nicht durch Zwischengeschaltetes zerreißen. Das Eigenschaftswort kann man vor und hinter das dazugehörige Substantiv stellen, wobei das Nachstellen zu einer stilistischen Betonung des Adjektives führt, also: la amikino maljuna oder das normalere maljuna amikino. Bezieht sich das Adjektiv auf mehrere Substantive in der Einzahl, nimmt es die Pluralendung an:

La knabo kaj la knabino estas blondaj. (Beide sind blond.)

Aber: La knabo kaj la knabino blonda kantas. ( Nur das Mädchen ist blond)

Einige Wörter mit Bezug zum Weihnachtsfest

Und nun einige Wörter mit Bezug zum Weihnachtsfest: Jesuo, Jesuo Kristo, la Savanto (der Heiland, Erlöser), savi (retten), la ribelulo el Galileo (der Rebell aus Galiläa), datreveno (Datums-wiederkehr, Jahrestag), Advento, adventa dimanĉo, adventkrono (Adventskranz), nasko (Geburt), Kristnasko (Weihnachten), kristnaska festo, kristnaska kanto (Weihnachtslied),Kristfesto, Kristnaska Vespero, Sankta Nikolao (Weihnachtsmann), kristnaskarbo, arbopinto (Baumspitze), kristnaskanĝelo, kristnaskfoiro (Weihnachtsmarkt), abio (Tanne), abipinglo (Tannennadel), pino (Kiefer), piceo (Fichte), kuko (Kuchen), kristnaska kuko (Stollen), spici (würzen); spickuko (Pfeffer-kuchen), kekso, nukso, nuksrompilo (Nußknacker), avelo (Haselnuß), juglando (Walnuß), kripo, stalo, azeno (Esel), vitra globo (Glaskugel), kolora (bunt), kandelo (Kerze), kandelingo (Leuchter), eklumigi (anzünden), brili (glänzen), brilegi (strahlen), donaco (Geschenk).

*****************************************************

Kaj nun bonvolu traduki:

1) Himmel du, mein blauer ...
2) Der Heiland ist geboren.
3) Sterne schimmern nicht, sie strahlen.
4) Weihnachtsmann, du starker, hau mich nicht.
5) Sage mir wie du schenkst und ich sage dir, wer du bist.

La tradukoj el la 35-a leciono:

1) La vintro estas tre malvarma (malvarmega, fridega).
2) La termometro montras nun ok gradojn sub nulo.
3) Ĉu hejme ĉiuj estas sanaj?
4) Mi malvarmumis.
5) Ni prenas nian sledon kaj sledas sur la neĝo.
6) La "ruĝaj" (komunistaj) montgrimpistoj skiis tra la neĝkovrita neĝo.
7) Vojaĝante per vaporŝipo Jules Verne marmalsaniĝis, sed ankaŭ kelkaj el la ŝipanoj, kiel li asertis.
8) La lernantino pli plone komprenas Esperanton ol ŝi parolas ĝin.


37. Lektion

Das unpersönliche es

Nun neĝas. (Nun schneit es.) Sie haben schon gelernt, dass das unpersönliche es, mit dem keine Person oder Sache gemeint ist, ähnlich wie in slawischen Sprachen, unübersetzt bleibt. Hier einige wetterbezügliche Ausdrücke: Lastnokte frostis. (In der letzten Nacht fror es.) Hajlas (es hagelt), grajlas (es graupelt), pluvas (es regnet), pluvetas (es nieselt), pluvegas (es regnet in Strömen), tondras (es donnert), fulmas (es blitzt), krakas (es kracht).

Ŝajnas (es scheint), estas multaj homoj, kiuj malsatas ( es gibt viele Menschen, die hungern), ekzistas libroj, kiuj ... (es gibt Bücher, die ...), estas necese ( es ist nötig), estas varme (es ist warm), estas danĝere (es ist gefährlich), estas certe (es ist gewiss). Bei solchen Ausdrücken wird nicht das Eigenschaftswort auf -a, sondern das Umstandswort auf -e verwendet.

Das es fällt auch weg in Wendungen wie: Vivu la geedziĝontoj! (Es lebe das Brautpaar), venis la momento (es kam der Moment), li ne povis kompreni, ke ... (er konnte es nicht verstehen, dass ...)

Es wird mir befohlen. Diese unpersönliche passive Form übersetzt man in E-o mit: Estas ordonate al mi.

Es wird zu Tisch gebeten. (Oni petas, ke ni venu al la tablo.) Es wird Esperanto gesprochen. (Oni parolas E-on.)

Sind mit es bestimmte Personen gemeint, dann wird es meist entsprechend übersetzt. Es ist deine Mutter. (Ŝi estas via patr- ino.) Es sind Verbrecher. (Estas krimuloj oder ili estas krimuloj.)

Permesi (erlauben). Estas malpermesite fumi. (Es ist verboten zu rauchen.) Das zu wird in E-o ebenfalls nicht übersetzt. Estas necese pagi. (Es ist nötig zu zahlen.)

Li aĉetis la gazeton por ataki muŝon. (Er kaufte die Zeitung, um eine Fliege zu attackieren.)

*****************************************************

Kaj nun bonvolu traduki:

1) Als der Weihnachtsmann das erste Mal kam, gelang es mir unter den Tisch zu flüchten.
2) Mit dem Nussknacker knacken wir wirkliche Nüsse.
3) Der Weihnachtsbaum glänzt im Schein der brennenden Kerzen und der bunten Glaskugeln.
4) Heute ist der vierte Adventssonntag.
5) Wir dürfen (darfas, rajtas) die vierte Kerze auf dem Tannenkranz anzünden.
6) Den lustigsten Weihnachtsabend meines Lebens feierte ich zusammen mit Freunden aus Nikaragua (Nikaragvo), die sich, als es schneite, über den weihnachtlichen Schnee auf der Straße wie Kinder freuten.

La tradukoj el la 36-a leciono:

1) Mia ĉielo blua ...
2) La Savanto estas naskita.
3) Steloj ne briletas, ili brilas.
4) Sankta Nikolao forta, ne batu min.
5) Diru kiel vi donacas, kaj mi diras al vi, kia vi estas.


38. Lektion

Noch einmal über Weihnachten und dann aber Silvester:

Hodiaŭ estas la unua jarkristnaska festotago. Ni deziras gajan (frohes) feston, ĝojigan Kristnaskon (ĝoji: sich freuen, ĝojigi: erfreuen). Ĉu vi kredas, ke Jesuo, la kristnaskito, en Pasko (zu Ostern) estis krucumita kaj post tri tagoj reviviĝis antaŭ ol li flugis en la Ĉielira tago ĉielen (in den Himmel)? Estu salutata Sankta Nikolao! Bonvenon! (Willkommen!) Estu bonvena! Estu bonvenata! Nun ni pensu pri la bonvenigo de la nova jaro kaj pri la adiaŭigo de la malnova jaro. La Silvestra vespero, la jarfina tago, la jarfina vespero (fino: Ende).

Der Silvesterabend für Trinkfreudige

Kaj nun kelkaj vortoj, kiuj estas bezonataj (die benötigt werden), se temas pri la (d)trinkado en Silvestra vespero. Felixcan Novjaron! (Ein glückliches neues Jahr!) Trinkado (Trinken!) Drinkado (Saufen!) Trinkaĵoj (Getränke), teo (Tee), Mineralwasser (mineralakvo), limonado, biero, hela biero, malhela biero, blonda biero (Hefeweizenbier), vino (Wein) el la kelo (Keller), vinbero (Weinbeere), brando (Branntwein, Schnaps), konjako (Kognak), alkoholo (Alkohol, Weingeist), deserta vino (dezerta vino wäre: Wüstenwein!) ŝaŭmvino, ĉampano (Schaumwein, Champagner), rumo, ĝino, varmegita spicvino (Glühwein), bovlo (Bowle), grogo, likvoro, alkoholaĵoj (Spirituosen), aĉa brando (Fusel), botelo plena de rumo (eine Buddel voll mit Rum), botelo (Flasche), glaso, pokalo, bierladujo (Bierbüchse), lado (Blech). Kaj nun ni prenu la glasojn kun la bongusta trinkaĵo "Bona akvo", kunpuŝigu kaj tintigu ilin kaj diru: Sanon! (kunpuŝigi: hier anstoßen), tintigi (erklingen lassen), Al via sano! Je via sano! Sanon al vi! Kaj vi respondu: Same al vi! (sama: derselbe, der gleiche.) Ke neniam manku (fehle) bona akvo al vi!

*****************************************************

Kaj nun bonvolu traduki Esperanten:

1) Es lebe das neue Jahr!
2) Bringe uns drei Glas Rotwein und unserer Großmutter noch einen Schnaps.
3) Stoßen wir an auf die Gesundheit unserer lieben Gäste und auf ein glückbringendes (feliĉporta), friedliches neues Jahr!
4) Zum Wohle, Frau Staatsanwältin! (sinjorino prokuroro)
5) Dieser Wein ist herb (akra), aber der andere ist mild (milda).
6) Auch Mineralwasser ist ein wohlschmeckendes Getränk.
7) Wer Sorgen hat, der meide (evitu) Liköre!
8) Der Lügenbaron (la mensogobarono) behauptete, dass 20 Flaschen ungarischen (de la hungara) Weines auf dem Tisch standen, als er mit dem Sultan soff.
9) "Trink aus", sagt der Sultan zum Baron. Aber dieser hatte schon alles ausgetrunken.

La tradukoj el la 37-a leciono:

1) Kiam Sankta Nikolao venis la unuan fojon, sukcesis fuĝi al mi sub la tablon.
2) Kun la nuksrompilo ni rompas verajn nuksojn.
3) La kristnaskarbo brilas en la lumo de la brulantaj kandeloj kaj de la buntkoloraj vitraj globoj.
4) Hodiaŭ estas la kvara adventdimanĉo.
5) Ni rajtas (ek)bruligi la kvaran kandelon sur la adventkrono.
6) La plej gajan kristnaskan vesperon el mia vivo mi festis kune kun amikoj el Nikaragvo, kiuj, kiam neĝis, ĝojis kiel infanoj pri la kristnaska neĝo sur la strato.


39. Lektion

Einiges zum Thema Jahr

Ni komencas hodiaŭ la novan jaron. La nova jaro komenciĝas. Multan feliĉon ni deziras. Ekde hodiaŭ ni skribas alian jarnumer- on. Ĉu vi jam havas novan kalendaron? Ĉu murkalendaron aŭ poŝkalendaron? (muro: Mauer, Wand), poŝo (Tasche). La jaro havas dekdu monatojn aŭ kvindek du semajnojn aŭ tricent sesdek kvin tagojn, la superjaro havas tricent sesdek ses tagojn. La ĵus (soeben) komencinta jaro ne estas superjaro. Vi jam konas la nomojn de la semajnotagoj kaj de la monatoj. Ĉu vi scias nomi ilin? La jaro estas dividita en kvar sezonojn. Estas printempo, somero, aŭtuno kaj vintro. Ni festas tri grandajn festojn. En vintro ni festas Kristnaskon. La Paskofeston, pri kiu sinjoro Lindner skribis, ili festis la dekan de aprilo. Kvindek tagojn poste ili festis Pentekoston. La tagnoktegaleco aŭ ekvinokso (Tag- und Nachtgleiche) en marto estas la komenco de printempo, kaj en septembro komencas aŭtuno. La somera solstico (Sonnenwende) je la dudekuna de junio estas la komenco de somero. Ekde la vintra solstico komencas vintro.

*****************************************************

Bonvolu traduki:

1) Wir grüßen das neue Jahr.
2) Meine Freundin schenkte mir einen Abreißkalender (ŝirfolian kalendaron.)
3) Morgen reißen wir das erste Blatt ab. (deŝiras)
4) Wieviel Monate dauert (daŭras) eine Jahreszeit?
5) Jedes vierte Jahr ist ein Schaltjahr, außer (escepte) den Jahren, deren Zahlen durch 100 teilbar sind, aber nicht durch 400. So war beispielsweise das Jahr 1900 kein Schaltjahr.
6) In einem Schaltjahr hat der Februar 29 Tage.
7) Die Sonntage sind mitunter (kelkfoje) Feiertage, doch nicht für jeden sind die Sonntage Ruhetage.
8) Was für ein Datum (dato) haben wir heute?
9) Ab der Wintersonnenwende werden die Tage länger.
10) Der 21. Dezember ist der kürzeste Tag des Jahres.
11) Die Sonne (suno) geht spät auf (levi: heben, leviĝi: sich erheben, aufgehen) und sehr früh unter (subiras).
12) Wenn die Hähne (kokoj) krähen (krias), wird es Tag.

La tradukoj el la 38-a leciono:

1) Vivu la novjaro!
2) Alportu al ni tri glasojn de la ruĝa vino kaj al nia avino plian brandon.
3) Ni kunpuŝigu la glasojn je la sano de niaj karaj gastoj kaj je la feliĉoporta paca nova jaro!
4) Je via sano, sinjorino prokuroro!
5) Tiu ĉi vino estas akra, sed la alia estas milda.
6) Ankaŭ mineralakvo estas bongusta trinkaĵo.
7) Kiu havas zorgojn, tiu evitu likvorojn!
8) La mensogobarono asertis, ke dudek boteloj da hungara vino staris sur la tablo, kiam li drinkis kune kun la sultano.
9) "Eltrinku", diris la sultano al la barono, sed tiu jam eltrinkis ĉion.


40. Lektion

Die Nachsilbe -ig

Sie haben schon gelernt, dass die Nachsilbe -ig- machen oder veranlassen bedeutet, hier noch einige Beispiele:

varmigi (wärmen, erwärmen), blindigi (blenden), edzigi (zum Gatten machen), edzo (Gatte), edzinigi (zur Frau machen, heiraten, geigi (paaren), mortigi (töten), morto (Tod), ekspluatigi (ausbeuten lassen), forigi (beseitigen), manĝigi (veranlassen zu essen, füttern), riĉigi (bereichern), presigi (drucken lassen), sciigi (wissen lassen, mitteilen).

Die Nachsilbe -iĝ:

Die Nachsilbe -iĝ- dagegen drückt Werdendes, das zu etwas werden, in einen Zustand übergehen aus:

iĝi, fariĝi (werden), blindiĝi (erblinden), maljuniĝi (altern), paliĝi (erbleichen), ruĝiĝi (erröten), sciiĝi (erfahren), edziĝi (Gatte werden, als Mann heiraten).

Die Nachsilbe -iĝ- findet weiterhin Verwendung, um rückbezügliche Verben zu kennzeichnen: trompiĝi (sich täuschen), turniĝi (sich wenden), troviĝi (örtlich: sich befinden), moviĝi (sich bewegen), kuniĝi (sich vereinigen), fermiĝi (sich schließen).

Das überflüssige sich

Manchmal ist das sich im Gegensatz zum Deutschen schon im Grundwort enthalten: honti ( sich schämen), timi (sich fürchten), goĵi (sich freuen), miri (sich wundern), rememori (sich wieder an etwas erinnern), peni (sich bemühen).

Transitive (zielende) und intransitive (nichtzielende) Verben

Die Nachsilbe -iĝ- wird auch dazu verwandt, um zwischen zielenden (transitiven) und nichtzielenden (intransitiven) Verben zu unterscheiden:

transitiv: Mi komencas la lecionon.
intransitiv: La jaro komenciĝas.
transitiv: Mi sanigas vin (Ich heile dich).
intransitiv: La vundo saniĝas (Die Wunde heilt).
transitiv: Mi finas mian laboron. (...beende...)
intransitiv: La koncerto finiĝas. (...endet)
transitiv: Disrompu la bastonon. (Zerbreche den...)
intransitiv: La bastono(Stock)rompiĝis. (zerbrach)

*****************************************************

Kaj nun bonvolu traduki:

1) Geld macht den häßlichsten Affen (simion) schön.
2) Sie mühte sich ab (penis), immer schöner zu werden.
3) Der Struwelpeter (Petro-Hirtulo) wäscht sich nicht.
4) Verliere deine Illusionen.
5) Selbst zu arbeiten ist etwas anderes, als jemanden arbeiten zu lassen.

La tradukoj de la 39-a leciono:

1) Ni salutas la novan jaron!
2) Mia amikino donacis al mi ŝirfolian kalendaron.
3) Morgaŭ ni deŝiros la unuan folion.
4) Kiom da monatoj daŭras jarsezono?
5) Ĉiu kvara jaro estas superjaro, escepte la jarojn, kies nombroj estas divideblaj per cent, sed ne per kvarcent. Tiel por ekzemplo la jaro mil naŭcent ne estis superjaro.
6) En superjaro la februaro havas dudek naŭ tagojn.
7) La dimanĉoj estas kelkfoje festotagoj, sed ne por ĉiu la dimanĉoj estas ripozaj tagoj.
8) Kiun daton ni havas hodiaŭ?
9) Ekde la vintra solstico la tagoj plilongiĝas.
10) La dudekunua de decembro estas la plej mallonga tago de la jaro.
11) La suno malfrue leviĝas kaj tre frue subiras.
12) Se la kokoj krias, tagiĝas.


41. Lektion

Die Vorsilbe mal- empfiehlt sich nicht immer

Wie Sie wissen, bezeichnet die Vorsilbe mal- das Gegenteil von etwas. Wichtig zu wissen, dass nicht alle möglichen mal-Wörter im Esperanto auch angewandt werden. So ist z. B. malinteligenta ein selten gebrauchtes Wort, welches meistens durch das unmittelbar-ere stulta ersetzt wird. Eine zu große Häufung von mal-Wörtern in einem Satz oder einem Text wird als eintönig und unschön empfunden, ist also im guten Esperantostil zu vermeiden. Im bekannt-en Roman "1984" von George Orwell werden im New Speak Gegensatzworte sogar dazu verwendet, um unbequeme Wörter auszulöschen. Sie dienen so durch Verdummung der Unterdrückten dem Großen Diktator, dem Big Brother. Orwell, der Esperanto kannte, machte auf seine Weise auf die Gefahren aufmerksam, die mit der Verarmung von Sprache einhergehen. Hier einige Beispiele für mal-Wörter:

malkuraĝa (feige), maldelikate (grob), maldekstra (links), malglata (rau, uneben), malagrabla (unangenehm), malpura (schmutzig), malriĉa (arm), povra (arm), malsimpla (kompliziert), komplika (kompliziert), malsimpatia (unsympathisch), malpublike (unter Auschluss der Öffentlichkeit), malofte (selten), rara (selten), malrapide (langsam), lante (langsam), malfrue (spät), malestimi (verachten), malhavi (entbehren), malami (hassen), hati (hassen), mallerni (verlernen), malrekomendi (abraten), malstreĉi (enspannen), malŝlosi (aufschließen), malŝpari (verschwenden), disipi (verschwenden), malveki, endormigi (einschläfern), malzorgi (vernachlässigen), malamiko (Feind), maldanko (Undank), malarmado (Abrüsten), malgajno (Verlust), perdo (Verlust).

Ne als Vorsilbe

Die Silbe mal- entspricht oft der deutschen Silbe un-: deca (schicklich, anständig), maldeca (unanständig, unziemlich), malbela (unschön). Wenn dieses un- aber nur nicht" bedeutet oder kein wirkliches Gegenteil beschreibt, verwendet man die Vorsilbe ne-: nelibera (unfrei), mallibera (gefangen), nevera (unwahr), malvera (falsch), neŝanĝebla (unabänderlich), neinterrompita ( nicht unterbrochen), neakceptebla (unannehmbar), nekonata (unbekannt), neuzita (unbenutzt), nepreparita (unvorbereitet).

Wie man un- übersetzt:

Un- im Sinne von gegen wird mit kontraŭ übersetzt: kontraŭ-revolucia (konterrevolutionär), kontraŭnatura (unnatürlich), kontraŭleĝa (ungesetzlich), kontraŭjura (unrechtmäßig), kontraŭracia (unvernünftig), kontraŭhistoria (unhistorisch). Un- im Sinne von "ohne" übersetzt man mit sen: sensala (ungesalzen), senlima (unbegrenzt), senfina (unabsehbar), sentalenta (talentlos, unbegabt), senvesta (unbekleidet)).Un- in verächtlichem Sinne: herbaĉo (Unkraut), fihomo (Unmensch), fiinsektoj (Ungeziefer).

Un-im Sinne von "das Maß überschreitend": multego (Unmenge), nombrego (Unzahl), amasego (Unmasse), kvantego (Unmenge).

*****************************************************

Bonvolu traduki:

1) Unzählige Scharen von Berlinern und Touristen besuchten die sehenswerten Museen in der Hauptstadt der DDR.
2) Gibt es Bücher, in denen wir Erläuterungen zur Grammatik des Esperanto finden können? Wir suchen solche Bücher und wollen sie kaufen.
3) Gib mir so ein Buch!
4) Der Winter begann wieder mit Frost und Schnee.
5) Die Wintersportler freuen sich sehr, dass sie auf den Hängen (deklivoj) des Thüringer Waldes skilaufen können.
6) Links hinter der Schule sehen sie unseren Sportplatz, wo wir im Sommer oft Ball spielen.
7) Sagen sie mir bitte den kürzesten Weg zum Theater.
8) Wissen sie genau, dass das revolutionäre Straßentheater gleich beginnen wird?
9) Ich rolle das Bierfass in das Lager (deponejo).

La tradukoj el la 40-a leciono:

1) Mono beligas la plej malbelan simion.
2) Ŝi penis fariĝi pli kaj pli bela.
3) Petro-Hirtulo ne laviĝas.
4) Seniluziiĝu! (Perdu viajn iluziojn!)
5) Mem labori estas io alia ol laborigi iun.


42.Lektion

Flüche und Schimpfworte:

Fi! (pfui!, pfui Teufel! Igitt! Igitigitt!) Elen! Eliru! (Hinaus!) Iru al la diablo! (Geh zum Teufel!) Mil diabloj! (Zum Teufel nochmal!) Satano vin prenu! (Hol dich der Satan!). SAT-ano oder satano ist in E-o auch das Mitglied einer als Arbeiter-Assoziation gegründeten weltweiten Vereinigung, die den nationalen Standpunkt in welcher Form auch immer ablehnt, die Sennacieca Asocio Tutmonda, SAT.) Lasu min en paco. (Laß mich in Ruhe.) Foriĝu! (Hau ab! Scher dich fort!) Idioto! Melonkapo! (Schwachkopf), Stultulo! (Dummkopf!) Ŝtipkapo! (Holzkopf!), Filo de putino! (Hurensohn!), Fulmotondro! (Donnerwetter!). Azeno! (Esel!) Wie Sie sehen, läßt es sich auch in Esperanto ganz ordentlich schimpfen! Der Phantasie sind dabei keine Grenzen gesetzt. Wie im Deutschen, so müssen auch in Espeanto oft unschuldige Tiere dafür den Namen hergeben. Jetzt noch einige andere Ausrufe, Empfindungs-wörter und Redewendungen:

Empfindungswörter (Interjektionen):

Ha! Jen! ( Siehe da! Da! Da ist...) Jen vi vidas! (Da siehst du es!) Memortenu la jenon. (Merke dir das Folgende.), jene (auf folgende Weise), jena tasko (folgende Aufgabe).

Erstaunen: ah! eh! aha!, ba! (Unglaube), Ve, oj! Oho! (Schmerz: weh, ach), ho! ( oh!), ho ve!

Aufrufe: He! Hola! hej! Ho hoj! (marista alvoko), Hura!

Schaudern: Hu, fantomo! (Hu, ein Gespenst!)

Nu! (Na! Nun?) Ĉu vere? (Wirklich?) Ĉu fakte? Ĉu efektive? (Tatsächlich?) Ĉu ne? (Nich wahr?), Certe! (Gewiß! Und ob!) Certege! (Ganz gewiß!,Na und ob!)

Ermüdung: Uf!

Nachdruck verleiht das Füllwort "ja": Mi ja ne povas veni. Tio estas ja stranga. (Das ist aber seltsam.)

Hop! (Spring! Hüpf! ), Haltu! (Halt!), br! (zu Pferden),Daŭrigu! (Weiter!), Antaŭen kaj ne forgesu la solidarecon! (Vorwärts und vergiß nicht die Solidarität!)

Ek, amikoj! (Los, Freunde!) For! (Weg! Fort!), Vivu, Cezaro Kapitalismo, la mortkonsekritoj salutas vin! (Heil, Cäsar Kapitalismus, die Totgeweihten grüßen dich!) Malantaŭen! (Zurück! Zurücktreten!) Atentu! (Achtung! Aufgepaßt!) Enen! (Hinein!), Rapidu! (Schnell!)

Negrave, estas nenio (Macht nichts, nicht der Rede wert), Nedankinde (Keine Ursache!), tre volonte (sehr gern).

Lautmalerische Wörter:

Lautmalerische Wörter: Pum!(Bumm! Plautz!) Kikeriki! Huŝ! (Tier vertreiben), kva kva (Frösche), kŭaks, kŭaks (Kröten), put, put, put (für Hühner), pif-paf!, tik-tak (Uhr), Krak! (Krach!) Miaŭ! (Katze), Kluk-kluk (Trinkgeräusch).

*****************************************************

Bonvolu traduki:

1) Da hast du das Resultat (rezultato) deiner Arbeit!
2) Er kam zwar (Übersetzen sie mit: ja), aber er blieb nicht lange bei uns.
3) Siehe, was für ein Mensch!
4) Was willst du nun essen? Nun, gib mir Kuchen!
5) Es lebe hoch, der Sanitäter (sanitaristo) Neumann!

Tradukoj de la 41-a leciono:

1) Sennombreblaj aroj da Berlinanoj kaj turistoj vizitis la vizitind-ajn muzeojn en la ĉefurbo de la Germana Demokratia Respubliko (GDR).
2) Ĉu estas libroj, en kiuj ni povas trovi klarigojn pri la gramatiko de E-o? Ni serĉas tiajn librojn kaj volas aĉeti ilin.
3) Donu al mi tian libron.
4) La vintro komenciĝis denove kun frosto kaj neĝo.
5) La vintrosportuloj tre ĝojas, ke ili povas skii sur la deklivoj de La Turinguja Arbaro.
6) Maldekstre malantaŭ la lernejo vi vidas nian sportejon, kie ni ofte pilkludas somere.
7) Bonvolu diri al mi la plej mallongan (kurtan) vojon al la teatro.
8) Chu vi certe scias, ke la revolucia stratteatro tuj komenciĝos?
9) Mi rulas la bierbarelon en la deponejon.


43. Lektion

Heute lernen Sie einige geläufige Wendungen wie (zwar... aber, ja... sed), (bald... bald, jen...jen) u.ä. kennen.

Ja...,aber

ja...,sed: La verkisto estas ja preskaŭ centjara, sed ankoraŭ tre diligenta. (Der Schriftsteller ist zwar fast hundertjährig, aber noch sehr fleißig.) Man kann "zwar" auch durch Einfügung von vere oder estas vere ausdrücken: La pastro, estas vere, neniun bedon flegas kaj eĉ la preĝejon ne balaas, sed tamen oni konsideras lin la plej grava persono en la komunumo.(Der Pfarrer pflegt zwar kein Beet und kehrt auch die Kirche nicht, doch trotzdem betrachtet man ihn als die wichtigste Person in der Gemeinde.)

Bald... bald

Jen... jen... (bald... bald): La politikisto ŝajnas esti tre eminenta persono. Jen li pikas montrofingron en la aeron, jen li atakas la aŭskultantojn per eksplodecaj kondamnovortoj. (Der Politiker scheint eine sehr wichtige Person zu sein. Bald sticht er mit dem Zeigefinger in die Luft, bald attackiert er die Zuhörer mit explosionsartigen Verdammungsworten.

Sowohl als auch...

Kaj... kaj... (sowohl als auch...): Kaj la politikisto kaj la pastro havas similajn interesojn. (Sowohl der Politiker als auch der Pfarrer haben ähnliche Interessen.)

Entweder...oder...

Aŭ... aŭ (entweder... oder...): Aŭ festo aŭ fasto (Fasten), aŭ amo aŭ nenio, aŭ ĉio aŭ nenio.

Weder... noch

Nek... nek... (weder... noch): Nek ŝi nek mi ricevis biletojn por la kinejo hodiaŭ vespere. (Weder sie noch ich erhielten Eintrittskarten für das Kino heute abend.)

Je...desto

Ju... des (je... desto): Ju pli stulta homo estas des pli grandas lia emo regi aliajn. (Umso dümmer ein Mensch ist, desto größer ist seine Neigung andere beherrschen zu wollen.)

*****************************************************

Kaj nun bonvolu traduki:

1) "Was tun?" sprach Zeus (Zeŭso), "die Götter sind besoffen".
2) Sowohl die Esperantisten als auch die Freunde vom Goethe-Kreis sind Mitglieder des Kulturbundes (Kultura Ligo).
3) Es ist sehr erfreulich (ĝojige), dass der Esperantokurs im O-Netz Esperanto veröffentlicht wird.
4) Irgendwann habe ich irgendwo jemanden getroffen, der mir etwas erzählen wollte, dass ich irgendwie schon einmal gehört hatte.
5) Unsere herzlichsten Glückwünsche zu Ihrem Geburtstag, Frau Katze!
6) Der Schwankende (ŝanceliĝanto) neigte sich (kliniĝis) bald nach links und bald nach rechts.
7) Ich möchte weder Rindfleisch noch Kalbfleisch essen.

La tradukoj el la 42-a leciono:

1) Jen la rezulto de via laboro!2) Li ja venis, sed li ne restis longtempe (longan tempon) ĉe ni.3) Jen kia homo!
4) Kion vi nun volas manĝi? Nu, donu kukon al mi.
5) Vivu, la sanitaristo Neumann!


44. Lektion

Fragewörter in Verbindung mit Präpositionen:

Fragefürwörter treten oft auf in Verbindung mit Verhältniswörtern: De kio (wovon) vi konkludas (schlussfolgerst) tion? Per kio (womit) li frapas (klopft)? Por kio (wofür) tio taŭgas? Pro kio (weshalb) vi donas al mi vangofrapon? Pri kio (worum) temas (geht es)? De kie (woher) la vento blovas? Kien (wohin) vi volas veturi per via biciklo? Aŭ per kio (womit) alia vi volas veturi? Pri kio (wonach) la kuracisto demandas vin? Laŭ kio (wonach) gustas la pudingo? La seĝo, sur kiu (worauf) mi sidas, knaras.

Weitere Kombinationen: antaŭ kio (wovor), post kio (wonach), el kio (woraus), en kio (worin), en kion (wo hinein, worein), super kio, super kion (worüber), sub kio, sub kion (worunter), de kiam (seit wann), post kiam (nachdem) u.ä..

Dabei ist zu beachten, dass man kiu (kiun, kiuj, kiujn), verwendet, wenn es um eine bestimmte Person oder Sache geht: la domo, en kiu (worin) mi loĝas. Dagegen nimmt man kio oder kion, wenn die Person oder Sache unbestimmt ist: Pro kio (warum) li babilad-as (plappert) tiom multe?

Den angeführten Fragefürwörtern entsprechen die hinweisenden Fürwörter: De tio (davon), per tio (damit), por tio (dafür), pri tio (darüber), de tiam (seitdem, von da ab), ktp., kaj tiel plu (und so weiter).

*****************************************************

Kaj nun bonvolu traduki:

1) "Worüber spricht er mit seinem Vater?
2) "Über sein Auto."
3) "Er hat kein Auto, sondern nur einen Trabant."
4) "Weshalb?"
5) "Darum, weil er halsstarrig ist (spitema)."
6) "Sagtest du nicht, dass er ein grünes Monster (monstro) ist?"
7) "Ja, er ist ein Esperantist mit einem großen grünen Stern auf der Brust. Aber sprechen kann er Esperanto auch jetzt noch nicht, ein echtes (vera) Krokodil eben."
8) "Was, Krokodil (krokodilo)?"
9) "Ja, so nennt man solche Esperantisten im Esperanto."

La tradukoj el la 43-a leciono:

1) "Kion fari?" Zeŭso diris "la Dioj estas ebriaj."
2) Kaj la Esperantistoj kaj la amikoj de la Goethe-societo estas membroj de la Kultura Ligo.
3) Estas tre ĝojige, ke la Eo-kurso estas aperigata en la O-reto Esperanto.
4) Iam ie mi renkontis iun, kiu al mi volis rakonti ion, kion mi jam iel aŭdis.
5) Niajn plej korajn bondezirojn je via naskiĝtago, sinjorino katino!
6) La ŝanceliĝanto klinis sin jen dekstren jen maldekstren.
7) Mi volas manĝi nek bovaĵon nek bovidaĵon.


45. Lektion

Deutsche Umstandwörter (Adverbien) werden im E-o oft auf andere Weise wiedergegeben.

Das Umstandswort als in E-o

Als: Estis je la sesa (kunpensu: horo), kiam la Esperantoklubo al Dresdeno ekveturis.
Germanio estas pli malgranda ol Ĉinio.
En la stratoj vi vidas neniun krom (als) policanoj.
Oni elektis lin karnavala prezidanto. (als Faschingspräsidenten)
Tiu ŝtipkapo (Dummkopf) faras nur (nichts als) stultaĵojn.
Estis neniu alia ol Lia Moŝto (Seine Majestät), Helmont Prasik, la reĝo de ĉiuj poŝoŝtelistoj.

Das Umstandswort so in E-o:

So: Mia fratino estas tiel malgranda kiel mi.
Kia la pago (Lohn), tia la laboro! Tia lorelaja damo!
Iru do! (So geh!)
Lastan nokton tiom (so sehr) neĝis, ke la montoj tute blankiĝis.
Ĉu vere? (So? Wirklich?)
Parolu tiamaniere, ke la homoj povas kompreni vin.
La vetero estas tiom (so) aĉa.
Se vi ne pagas, mi ne agas. (so wird hier nicht übersetzt)
Ion tian (so etwas) mi ne vidis ĝis nun.

Das Umstandswort wie in E-o:

Wie: Kiel vi fartas?
Kiun aĝon vi havas?
Bela kiel anĝelo!
Ho, kiom li estas forta! (stark betont)
Kia estas la vetero hodiaŭ?
Kiom vi estas afabla! (betont)
Kio? Kion vi diris? (Wie bitte?)Ŝi kuŝas kvazaŭ dormanta. (als ob sie schläft)Kiel eble plej alte (so hoch wie möglich)Li ne havas tiom da mono kiom (wie) Dagobert.

Das Umstandswort doch in E-o:

Doch: Aŭskultu do! (Hör doch zu!)Kvankam ne granda, li estas almenaŭ forta.
Vi ja scias tion! (Du weißt das doch!)
Sed ne! (Nicht doch!)
Se ne estus sed kaj tamen, mi al ĉio dirus amen.

Das Umstandswort noch in Esperanto:

Noch: Neĝas ankoraŭ.
Kion vi deziras plu?
Via avo estas eĉ pli olda ol la mia.

**************************************************

Kaj nun bonvolu traduki:

1) Wie der Vater, so der Sohn.
2) Wie lange dauert das Theater noch? (teatro, spektaklo)?
3) Also, bis dann!
4) Ich bin ja nur der Türhüter.
5) Er sammelte soviele Steine wie er konnte.
6) Wenn es irgendwie möglich ist, versuche ich es.
7) Schwejk stellt sich dumm.

La tradukoj el la 44-a leciono:

1) "Pri kio li parolas kun sia patro?"
2) "Pri sia aŭtomobilo."
3) "Li ne havas aŭton, sed nur Trabanton."
4) "Pro kio?"
5) "Pro tio, ke li estas spitema."
6) "Ĉu vi ne diris, ke li estas verda monstro?"
7) "Jes, li estas Esperantisto kun granda verda stelo sur la brusto, sed paroli Esperanton li ne povas ĝis nun, do vera krokodilo."
8) "Kio? Krokodilo?"
9) "Jes, tiel oni nomas tiajn Esperantistojn en Esperanto."


46.Lektion

Umschreibung von Hilfsverben wie dürfen, können, lassen usw...

Die Hilfsverben dürfen, können, lassen, möchten, müssen, sollen, wollen, werden im E-o oft umschrieben:

Dürfen

Dürfen: havi la permeson (die Erlaubnis haben), estas permesite al mi (es ist mir erlaubt), mi rajtas (ich bin berechtigt), certe li scias (gewiss weiß er, er dürfte wissen)

Können

Können: povi (können, imstande sein);
kapabli (die Fähigkeit haben)
scipovi (kennen, verstehen)
majstri (meistern)
rajti (das Recht haben)
estas eble, ke... (es ist möglich, dass...)
povas esti, ke... (es kann sein, dass...)
netrinkebla (nicht trinkbar, kann man nicht trinken.)
ne estas mia kulpo (dafür kann ich nichts)
oni ne povas ne puni lin (... kann nicht umhin...)
Kiel fari tion? (Wie kann man das machen?)

Lassen

Lassen: lasi (zulassen, lassen)
permesi (erlauben)
igi (veranlassen)
venigi (kommen lassen)
la cigaro ne fumeblas (...läßt sich nicht ...) Lasu tion!
Ni iru hejmen! (Lasst uns nach Hause gehen!)
Ili sendas salutojn. (Sie lassen grüßen.)

Möchten

Möchten: voli havi (haben wollen)
deziri (wünschen),
ami (lieben),
ŝati( gern haben, schätzen)
volus scii (möchte wissen)
preferi (lieber möchten, bevorzugen)

Müssen

Müssen: devi
tion oni ne devas fari (... muss man nicht...)
estas necese, ke (es ist nötig, dass...)
Tio endas. (Das muss getan werden.)

Sollen

Sollen: Ne mortigu! (Du sollst nicht töten!)
la kelnero venu (... soll kommen)
Kion mi faru? (Was soll ich machen?)
Estu kontenta! (Sei zufrieden!)

Wollen

Wollen: voli
intenci (beabsichtigen)
deziri (wünschen)
Ĉu ni eliru? (Wollen wir hinausgehen?)
estis skribonta (... wollte gerade schreiben)
Nu, ni vidos. (Wollen wir mal sehen.)

*****************************************************

Kaj nun bonvolu traduki:

1) Er muss weggefahren sein.
2) Kannst du Esperanto?
3) Der Mond geht bald auf.
4) Sie wollten gerade das Haus verlassen, als sie kam.
5) Der Boxer soll in der dritten Runde gebissen (mordi=beissen) geworden sein.
6) Hier darf geraucht werden.
7) Es (ĝi) darf nicht geraucht werden, und trotzdem tun sie es.
8) Der Wein lässt sich trinken.

La tradukoj el la 45-a leciono:

1) Kia la patro, tia la filo!
2) Kiom da tempo la teatro (spektaklo) ankoraŭ daŭros?
3) Do, ĝis tiam!
4) Mi estas ja nur la pordogardisto.
5) Li kolektis tiom da ŝtonoj, kiom li kapablis.
6) Se iel eblas, mi provos.
7) Ŝvejk ŝajnigas sin stulta.


Lektion 47

Es gibt in Esperanto neben einer umfangreichen originalen Literatur auch zahlreiche Übersetzungen aus den und in die verschiedensten Sprachen. Die Esperantoübersetzungen der Bibel, des Kommunistischen Manifestes, des Don Quichotte, der Stücke Shakespeares oder der Schatzinsel von R.L.Stevenson sprechen für sich. Die Poesie spielt in Esperanto eine große Rolle; so dürfte es z.B. kaum ein Gedicht von Heinrich Heine geben, das nicht ins Esperanto übersetzt wurde. Das berühmteste Heinegedicht und ein weniger bekanntes Gedicht des jungen B. Brecht werden jetzt vorgestellt.

Heinrich Heines Lorelei in E-o

H.Heine Lorelaj

Ich weiß nicht, was soll es bedeuten,
dass ich so traurig bin;
ein Märchen aus alten Zeiten,
das kommt mir nicht aus dem Sinn.

Min kaptas konfuz' en la koro,
jen kial mia trist'?
Fabelo el praa foro
ne lasas de mi kun persist'.

Die Luft ist kühl, und es dunkelt,
und ruhig fließt der Rhein;
der Gipfel des Berges funkelt
im Abendsonnenschein.

Fridetas kaj jam malhelas,
la Rejn' trankvilas nun;
la pinto de l' mont' juvelas
vespere en la sun'.

Die schönste Jungfrau sitzet
dort oben wunderbar;
ihr goldnes Geschmeide blitzet,
sie kämmt ihr goldenes Haar.

Tre ĉarma feino sidas,
jen supre por ador';
la ora ornamo ridas;
ŝi kombas harojn el or'.

Sie kämmt es mit goldenem Kamme
und singt ein Lied dabei;
das hat eine wundersame,
gewaltige Melodei.

Ŝi kombas per ora kombilo
kaj kantas kun pasi';
la kant' mirigas pro l' brilo
kaj forto de l' melodi'.

Den Schiffer im kleinen Schiffe
ergreift es mit wildem Weh.
Er schaut nicht die Felsenriffe,
er schaut nur hinauf in die Höh.

Ŝipisto ŝipeton gvidas
lin kaptas vea ekzalt'.
Li ja la rifojn ne vidas,
li vidas nur supren sen halt'.

Ich glaube, die Wellen verschlingen
am Ende Schiffer und Kahn;
und das hat mit ihrem Singen
die Lorelei getan.

Mi kredas, la ondoj tiros
la ŝipon funden de l' Rejn';
kaj tio de l' kant' eliros
de Lorelaj-siren'.

tradukis Hans-Georg Kaiser

vortoj el la poemo:
konfuzo (Verwirrung)
tristo (Trübsinn, Tristesse)
persisto(Beharren)
pinto (Spitze)
feino (Fee)
adoro (Anbetung)
pasio (Leidenschaft)
gvidi (führen)
vea (wehleidig)
ekzalto (Schwärmerei, Exaltation)
ondo (Welle)
tiri (ziehen)
fundo (Grund)

Bertolt Brechts Legende vom toten Soldaten in E-o

Legendo pri la morta soldato

(1918)

aus "bertolt brecht gedichte" /Reclam jun. Leipzig

1

Und als der Krieg im vierten Lenz
Keinen Ausblick auf Frieden bot
Da zog der Soldat seine Konsequenz
Und starb den Heldentod.

Printempon kvaran de l' milit',.
sen espero, ke venos fin',
decidis soldat' sen plia hezit'
heromortigi sin.

2

Der Krieg aber war nocht nicht gar
Drum tat es dem Kaiser leid,
Daß sein Soldat gestorben war:
Es schien ihm noch vor der Zeit.

La Ekscelenc' bedaŭris ĝin,
ne pretis jam la milit',
ke la soldat' mortigis sin.
Tro fruis la suicid'.

3

Der Sommer zog über die Gräber her
Und der Soldat schlief schon
Da kam eines Nachts eine militär-
ische ärztliche Kommission.

Somero ĵetiĝis sur tombojn nun,
jam dormis la soldat',
jen nokte almarŝis sub la lun'
kuracista komitat'.

4

Es zog die ärztliche Kommission
Zum Gottesacker hinaus
Und grub mit geweihten Spaten den
Gefallnen Soldaten aus.

La militista komision'
aliris ĝis lia tomb',
elfosis la viron kun laŭta bru'
per ŝpatoj kaj pastra pomp'.

5

Der Doktor besah den Soldaten genau
Oder was von ihm noch da war
Und der Doktor fand, der Soldat war k.v.
Und er drückte sich vor der Gefahr.

Doktoro inspektis lin tuj kun skrupul',
kio restis do, kun sever'.
La doktoro trovis, ke sanas la ul',
ke li fuĝis nur pro la danĝer'.

6

Und sie nahmen sogleich den Soldaten mit
Die Nacht war blau und schön.
Man konnte, wenn man keinen Helm aufhatte
Die Sterne der Heimat sehn.

Ili prenis lin tuj en la bela nokt'
en blua nokt' kun si.
Videblis, se ne ĝenis kask' surkape,
la steloj de la patri'.

7

Sie schütteten ihm einen feurigen Schnaps
In den verwesten Leib
Und hängten zwei Schwestern in seinen Arm
Und ein halb entblößtes Weib.

Fajrecan brandon ili verŝis en lin,
la korpo putris jam.
Du flegofraŭlinoj alkroĉis sin.
Kaj duonnuda dam'.

8

Und weil der Soldat nach Verwesung stinkt
Drum hinkt ein Pfaffe voran
Der über ihn ein Weihrauchfaß schwingt
Daß er nicht stinken kann.

Kaj ĉar de l' soldat' eliras fetor',
frontlamas pastro sur l' strat',
incensbarelas lin kun fervor'.
Ne stinku la soldat'.

9

Voran die Musik mit Tschindrara
Spielt einen flotten Marsch.
Und der Soldat, so wie er's gelernt
Schmeißt seine Beine vom Arsch.

Orkestra muzik', ladblova marŝ',
antaŭas lin kun bru',
kaj la soldat' laŭ sia eduk'
elpaŝas ĝis la genu'.

10

Und brüderlich den Arm um ihn
Zwei Sanitäter gehn
Sonst flög er noch in den Dreck ihnen hin
Und das darf nicht geschehn.

Brakumas kiel fratoj lin
sanitarista par',
por ke li ne ĵetu en koton sin,
ne decas tia far'.

11

Sie malten auf sein Leichenhemd
Die Farben Schwarz-Weiß-Rot
Und trugen's vor ihm her; man sah
Vor Farben nicht mehr den Kot.

Pro la koloroj sur la flag'
sur lia mortĉemiz',
portata antaŭ li, la kot'
foriĝis kun sia griz'.

12

Ein Herr im Frack schritt auch voran
Mit einer gestärkten Brust
Der war sich als ein deutscher Mann
Seiner Pflicht genau bewußt.

Ĉe l' pint' eĉ paŝas fraksinjor'
fiere kun brustolev'.
Ĉar li germanas kun fervor''
scias li pri sia dev'.

13

So zogen sie mit Tschindrara
Hinab in die dunkle Chaussee
Und der Soldat zog taumelnd mit
Wie im Sturm die Flocke Schnee.

Kun blovmuzik' do la taĉment'
malhelen marŝis sur l' strat',
kaj kiel flok' en neĝŝtormvent'
ŝanceliĝis la soldat'.

14

Die Katzen und die Hunde schrein
Die Ratzen im Feld pfeifen wüst:
Sie wollen nicht französisch sein
Weil das eine Schande ist.

La katoj, hundoj krias: Fi!
Kriĉfajfas la ratoj de l' front':
"Neniam estu francaj ni,
ĝi ja estus grava hont'!"

15

Und wenn sie durch die Dörfer ziehn
Waren alle Weiber da.
Die Bäume verneigten sich, Vollmond schien
Und alles schrie hurra.

Se ili marŝis tra vilaĝ',
ĉiuj inoj venis ja.
La arboj kliniĝis sub plena lun'
ĉe krioj kaj hura.

16

Mi Tschindrara und Wiedersehn!
Und Weib und Hund und Pfaff!
Und mitten drin der tote Soldat
Wie ein besoffner Aff.

Kun Tŝindrara kaj ĝisrevid'!
Kun in' kaj hund' kaj Di'!
Ebrie nun la morta soldat',
similas al simi'.

17

Und wenn sie durch die Dörfer ziehn
Kommt's, daß ihn keiner sah
So viele waren herum um ihn
Mit Tschindra und Hurra.

Se ili marŝis tra vilaĝ',
li ne videblis plu.
Tro multaj saltis ĉe li kun plaĉ'
hurae en la bru'.

18

So viele tanzten und johlten um ihn
Daß ihn keiner sah.
Man konnte ihn einzig von oben noch sehn
Und da sind nur Sterne da.

Tro multaj dancis kaj kriis sen halt',
do ne vidis lin.
Videbla li estis nur supre el alt'.
Jen montras nur steloj sin.

19

Die Sterne sind nicht immer da
Es kommt ein Morgenrot.
Doch der Soldat, so wie er's gelernt
Zieht in den Heldentod.

Ne ĉiam estos stelobril',
ja venos la aŭror'.
Sed la soldat', laŭ sia eduk',
li mortos kun fervor'.

tradukis H.-G. Kaiser

vortolisto::

printempo (im Frühling)
milito (Krieg)
hezito (Zögern)
heroo (Held)
preti (fertig sein)
tombo (Grab)
kuracista (ärztlich)
sono (Klang)
skrupule (peinlich genau, übertrieben bedenklich)
severo (Strenge)
kasko (Helm)
stelo (Stern)
patrio (Vaterland)
verŝi (schütten)
putri (faulen)
kroĉiĝi (sich einhängen)
fetoro (Gestank)
incenso (Weihrauch)
barelo (Faß)
fervoro (Eifer)
lado (Blech)
bruo (Lärm)
eduko (Erziehung)
paŝi (schreiten)
genuo (Knie)
brakumi (umarmen)
koto (Dreck)
ĉemizo (Hemd)
grizo (Grau)
plenumo (Erfüllung)
taĉmento (Abteilung)
ŝanceliĝi (wanken)
kriĉi (kreischen)
honto (Scham)
vilaĝo (Dorf)
kliniĝi (sich verneigen, sich neigen)
ebrio (Trunkenheit)
simili (ähneln)
simio (Affe)
salti (springen)
plaĉo (Gefallen)
aŭroro (Morgenrot)
morti (sterben, tot sein)

Weitere Ausrufe und Redewendungen:

Hier nun noch ergänzend zu den Redewendungen und Ausrufen in der 42. Lektion einige weitere: Silentu! (Schweig! Sei still!) Krak! (Krach!, Krack!, Knacks!). pum! (plumps!), hura! (hurra!), Adiaŭ! (Adieu! Lebe wohl!), Fartu bone! (Leb wohl!), Ĝis revido! (Auf Wiedersehen!), ĝis! (Tschüss!), Konsentite! (Einverstanden!), Atentu! (Achtung!) for! (weg!) Dio mia! (Mein Gott!) Domaĝe! (Schade!) Bedaŭrinde! (Leider!) Terure! (Schrecklich!)

Nekredeble! (Unglaublich!)

**************************************************

Kaj nun bonvolu traduki:

1) "Sprichst du schon fließend Esperanto?"
2) "Nein, natürlich nicht, ich spreche noch sehr langsam, aber ich verstehe schon viel."
3) "Der Lehrer kann nicht umhin, dich zu loben (laŭdi)."

La tradukoj el la 46-a leciono:

1) Li certe forveturis.
2) Ĉu vi scipovas Esperanton?
3) La luno baldaŭ leviĝos.
4) Ili estis forlasontaj la domon, kiam ŝi venis. Oder: Ili ĵus volis forlasi la domon, kiam ŝi venis.
5) Laŭdire la boksisto estis mordita en la tria rondo.
6) Ĉie tie oni rajtas fumi!
7) Ne estas permesate fumi ĝin, sed ili tamen faras.
8) La vino trinkeblas (trinkindas).


48. Lektion

Ergänzung zu Vor- und Nachsilben

Heute wollen wir zur 27. Lektion einige Ergänzungen hinzufügen:

bo-

boiĝi (sich verschwägern), bonevo (der Mann der Nichte)

duon-

duonpatro (Stiefvater), duonfratino (Halbschwester)disiĝo (Spaltung, Trennung)

ek-

ekflugi (abfliegen), ekesti (entstehen), ekribeli (zu rebellieren anfangen), ek! (Los!) Eku! (Fang an!), ekde hodiaŭ (von heute an), pluvo ekas (Regen setzt ein),

eks-

eksa (ehemalig), neeksigebla (unkündbar), eksedziĝo (Ehescheidung)

fi-

fibuŝo, fibabililo (Schandmaul)

netaŭgaĵo (Schund), fiaĵo (miese Sache), fiigi iun (jemand schlecht machen)

ge-

geedzoj (Ehepaar), geo (Paar aus beiden Geschlechtern), gefianĉoj (Verlobte), gesinjoroj (Damen und Herren), geigi (paaren), geiĝi (ein Paar werden), paro da gantoj (ein Paar Handschuhe), kelkaj tagoj (ein paar Tage)

mal-

malfalsa (echt), maligi (ins Gegenteil verkehren), die Vorsilbe mal- eignet sich auch hervorragend zur humoristischen Verwendung (malmanĝi, maltrinki ktp.)

pra-

prauloj (Vorfahren), en praa tempo (in grauer Vorzeit)

re-

refoje ( zum wiederholten Male)

*****************************************************

Kaj nun bonvolu traduki:

1) Bald beginnt der Frühling.
2) Der Winter dauert bis zum 21. März.
3) Welches Datum haben wir heute?
4) Es sind noch zwei Wochen bis zum Frühling.
5) Die Wettervorhersage (prognozo) im Fernsehen war gut.
6) Der Wetterbericht (raporto) sagt aus, dass das Wetter prächtig sein wird.
7) Der Wind bläst von Osten.
8) Das Thermometer zeigt 15 Grad unter Null.
9) Es scheint, dass das Wetter nicht wieder schlecht wird.
10) Die ersten Schneeglöckchen werden bald blühen und die Bäume grünen.
11) Machen wir einen kurzen Spaziergang in der warmen Sonne.
12) Wollen wir sofort gehen? Oder haben sie Lust (emo) mit mir in der Straßenbahn zur Vorstadt zu fahren?
13) Ich kenne dort eine Gaststätte, wo wir frühstücken und offen reden können.
14) Vergessen sie bitte nicht ihre Kamera einzupacken.(kamero, fotilo).
15) Die Straßenbahn wird in zwölf Minuten abfahren. Beeilen wir uns!
16) Die Haltestelle ist gleich hinter der Strafvollzugsanstalt (prizono).
17) Oh Gott, auch das noch!

La tradukoj el la 47-a leciono:

1) "Ĉu vi jam parolas flue Esperanton?"
2) "Ne, kompreneble ne, mi parolas ankoraŭ tre malrapide, sed mi komprenas jam multon."
3) "La instruisto ne povas ne laŭdi vin."


49. Lektion

Ergänzungen zu Nachsilben

Einige Ergänzungswörter zur 28. Lektion:

aĉ-

herbaĉo (Unkraut), parolaĉi (labern), manĝaĉi (unmanierlich essen, fressen), aĉigi (herabmindern)

ad-

anstataŭadi (dauernd, öfters ersetzen); promeni (spazieren), promenadi (herumspazieren), adi (dauern, sich dauernd wiederholen)

aĵ-

teatraĵo (Theaterstück), supraĵo (Oberfläche), porkaĵo (Schweinefleisch), rekantaĵo (Refrain), maloftaĵo (Seltenheit, seltenes Stück)

an-

ŝtatano (Staatsangehöriger), afrikano (Afrikaner), urbegano (Großstädter), anaro (Anhängerschaft), aniĝi (beitreten), anarkiano (ein Anarchist, der Wert darauf legt, nicht mit einem Lehre oder Weltanschauung bezeichnenden -ist- bezeichnet zu werden)

ar-

gazetaro (Presse), amikaro (Freundeskreis), dentaro (Gebiss), urbestraro (Magistrat), skribilaro (Schreibzeug), grandare (in Massen), eraro (Irrtum!)

ĉj-

onĉjo (Onkelchen), sinjoĉjo (Herrchen)

ebl-

nerezistebla (unwiderstehlich), laŭeble (nach Möglichkeit),

ec-

eco (Eigenschaft, Wesenszug), supereco (Überlegenheit), estinteco (Vergangenheit), estonteco (Zukunft)

eg-

sanega (kerngesund), ege, treege (äußerst, mächtig), korege (von ganzen Herzen)

ej-

renkontejo (Treffpunkt), oficejo (Amt), necesejo (Toilette, Bedürfnisanstalt, Klo, WC, Abort, notwendiger Ort)

*****************************************************

Kaj nun bonvolu traduki:

1) Das nächste Postamt ist bis 19 Uhr geöffnet.
2) Als Internetbenutzer muss ich jetzt weniger Briefmarken für Briefe oder Postkarten kaufen. Als Geldausgeber (elspezi) erfreut mich das, aber als Briefmarkenliebhaber stört es mich auch.
3) Vor den Postschaltern (giĉetoj) stehen jetzt weniger Menschen als vor Jahren.
4) Wenn die Anschrift (adreso) des Empfängers unbekannt ist, geht der Brief an den Absender zurück.
5) Der Briefkasten ist kein Mülleimer (rubujo).
6) Die meisten Briefe kommen per Luftpost, einige aber auch als persönliche Nachricht im Internet.

La traduko el la 48-a leciono:

1) Baldaŭ la printempo komenciĝos.
2) La vintro daŭras ĝis la dudek unua de marto.
3) Kiun daton ni havas hodiaŭ?
4) Estas ankoraŭ du semajnoj ĝis printempo.
5) La televida veterprognozo estis bona.
6) La veterraporto eldiras, ke la vetero estos belega.
7) La vento blovas el oriento.
8) La termometro montras 15 gradojn super nulo.
9) Ŝajnas, ke la vetero ne denove malboniĝos.
10) La unuaj galantoj baldaŭ floros kaj la arboj verdos.
11) Ni faru mallongan promenon en la varma suno.
12) Ĉu ni tuj ekiru aŭ ĉu vi emas veturi kun mi en la tramo en la antaŭurbon?
13) Mi konas tie restoracion, kie ni povas matenmanĝi kaj paroli tute senkaŝe.
14) Bonvolu ne forgesi vian kameron(fotografilon, fotilon).
15) La tramo post dekdu minutoj ekveturos, ni rapidu.
16) La haltejo estas tuj apud la prizono.
17) Dio mia, ankaŭ tio aldoniĝas.


50. Lektion

Wurzelwörter bilden mit Vor- und Nachsilben neue Wörter

Jetzt noch einige weitere Wortbildungen, um wiederholend zu zeigen, wie man mit Vor- und Nachsilben aus schon bekannten Wurzelwörtern neue Wörter bilden kann:

em-

babilema (schwatzhaft), ŝparema (sparsam), ordema (ordnungsliebend), malordema (der Ordnung abgeneigt), mordema hundo (bissiger Hund), riskemulo (Wagehals), troriskema (halsbrecherisch)

end-

solvenda problemo (zu lösendes Problem), forigenda kapitalismo (zu beseitigender Kapitalismus), pritranĉendaj elspezoj (zu beschneidende Ausgaben), fortranĉenda branĉo (ein Zweig, der abgeschnitten werden muß)

-er-

panereto (Brotkrümchen), pano (Brot), polvero (Staubteil), polvo (Staub), hajlero (Hagelkorn), hajlo (Hagel),

-estr-

estrino (Leiterin), karavanestro (Karawanenführer), imperiestreto (Kaiserchen), eksimperiestro (ehemaliger Kaiser), staciestro (Stationsvorsteher), estromanio (Führerwahn)

-et-

ruĝeta (rötlich), blueta (bläulich), iomete (ein bißchen), strateto (Gasse), piketi (sticheln), ventregeto (Schmerbäuchlein)

-id-

princido (Fürstensohn), princo (Fürst!), reĝido (Königssohn, Prinz), idaro (Brut), kaprido (Zicklein), porkido (Ferkel), idigi (Nachkommen zeugen), idigi iun (jemanden zum Nachkommen machen), idigilo (ein Werkzeug, um Nachkommen zu zeugen)

-ig

gastigi (beherbergen), esperantigi (ins E-o übersetzen), nuligi (annulieren), envagonigi (in den Waggon bringen), trankviligi (beruhigen), deigi (abmachen, lösen von), troigi (übertreiben), kvaronigi (vierteln), daŭrigota (ist fortzusetzen), senigi de ĉiuj rajtoj (um alle Rechte bringen)

*****************************************************

Bonvolu traduki:

1) Dieses verrückte (freneza) Cafe gefällt mir.
2) Dieses Cafe ist besser als jenes.
3) Der Tisch neben der Schaufensterpuppe ist noch frei.
4) Was wollen wir denn essen und trinken?
5) Ich bestelle einen großen "Pharisäer".
6) Was ist denn ein "Pharisäer"?
7) Das ist Kaffee mit Rum und Schlagsahne. Das perfekte Getränk, um Sittenstrenge (morseverecon) vorzutäuschen.
8) Ich trinke lieber Kaffee ohne Milch und Zucker, das genügt mir.

La tradukoj el la 49-a leciono:

1) La plej proksima poŝtoficejo estas malfermita ĝis la deknaŭa (horo).
2) Kiel interreta uzanto nun mi devas aĉeti malpli da poŝtmark-oj. Kiel monelspezanto tio ĝojigas min, sed kiel poŝtmarkŝat-anto tio min ankaŭ ĝenas.
3) Antaŭ la giĉetoj staras nun malpli da homoj ol antaŭ kelkaj jaroj.
4) Se la adreso de la ricevonto nekonatas, la letero reiras al la forsendinto.
5) La leterkesto ne estas rubujo.
6) La plej multaj leteroj venadas per aerpoŝto, sed kelkaj alvenas ankaŭ kiel personaj sciigoj (informoj) en la interreto.


51. Lektion

Weitere Beispiele zu schon bekannten Nachsilben

Es folgen jetzt weitere Beispiele zu schon bekannten Nachsilben. Zerlegen Sie bitte die Wörter in Vorsilben, Wurzelwörter, Nachsilben und Endungen, so dass Ihnen der Aufbau klar wird und Sie entsprechend auch andere Wörter bilden können.

-iĝ-

-iĝ- (zu etwas werden, werden, in den Zustand geraten): edziniĝi (Gattin werden), edziĝi (Gatte werden), geedziĝi (heiraten, ein Paar werden), edz(in)iĝo pro mono (Geldheirat), gefianĉiĝo (Verlobung), grupiĝi (sich gruppieren), noktiĝas (es wird Nacht), frostiĝas (es wird frostig), proksimiĝi (sich nähern), ruĝiĝi (erröten), plimalgrandiĝi (kleiner werden, sich verkleinern), sciiĝi (wissend werden, erfahren), antaŭeniĝi (nach vorn kommen)

-il-

-il- (Werkzeug, Mittel): montrilo (Zeiger); korktirilo (Korkenzieher), ludilo (Spielzeug), kovrilo (Deckel), manĝilaro (Essbesteck), aber: fluto (Flöte), broso (Bürste) oder martelo (Hammer)

-in-

-in- (weibliches Geschlecht): komunistino, azenino (Eselin), cervino (Hirschkuh), aprino (Bache, Wildsau), kaprino (Ziege), vulpino (Füchsin), bovidino (Färse, weibliches Kalb)

-ind-

-ind- (wert,würdig): rekomendinda (empfehlenswert), malinda (unwürdig)

*****************************************************

Bonvolu esperantigi:

1) "Sind sie noch Junggeselle oder schon verheiratet?" "Noch nicht verheiratet, aber bald."
2) "Ich bin Besucher der Stadt, aber meine Freundin wohnt hier. Ich habe mich verliebt in sie, und wahrscheinlich werden wir unsere Verlobung schon zu Ostern feiern."
3) "Und im Sommer werden sie heiraten?"
4) "So ist es, kann ich Sie schon zu der Hochzeit einladen?"
5) "Lieber nicht, aber nach der Scheidung können Sie jederzeit bei mir anrufen."
6) "Sie verspotten (mokas) mich?"
7) "Nein, aber Ihre Freundin war meine Gattin."

La tradukoj el la 50-a leciono:

1) Tiu ĉi freneza kafejo plaĉas al mi.
2) Tiu ĉi kafejo estas pli bone ol tiu.
3) La tablo apud la montrofenstra pupo ankoraŭ liberas.
4) Kion ni do manĝu kaj trinku?
5) Mi mendas grandan "farizeon".
6) Kio tio estas, "farizeo"?
7) Tio estas kafo kun rumo kaj batita kremo. Jen la perfekta trinkaĵo por ŝajnigi morseverecon.
8) Mi trinkas kafon prefere sen lakto kaj sukero, tio sufiĉas por mi.


52. Lektion

(letzte Lektion dieses Grundkurses)

Weitere Besipiele für Wortbildungen mit Suffixen:

Ni daŭrigas nian vortfaradon per sufiksoj:

-ing-

-ing- (Gegenstand, der einen anderen umschließt): cigaredingo (Zigarettenspitze)

-io

-io- (Bildung von Ländernamen): Kalifornio, Kolombio, Sirio (Syrien), Esperantio, üblicher: Esperantujo, aber: Brazilo(Brasilien) und Brazilio (Brasilia, Hauptstadt Brasiliens)

-ism-

-ism- (Lehre, Richtung, Idee): marksismo, okultismo

-ist-

-ist- (Beruf, längere fast professionelle Beschäftigung): laboristo (Arbeiter), muzikisto, veturigisto (Fahrer), dentisto, ŝuisto, bot-isto, pordisto, apotekisto, drogisto, nenionfaristo (Nichtstuer), filatelisto,

-nj-

-nj- (Bildung weiblicher Kosenamen): Ninjo (Ninchen), Valentinjo, Valnjo, Vanjo (Valentinachen)

-obl-

-obl- (Vervielfachung): multobligi (vervielfältigen), multobliga tabelo (Einmaleins), la kvincent-tridekokoblo (das 538fache)

uj-

uj- (Behälter, Pflanze, Land): rubujo (Mülltonne), vinberujo (Weinstock), juglandujo (Walnussbaum), avelujo (Haselnussstrauch), ribujo (Johannisbeerstrauch), Turingujo(Thüringen)

*****************************************************

Die Übersetzungen aus der 51. Lektion:

1) "Ĉu vi ankoraŭ estas fraŭlo aŭ jam edziĝita? "Ankoraŭ ne edziĝita, sed baldaŭ."
2) "Mi estas vizitanto de la urbo, sed mia amikino loĝas ĉi tie. Mi enamiĝis ŝin, kaj verŝajne ni festos nian gefianĉiĝon jam en Pasko."
3) "Kaj somere vi edziĝos, ĉu?"
4) "Tiel estas, ĉu mi jam povas inviti vin al la nupto?"
5) "Prefere ne, sed post la eksedziĝo vi ĉiutempe rajtas telefoni al mi."
6) "Ĉu vi mokas min?"
7) "Ne, sed via amikino estis mia edzino."

Mit dieser Lektion endet der kleine Sprachkurs ESPERANTO, der besonders für Internetnutzer bearbeitet wurde. Kritiken, Hinweise und andere Informationen nimmt der Esperantoklub KARAPACO gern entgegen.

Auf Anfrage verschicken wir den Kurs auch gegen einen Unkostenbeitrag von Briefmarken im Wert von 5 DM auf Diskette als einfache Textdatei zu.

Esperantoklubo

KARAPACO

Fam. Kaiser
Wenzelstr.12
DE- 04600 Altenburg

e-mail: kaiser-altenburg@t-online.de


Kleiner deutscher Sprachkurs ESPERANTO 1

 KLEINER SPRACHKURS ESPERANTO

alphabetisches Register

(EkXX) = Esperantokurs Lektion XX bzw. Datei EkXX)

A

-aĉ- / Ek24
-aĉ- / Ek28
-aĉ- / Ek49
-ad- / Ek24
-ad- / Ek28
-ad- / Ek49
Adjektiv; seine Beugung im Singular und im Plural / Ek02
Adverb (Umstandswort) / Ek11
Adverb als Ergänzung von Adjektiv oder Adverb / Ek11
Adverbienunterscheidungen / Ek11
Adverbien ursprünglicher Art / Ek11
ajn verstärkt / Ek19
-aĵ- / Ek28
-aĵ- / Ek49
Alphabet / Ek01
Alphabet einschließlich der Dachbuchstaben / Ek07
als in E-o / Ek45
als wird in E-o verschieden wiedergegeben / Ek20
Altenburger Esperantoklub Karapaco / Ek01
-an- / Ek06
-an- / Ek28
-an- / Ek49
-ar- / Ek22
-ar- / Ek28
-ar- / Ek49
Artikel: unbestimmter Artikel, bestimmter Artikel / Ek02
Artikelapostroph / Ek23
Aussprache / Ek01
Aussprache von Abkürzungen / Ek34

B

Bald... bald / Ek43
Bandwurmwörter / Ek23
Befehls- oder Wunschform / Ek19
Betonung auf der vorletzten Silbe Ek02
Bildungssilben / Ek03
bo- / Ek03
bo- / Ek27
bo- / Ek48
Brechts Legende vom toten Soldaten in E-o / Ek47
Bücherdienst: modern und zuverlässig / Ek01

Ĉ

ĉi- verallgemeinert / Ek18
ĉi deutet auf Nahes und betont / Ek18
-ĉj- / Ek28
-ĉj- / Ek49

D

Dachbalkenbuchstaben / Ek07
Deklination (Fallbildung) der Substantive / Ek02
dis- / Ek21
dis- / Ek27
doch in E-o / Ek45
dürfen / Ek46
duon- / Ek48

E

-ebl- / Ek05
-ebl- / Ek28
-ebl- / Ek49
-ec / Ek06
-ec- / Ek28
-ec- / Ek49
-eg / Ek04
-eg- / Ek28
-eg- / Ek49
-ej / Ek06
-ej- / Ek28
-ej- / Ek49
ek- / Ek22
ek- / Ek27
ek- / Ek48
eks- / Ek04
eks- / Ek27
eks- / Ek48
-em- / Ek05
-em- / Ek28
Empfindungswörter (Interjektionen) / Ek42
-end- / Ek28
Entweder...oder... / Ek43
-er / Ek22
-er- / Ek28
es- das unpersönliche / Ek37
Esperanto? / Ek01
Esperanto lebt! Bunt und ohne Zwang, daher auch nicht nationalistisch; Esperanto ist keine Utopie! Das weltweite Esperantoland; Was Esperanto so faszinierend macht; Internet und Esperanto / Ek01
estas und havas / Ek03
-estr- / Ek28
estro / Ek24
-et- / Ek04
-et- / Ek28

F

Fälle im Singular und im Plural / Ek02
fi- / Ek25
fi- / Ek27
fi- / Ek48
Flüche und Schimpfworte / Ek42
for- / Ek21
Fragewörter / Ek09
Fragefürwörter (alle) / Ek17
Fragewörter in Verbindung mit Präpositionen / Ek44
Futur I (Unvollendete Zukunft) / Ek08

G

ge- / Ek03
ge- / Ek27
ge- / Ek48
Geburtstag von Dr. Zamenhof / Ek36
Grammatik- Kurzgrammatik Deutsch / Ek01
Grundkurs Kompletter Grundkurs mit 52 Kapiteln / Ek01

H

Handlung, die auf die eigene Person gerichtet ist / Ek10
Handlung, die auf eine andere Person gerichtet ist / Ek10
Handlung gegenseitig / Ek10
Heines Lorelei in E-o / Ek47
Hilfsverbenumschreibung in E-o / Ek46

I

i- ist unbestimmt / Ek18
-id / Ek04
-id- / Ek28
-ig- / Ek16
-ig- / Ek28
-ig- / Ek40
-iĝ / Ek16
-iĝ- / Ek29
-iĝ- / Ek40
-iĝ- / Ek51
-il- / Ek23
-il- / Ek29
-il- / Ek51
-in- / Ek03
-in- / Ek29
-in- / Ek51
-ind- / Ek05
-ind- / Ek29
-ind- / Ek51
-ing- / Ek26
-ing- / Ek29
Infinitiv (Die Nennform) / Ek05
-io- / Ek29
-io und -ujo für Staaten und Länder / Ek13
-ism- / Ek26
-ism- / Ek29
-ist / Ek05
-ist- / Ek29

J

Ja..., aber / Ek43
Jahr / Ek39
Je...desto / Ek43

K

ki- fragt / Ek18
können / Ek46
Komparativ und Superlativ / Ek20
Konditional (Bedingungsform) / Ek08
Kosenamen durch die Nachsilben -nj und -ĉj / Ek25

L

lassen / Ek46
lautmalerische Wörter / Ek42

M

mal- / Ek03
mal- / Ek27
mal- empfiehlt sich nicht immer / Ek41
mal- / Ek48
mis- / Ek25
mis- / Ek27
möchten / Ek46
Monatsnamen / Ek15
müssen / Ek46

N

Nachsilben (Teil 1) / Ek28
Nachsilben (Teil 2) / Ek29
Nachsilben (Ergänzung) / Ek49
Nachsilben (weitere Beispiele) / Ek51
ne- als Vorsilbe / Ek41
neni- verneint / Ek18
-nj- / Ek29
noch in E-o / Ek45

O

-obl- / Ek29
-on- / Ek29
-on, -obl und -op / Ek14
-op- / Ek29
Ordinalzahlen (Ordnungszahlen) / Ek14

P

Partizipien mit der Endung -o / Ek32
Partizipien (Mittelwörter) aktiv / Ek30Partizipien passiv / Ek30
Partizipisches Adverb der aktiven Formen / Ek33
Personalpronomen (persönliche Fürworter) / Ek08
Possesivpronomen (besitzanzeigende Fürwörter) / Ek09
Posssesivpronomen sia / Ek10
pra- / Ek04
pra- / Ek27
pra- / Ek48

R

re- / Ek21
re- / Ek27
re- / Ek48
Richtungs-n bei der Frage wohin? / Ek12

S

sich / Ek40
so in E-o / Ek45
sollen / Ek46
so...wie / nicht so...wie / Ek20
Sowohl als auch... / Ek43
Substantiv / Ek02
Substantive aus Substantiven zusammengesetzt / Ek23

T

ti- weist hin / Ek18
Tipps: Wörterbücher Zeitungen Für Fortgeschrittene / Ek01

U

-uj- / Ek29
-uj- für Behältnisse, Bäume und Sträucher / Ek13
-ul- / Ek03
-ul- / Ek29
-um- / Ek26
-um- / Ek29
un- / Ek41

V

Verbabwandlung durch Verhältniswörter / Ek21
Verben in der Vergangenheit / Ek08
Verben transitiv (zielend) und intransitiv (nichtzielend) / Ek40
Verben in der Gegenwart / Ek08
Verhältniswörter (Präpositionen) / Ek06
Vierter Fall findet auch Verwendung, wenn... / Ek15
Von, unter nach plej / Ek20
Vorsilben: Eine Zusammenstellung / Ek27
Vor- und Nachsilben, die als selbstständige Wörter auftreten / Ek33
Vor- und Nachsilben (Ergänzung) / Ek48

W

Weder... noch / Ek43
Weihnachtsfest / Ek36
Weihnachten und Silvester / Ek38
wie in E-o / Ek45
Wie alt bist du? / Ek16
Wie spät ist es? / Ek16
Wochentage / Ek15
wollen / Ek46
Wortbildungen mit Suffixen (Vor- und Nachsilben) / Ek50
Wortbildungen mit Suffixen / Ek52
Wortordnung und Stil / Ek36
Wurzelwort san- eine Übung von Dr. Zamenhof / Ek35

Z

Zahlwörter / Ek14
Zusammenfassung bekannter grammatischer Formen / Ek34
Zusammengesetzte Wörter in der Analyse- / Ek35
Zusammengesetzte Zeiten mit aktivem Partizip / Ek31
Zusammengesetzte Zeiten durch einfachere Formen ersetzt / Ek31
Zusammengesetzte Zeiten mit passiven Partizip / Ek32