Grammar of Interlingua

A Grammar of Interlingua

Alexander Gode & Hugh Blair IALA 1951

Grammatica de

Interlingua

Isto es le version retiari del libro publicate de IALA in 1951

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices

index

Preface

Copyright, MCMLI, by International Auxiliary Language Association, Inc.
Copyright, MCMLV, by Science Service, Inc.

SECOND EDITION

The Preface to the First Edition of this Grammar has been read with approval by a number of individuals known for their contributions in the field of interlinguistic experimentation. They have authorized the use of their names in this place because they believe, as the authors do, that the unity of the auxiliary-language movement depends on neither more nor less than unanimity in principle regarding the ultimate bases of the modern interlingua, for these bases are strong enough for the most complete freedom of choice in operational procedures to become beneficial rather than detrimental to the common cause. The signers have not seen the manuscript of the grammar itself and their endorsement as here presented may not be construed as applying to anything but the guiding ideas of the Preface. It must also be understood that the signers were approached as individuals and not as members of a particular group. As a matter of fact, it was felt best to forgo the inclusion in the list not only of all organizations but also of those of their members whose representation in this place might conceivably be misconstrued as involving more than their personal points of view.

Henk Bijlsma | Aldo Lavagnini | Henrik Molenaar
A. De Belie | Campos Lima | Engelbert Pigal
Walter Hinde | Paul Mitrovich | André Schild

Second Printing, 1971
1SBN 0-8044-0186-1
Library of Congress Catalog Card Number: 75-154059

Preface to the Second Edition

When this book was first published in 1951, the language it describes was a project. Today, little more than three years later, it is a functioning reality.

In 1953 the International Auxiliary Language Association - under whose sponsorship all the research and all the laboratory work which culminated in the formulation of Interlingua had been carried out - turned over the task of promoting the practical utilization of the new language to Science Service, the Institution for the Popularization of Science. In two years of operation the Interlingua Division of Science Service has succeeded in demonstrating the practical value of Interlingua as a tool of international communication, especially in science and most particularly in medicine. Numerous journals have adopted Interlingua as a secondary editorial language for abstracts and summaries, and several international congresses - notably the Second World Congress of Cardiology in 1954 in Washington - have found it useful as a substitute for multiple translation in their programs.

The phenomenal progress of Interlingua is proof of the soundness of its underlying principles, but without the wise guidance and the contagious drive of one man - Mr. Watson Davis, Director of Science Service - we would not and could not be where we actually are.

This Second Edition of our Interlingua Grammar is a carefully corrected reprint of the first. In its preparation we have gratefully made use of comments from many students of Interlingua, especially Mr. Erich Berger of New York City, Mr. Woodruff W. Bryne of Caracas, and Dr. Eugen Wüster of Vienna.

The text of the Preface to the First Edition follows unchanged in substance.

This grammar is designed to function in conjunction with the international vocabulary contained in the Interlingua-English Dictionary.*

The Dictionary contains a copious all-purpose vocabulary of about 27,000 international words and includes an Introduction with a detailed analysis of the methods employed in gathering and standardizing so comprehensive a body of terms which owe their representation in a variety of national languages to the fact that, with regard to considerable portions of their vocabularies, the languages of Western civilization may be viewed as so many variants or dialects of a common standard.

There can be no practical auxiliary language in modern times which does not make use in one way or another of the existing international vocabulary. This implies that the Interlingua-English Dictionary - which represents a collection of the international vocabulary - may be expected to prove useful from the viewpoint of most, if not all, auxiliary-language systems now extant, in so far as they are based on, or are influenced by, the principle of actual internationality of words.

Whether other auxiliary-language systems will use the material embodied in the Interlingua-English Dictionary in its present state or with minor or major modifications and qualifications, the result will be a welcome rapprochement of the several systems and projects which may thus be more clearly recognized as what they really are: variants or dialects of the same interlingua.

This grammar of the international language is recommended as a convenient system to operate the vocabulary of the Interlingua-English Dictionary. It is a practical and simple system, but all its advantages cannot make us overlook the fact that the auxiliary-language project it represents is but one variant or dialect of the type referred to above. This point bears so much stressing because it is of great practical importance that the reader should understand in what sense he is not to be introduced here to a brand-new language practiced by a handful of eager pioneers, but that the use of this grammar will make him a member of a sizable community of auxiliary-language advocates in all parts of the world who speak and write the same language with more or less striking deviations. It is in the nature of this language that it can be managed with a good deal of elasticity according to one or another of kindred grammatical systems, just as it is in the nature of any ethnic language that it can be used in regional, social, or individual variations.1

It is important that an ever-increasing number of people all over the world should learn to communicate with other nationals by means of the common international language. We hope that many will do so on the basis of this grammar, but it was with considered care that we called it a grammar of the international language, which is to imply that other grammars and other variants of the same language are not only possible but highly welcome.

A.G.
H. E. B.

* Interlingua-English, a Dictionary of the International Language, prepared by the research staff of the International Auxiliary Language Association (IALA) under the direction of Alexander Gode, Ph.D. 480 pp. Frederick Ungar Publishing Co.

1 As a matter of fact, the grammar here presented - while completely unambiguous in its individual rules - makes provision for at least one collateral variant as covered by §15 note, §57 note, §79 note, §97, §116 note, §134 end of introductory note, §148 note.

SUPRA | pagina sequente »

Vole ben inviar commentos e suggestiones a Ado Hall.


Grammatica de

Interlingua

Isto es le version retiari del libro publicate de IALA in 1951

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE-STEMS
WORD LIST
SAMPLE TEXTS

index

Apppendix 1

Double-Stem Verbs

It may be important to note that the term "irregular second stem of verbs" as used in this grammar must not be allowed to conjure up the specter of verbal irregularities characteristic of most ethnic languages. In Interlingua the irregular second stem of verbs has nothing to do with matters of conjugation. It is a stem which occurs in certain derived nouns and adjectives and prevents these from assuming unnaturally distorted forms, as for instance scribitura instead of scriptura (from scriber), corrumpitive instead of corruptive (from corrumper), incidition instead of incision (from incider), etc. Furthermore the "regular" type, scribitura, corrumpitive, incidition, etc., need not be considered "wrong" but may be used whenever it seems stylistically possible or preferable.

In active word building it will be found that the irregular second stem occasions few difficulties but often simplifies the process of derivation. To derive, for instance, the "regular" form collidition from collider is not easy for anyone speaking as his native language English or any of the other languages of Western Civilization, while the use of the "irregular" stem collis- with a resulting collision seems natural and hence easy.

Finally one must not overlook the fact that active word building is in practice rarely a matter of deriving one word from another in a vacuum, so to speak, but rather a matter of fitting a new formation into a pattern of several familiar ones. To illustrate: Anyone needing an adjective to go with let us say extraher 'to extract,' will spontaneonsly coin extractive, not as the laborious result of attaching -ive to the verb but rather because extractive fits into the pattern of words already known, like extraher, extractor, extraction, extrahente. The new formation extractive is not - psychologically and pedagogically speaking - derived from an isolated extraher. It is fashioned from extraher in the presence of extraction, extractor, etc.

Every verb whose second stem does not result from the first by the simple addition of -at- or -it- is accompanied in the Interlinqua-English Dictionary by a full statement of its two stems. A descriptive survey of the irregular second stem of verbs may still be found useful for certain purposes and is attempted in the following paragraphs. Note that infinitives which do not appear in the Interlingua-Enqlish Dictionary are listed below within parentheses.

No derived verb can ever have an irregular second stem. Verbs like fusionar (from fusion), degrader (from grado), normalisar (from normal), falsificar (from false), blanchir (from blanc), etc. are always regular.

Compound verbs - whether formed with prefixes (componer, imprimer, interroger, etc.) or the compounding forms of full-fledged words (calefacer, benedicer, etc.) follow the pattern of the corresponding simple verbs in regard to regularity or irregularity of their second stems. Note that the stem vowel of verbs compounded with prefixes differs occasionally from the corresponding vowel of the simple verb, a phenomenon not to be preserved in active compounding. Such compounded verbs often recover or approach the original vowel- the vowel of the simple verb-in their irregular second stem.

(a: i/a) ager - ag-/act-; rediger - redig-/redact-
(a: i/e) facer - fac-/fact-; conficer - confic-/confect-
(e: i/e) leger - leg-/lect-; colliger - collig-/collect-

Verbs whose infinitive ends in -ar have an irregular second stem in only three exceptional instances.

fricar: fric-/frict-
juvar: juv-/jut-
secar: sec-/sect-

Verbs whose infinitives end in -ir have an irregular second stem in the following exceptional instances:

(aborir): abor-/abort-
aperir: aper-/apert-
coperir: coper-/copert-
experir: exper-/expert-
haurir: haur-/haust-
metir: met-/mens-
morir: mor-/mort-
patir: pat-/pass-
salir: sal-/salt-
sancir: sanc-/sanct-
sarcir: sarc-/sart-
sentir: sent-/sens-
venir: ven-/vent-

All other verbs with irregular second stems have infinitives ending in -er. This statement cannot be reversed. Not all verbs ending in -er have irregular second stems. But cf. §148.

Verbs with infinitives in -er which have an irregular second stem can be grouped as follows:

  1. When the first stem ends in c, l, n, p, r, u, x, the second stem is normally formed by the addition of t. Examples:

    docer: doc-/doct-
    ducer: duc-/duct-
    (consuler): consul-/consult-
    tener: ten-/tent-
    caper: cap-/capt-
    raper: rap-/rapt-
    parer: par-/part-
    (serer): ser-/sert-
    -luer: -lu-/-lut-
    tribuer: tribu-/tribut-
    texer: tex-/text-

  2. When the first stem ends in sc, this ending is reduced before the t added to form the second stem in the following examples:

    crescer: cresc-/cret-
    cognoscer: cognosc-/cognit-
    miscer: misc-/mixt-
    pascer: pasc-/past-
    (noscer): nosc-/not-
    quiescer: quiesc-/quiet-

  3. Through the addition of t to form the second stem, the concluding sound (and spelling) of the first stem is normally affected as follows: b becomes p; g and h become c; m becomes mp; qu becomes cu; v becomes u. Examples:

    scriber: scrib-/script-
    sorber: sorb-/sorpt-
    ager: ag-/act-
    reger: reg-/rect-
    traher: trah-/tract-
    veher: veh-/vect-
    emer: em-/empt-
    sumer: sum-/sumpt-
    (loquer): loqu-/locut-
    sequer: sequ-/secut-
    solver: solv-/solut-
    volver: volt-/volut-

  4. In the following instances the final r of the first stem becomes an s before the t added to form the second stem:

    gerer: ger-/gest-
    haurir: haur-/haust-
    querer: quer-/quest-
    torrer: torr-/tost-
    urer: ur-/ust-

  5. When the first stem ends in d or t (also tt), the second stem is normally formed by changing these consonants to s or ss.

    (ceder): ced-/cess-
    seder: sed-/sess-
    cader: cad-/cas-
    -luder: -lud-/-lus-
    scander: scand-/scans-
    (uter): ut-/us-
    verter: vert-/vers-
    mitter: mitt-/miss-

    Similarly ct is changed to x. Examples:

    flecter: flect-/flex-
    (necter): nect-/nex-

  6. In the following instances the second stem is formed by the addition of s to the first stem.

    (celler): cell-/cels-
    censer: cens-/cens-
    currer: curr-/curs-
    figer: fig-/fix-
    -herer: -her-/-hes-
    laber: lab-/laps-
    merger: merg-/mers-
    mulger: mulg-/muls-
    (peller): pell-/puls-
    sparger: sparg-/spars-
    torquer: torqu-/tors-, tort-
    veller: vell-/vuls-

  7. The following verbs which belong in one or another of the preceding categories are further characterized by the suppression of m and n in the second stem:

    contemner: contemn-/contempt-
    finger: fing-/fict-
    finder: find-/fiss-
    franger: frang-/fract-
    funder: fund-/fus-
    (panger): pang-/pact-
    pinger: ping-/pict-
    rumper: rump-/rupt-
    scinder: scind-/sciss-
    stringer: string-/strict-
    tanger: tang-/tact-
    tunder: tund-/tus-
    vincer: vinc-/vict-

  8. Various irregularities not covered in the preceding categories appear in the following verbs:

    compler: comple-/complet-
    deler: dele-/delet-
    mover: mov-/mot-
    vover: vov-/vot-
    cerner: cern-/-cret-
    coler: col-/cult-
    (siner): sin-/sit-
    (sterner): stern-/strat-
    distinguer: distingu-/distinct-
    extinguer: extingu-/extinct-
    (instinguer): instingu-/instinct-
    struer: stru-/struct-
    -ferer: -fer-/-lat-
    offerer: offer-/offert-, oblat-
    fluer: flu-/fluct-, flux-
    fruer: fru-/fruct-, fruit-
    indulger: indulg-/indult-
    (linquer): linqu-/lict-
    poner: pon-/posit-, post-
    premer: prem-/press-
    prender: prend-/prens-, pris-
    surger: surg-/surrect-
    tender: tend-/tens-, tent-
    (terer): ter-/trit-
    torquer: torqu-/tort-, tors-
    torrer: torr-/tost-
    (tuer): tu-/tut-, tuit-
    verter: vert-/vers-, -ors-
    vider: vid-/vis-, vist-
    volver: volv-/volut-, volt-
SUPRA | « pagina previe | pagina sequente »

Retorna al pagina de entrata


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE-STEMS
WORD LIST
SAMPLE TEXTS
· colonisation
· le ordine
· visita al mercato
· energia
· admin recercas

index

Apppendix 3 - sample texts

Le administration de recercas scientific

L Sprague de Camp

Traducte del texto original anglese (Astounding Science Fiction, julio 1951, pp. 128 et seq.) per Hugh E. Blair, ilustrante le uso del ortografia regularizat, del participios passat iregular, e del distinction de infinitivos in -er e -ere. Vide §15, §57, §79, §116, §134, §148.

Scientistas varia justo como nos alteros. Ha sapientes e fatuos, sobrios e dissipatos, solitarios e gregarios, corteses e inciviles, puritanos e licentiosos, industriosos e pigros, et cetera. Como genere iles exhibi certe tendentias. Per exemplo, iles son totos de alte inteligentia. Le scientista pote essere stupide re certe cosas, ma il debe haver le basic potentia mental que es requisit pro devenir scientista; il non pote essere moron in le stricte senso psicometric.

Essente plus inteligente que le homines medie, forsan le scientistas tende anque a essere plus judiciose, ma isto non impedi alcunos inter iles de cadere in dificultates amorose, de essere decepte per obvie mistificationes e fraudes, o de imbraciar doctrinas pseudoscientific.

Le psicologo Sheldon pensa que le scientistas tende verso su tipo ectomorfic in lor fisico e cerebrotonic in lor temperamento. De lo que io ha viste de scientistas io so inclinat a concurere. Le ectomorfo es le homine magre, e le cerebrotonico es le individualista pensative, introvertite, nervose, quiet, e maestro de se mesme. Il ama laborar solo, prefere ideas a homines, e invetera ben, deveniente arugat e coriacee in vice de grasse de pancia e de gena.

De tot le homines, le scientistas son, in general, le individualistas le plus obstinat e refractori del mundo, comunmente inofensive ma capace de persequere lor fines con le intensitat fanatic de un mania. Si non era assi, iles non vel jamais submitere se al longe e intense processo educational requisit a facere un scientista.

Ubi e como labora le scientistas? Un minoritat bastante parve - geologos, meteorologos, biologos, archeologos, et cetera - va via in expeditiones inter le quales iles labora in lor oficios o instrue in scolas e universitates. Le resto labora in laboratorios governamental o privat. Le privates son los de companias manufacturari, de universitates, e de altere institutiones como museos e centros medical, e de alcun individuos ben proviste.

Laboratorios son rarmente tan net e lucente como ilos apare in le cinemas re scientistas nobile. In su vice ilos son incombrat de pecias de cablo electric, de tubaje e vitraje, de suportos, de lunches de mecanicos e vetule magazines tecnic, de cinerieras facte de parafernales scientific disjectat, et cetera.

In multe sortas de labor ha un rude corelation inter le general habitos de labor de un homine - netitat, agradabilitat, punctualitat, et cetera - e le merito de su labor. Ma al scientistas isto non se aplica. Alcun bonissime scientistas son personas disordinat qui seque nul horario regular e qui grunni a totos. Es necessari un bon administrator pro ben evaluar le merito del homines sub il e pro transvider tal cosas superficial como lor disnetitat de aparentia o lor caracter disagradabile.

Pois, como obtener un bon administrator? Question dificilissime! Si vostre scientista le plus competente es anque un bon administrator, vos es fortunat e non ha problema. Ma isto es infrequente, proque le qualitates que face le melior scientista son nulmente los del melior administrator.

Iste contradictiones e dificultates son minus evidente in laboratorios que face tests routinari de ingenieria. In tal organizationes un ingeniero manea un trupa de tecnicos sin grados in plus o minus le mesme maniera in que il vel manear un departimento de production.

Ma tan tosto que on admite alcun originalitat o pensamento, on ha "recerca," e quanto plus recerca on ha, quanto plus "pur" le scientia es, tanto plus grande son le dificultates administrative. Ilos anque augmenta con le grandor del organization, atingente un maximo in le laboratorios del governamento e in los del grande companias privat.

Alcun veces, como io ha dicte, un bon scientista es anque un bon administrator, e in tal casos non existe problema. Ma altere veces on ha de concocere un schema special pro altiar tal o tal scientista (in paga e respecto) del rango subalterne al position superior que il merita sin actualmente ponere le in carga de un departimento. On le apela "consultante" o "ingeniero senior" o tal, e on le recompensa per dar le minus labor a papiro e plus libertate, in vice del reverso, le qual es le lot normal del executivo.

Ecce un exemplo del absurditates inherente in iste paradoxo: Durante le secunde Guera Mundial haveva un fisico de fama mundial qui laborava al Projecto Manhatan a Los Alamos. Pro dar le un rango comensurat con su position in le campo scientific, le governamento del Statos Unit haveva de emplear le a un de su ratas le plus alte, le qual significava que quando le carta del organization era planat iste homine era le tertio in comando a Los Alamos. Ordinarimente isto significava nulo; le primo e le secundo maneava toto e permiteva al tertio seder in su sede a cerebrar. Ma veniva le tempore quando le primo e le secundo era ambos via al mesme tempore, e nostre heroe se trovava director non solo in teoria ma in practica. Un mantenitor entrava pro vider le director e dava al fisico un longe reporto re alcun hasardo periculose de incendio que il haveva trovat, le qual debeva essere adjustat imediatmente. Quando le mantenitor haveva finit, le fisico le reguardava vago e diceva: "Ma isto non ha cosa a facere con fisica!" E alora il tornava in alto le oculos e se retirava de nove al Nirvana del plus alte fisica matematic.

Le lot del administrator scientific es bastante exigente. Il ha de ir tan lontan como possibile in dar a su scientistas le optime conditiones de labor, ma il pote rarmente ir bastante lontan pro lor gusto. Iles vole laboratorios stockat con equipamento ilimitat que iles pote simplemente prendere del stockario sin mesmo signar un recepta. Sub tal conditiones le administrator non vel saper lo que ocure, e si le oficio central venira querere que faceva su genios pro justificar su expensa, il vel haver grande dificultat a replicar.

Al altere latere le administrator ha de guardar se contra le superorganization, un morbo que floresce in grande organizationes in general, e in departimentos governamental in particular. Ha personas qui ama cel parve cartas con lor lineas e cassas como un porco ama le fango. Si on les da un mano libere iles va elaborar tante relationes interserat, tante lineas de autoritat, e tante committees; iles va ordinar tante meetings e consultationes e memoranda in octuplicato que le organization es paralisat per mer complexitat.

Le superorganization es specialmente perniciose pro scientistas, qui generalmente ama laborar solo e qui ha in un certe grado devenit scientistas a fin de poter facere lo.

Uno qui tenta manear homines o activitates pro alcun proposito debe expectar dificultates, ma isto non es un ration adequat pro abandonar un projecto meritose. Pro succeder, un expedition o un laboratorio non debe essere un que non ha dificultates de personalitates o de administration ma un que atinge su objectives in despecto de ilos.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE-STEMS
WORD LIST
SAMPLE TEXTS
· colonisation
· le ordine
· visita al mercato
· energia
· admin recercas

index

Apppendix 3 - sample texts

Colonisation del Nove Anglaterra

Alexis de Tocqueville

(Extracto de: DEL DEMOCRATIA IN AMERICA)
Traducite del texto original francese per Erich Berger

Il es in le colonias anglese del nord, melio cognoscite sub le nomine de Statos del Nove Anglaterra, que se ha combinate le duo o tres ideas principal que forma le base del theoria social del Statos Unite.

Le principios del Nove Anglaterra se ha in le comenciamento expandite in le statos vicin; postea illos ha ganiate pauc a pauc le plus distantes, e finalmente, si il es permissibile exprimer se assi, illos ha 'penetrate' le confederation integre. Ultra le limites de isto, illos influentia nunc tote le mundo american. Le civilisation del Nove Anglaterra ha essite como iste focos incendite super le summitates, que, post haber expandite lor calor circa se mesme, tinge ancora de lor claritate le ultime confinios del horizonte.

Le fundation del Nove Anglaterra ha offerite un nove spectaculo; toto esseva ibi singular e original.

Quasi omne colonias ha habite como prime habitantes homines sin education e sin ressources, que le miseria e le misconducta pulsava foris del pais que les habeva vidite nascer, o speculatores avide e interprenditores industrial. Il ha colonias que non pote reclamar mesmo un tal origine. San Domingo ha essite fundate per piratas, e in nostre tempore le cortes de Anglaterra se carga de popular Australia.

Le emigrantes qui veniva establir se super le costas del Nove Anglaterra, pertineva omnes al classes opulente de lor patria matre. Lor reunion super le solo american presentava ab le origines le phenomeno singular de un societate ubi se trovava ni grande seniores ni plebe, e, pro assi dicer, ni povros ni riccos. Il habeva, proportionalmente, un plus grande massa de lumine expandite inter iste homines que intra alicun nation europee de nostre dies. Omnes, forsan sin exceptar un sol, habeva recipite un education assatis avantiate, e alicunos inter illes habeva facite cognoscer se in Europa per lor talentos e lor scientia. Le altere colonias habeva essite fundate per aventureros sin familias; le emigrantes del Nove Anglaterra apportava con illes admirabile elementos de ordine e de moralitate; illes vadeva al deserto accompaniate de lor uxores e infantes. Sed lo que les distingueva super toto de omne alteros, esseva le objecto de lor interprisa. Il non esseva le necessitate que les fortiava abandonar lor pais. Illes lassava ibi un invidiabile position social e medios pecuniari assecurate. Non plus vadeva illes al nove mundo pro ameliorar lor situation e accrescer lor ricchessas. Illes se rapeva del dulcor de lor patria pro obedir a un necessitate purmente intellectual: exponente se al miserias inevitabile del exilio, illes voleva facer triumphar un idea.

Le emigrantes, o como illes mesme si ben se appellava, le peregrinos ('pilgrims'), pertineva a ille secta del Anglaterra, a que le austeritate de su mores habeva facite dar le nomine de puritan. Le puritanismo non esseva solmente un doctrina religiose; illo se confundeva etiam in alicun punctos con le plus absolute theorias democratic e republican. De illac illo habeva su adversarios le plus periculose.

Persequite per le governamento del patria matre, ferite in le rigor de lor principios per le progression quotidian del societate in le medio del qual illes viveva, le puritanos cercava un terra que esserea tanto barbare e tanto abandonate per le mundo que ibi il esserea ancora permittite a uno viver de su maniera e precar Deo in libertate.

Le passiones religiose e politic, que lacerava le imperio britannic durante tote le regno de Carolo Primo, pulsava omne anno nove greges de sectarios super le costas de America. In Anglaterra le foco del puritanismo continuava trovar se locate in le classes medie. Il es de intra le classes medie que sortiva le majoritate del emigrantes. Le population del Nove Anglaterra se accresceva rapidemente e durante que le hierarchia del rangos classificava le homines in le patria matre ancora de maniera despotic, le colonia presentava de plus in plus le nove spectaculo de un societate homogenee in omne su partes.

Le democratia, tal que le antiquitate non habeva osate soniar lo, exiva toto grande e toto armate del medio del vetule societate feudal. Contente de remover a longe de se germines de perturbation e elementos de nove revolutiones, le governamento anglese videva iste numerose emigration sin regrettar lo. Illo lo favorisava mesmo al limites de su poter e pareva a pena occupar se del destino de illes qui veniva super le solo american a cercar un asylo contra le duressa de su leges.

On poterea dicer que illo reguardava le Nove Anglaterra como un region livrate al sonios del imagination, un region que on debeva abandonar al libere essayos del innovatores.

Le colonias anglese - e isto esseva un del causas principal de lor prosperitate - ha semper gaudite de plus libertate interior e de plus independentia politic que le colonias del altere populos. Sed in nulle parte iste principio de libertate esseva applicate plus completemente que in le Statos del Nove Anglaterra.

Le civilisation anglo-american es le producto de duo elementos perfectemente distincte que alibi se ha frequentemente facite guerra, sed que in America on ha succedite a incorporar de alicun maniera le un in le altere e a combinar miraculosemente. Io vole parlar del spirito de religion e del spirito de libertate.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE-STEMS
WORD LIST
SAMPLE TEXTS
· colonisation
· le ordine
· visita al mercato
· energia
· admin recercas

index

Apppendix 3 - sample texts

Energia

Watson Davis

(Articulo del serie: IN LE FUTURO)
Traducite del texto original anglese (Science News Letter, 1950, 13, p. 199) per Erich Berger.

Energia es necessari pro toto que ocurre in le mundo. In tempores passate le plus grande parte del energia applicate esseva fornite per le fortia muscular del homines e del animales domestic.

Hodie carbon, petroleo, aqua, e ligno nos da le grosso del fortia motor. Vostre musculos e mies es exempte de labor nimis dur.

Fundamentalmente tote le energia de nostre terra veni del sol. Le calor e le lumine del sol - octo minutas distante de nos in tempore de viage del radiation - es cosa vital.

Tote carbon e tote petroleo es lumine fossilisate del sol. Nos vive del energia immagazinate de eras passate. Nos expende extraordinari ricchessas accumulate eones ante que nostre ultime atavos comenciava evolver. Si nos non habeva tanto de illos, omne pecia de carbon e omne gutta de petroleo esserea como tante auro o uranium. Illos es irrenovabile.

Le energia que nos cape per subjugar le cadita de aqua retenite per grande dicas, es le production de iste anno. Ita etiam le ligno que nos arde usa un lumine solar relativemente recente, un energia solar que ha un etate de solo alicun annos. Le energia del homine veni del calorias de nostre alimento usualmente crescite solo alicun menses retro.

Per via experimental le fission del uranium - como in le bomba atomic - ha aperite un nove fundo de energia item irrenovabile e extremente limitate malgrado le facto que un libra de materia integralmente convertite in energia fornirea tote le fortia electric del Statos Unite de America pro quasi un mense.

Nos certo non es al bordo penose de un carentia de energia sed un reguardo al futuro deberea inquietar nos pro le amor de nostre infantes.

Le carbon e le petroleo es si preciose a causa del substantias chimic que illos contine que il esserea logic de prohibir arder los pro obtener fortia motor. Nos prepara aperir le grande depositos de schistos petroleofere.

Nostre uso del importationes currente del lumine que le sol infunde super nos, es pietosemente inefficace. Le campos e silvas usa solmente un parve fraction del radiation que illos recipe. Sed nos non pote mesmo construer un fabrica si efficace como le folio verde.

Nos indige un tanto vigorose effortio de recerca super le energia pro le futuro como lo a que le germanos nos fortiava in le disveloppamento del energia atomic. Nos deberea consecrar a illo un milliardo de dollares e dece mille del melior cerebros. Nos debe:

  1. Discoperir le secreto del folio verde (photosynthese) e refacer lo chimicamente e mechanicamente con efficacia real.
  2. Cercar plantas, sia algas sia alteres, que pote melio capturar le lumine solar pro alimentos, productos chimic, e materias de combustion.
  3. Reexplorar le fortia motor veniente del differentias de temperatura in le oceano, del fluxo e refluxo, del sufflo del ventos, e del calor directe del lumine solar. Risos del vangloriose exploitatores de nostre amplissime provision de energia non deberea discoragiar nos.
  4. Studiar le sol e le stellas per trovar nove directivas concernente le conversion de materia in energia, nam illo es lo que provide de combustibile iste corpores flammante.
  5. Trovar elementos, ultra uranium e thorium, que contine usabile energia nucleari.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE-STEMS
WORD LIST
SAMPLE TEXTS
· colonisation
· le ordine
· visita al mercato
· energia
· admin recercas

index

Apppendix 3 - sample texts

Visita al mercato

Apuleio

(Extracto de: LE ASINO DE AURO)
Traducite del texto original latin per Erich Berger.

Postquam mi effectos esseva deponite in mi camera, in mi via al banios, io primo va al Forum Cuppedinis pro emer alicun comestibiles. Ibi io vide exponite pisces splendide. Habente demandate lor precio, io lo rejecta proque illo amonta a vinti-cinque drachmas... e io los eme pro vinti.

Como io va via, Pythias, mi condiscipulo in Athenas, crucia mi cammino. Post alicun tempore ille me recognosce e hasta verso me amicalmente. Ille me imbracia e me basia affabilemente. "Mi Lucio," ille dice, "un longe tempore ha vermente passate depost que nos ha vidite nos; in facto il esseva le momento quando nos lassava nostre magistro Clytio. Sed que es le ration de tu viage a hic?" "Tu lo sapera deman," io replica. "Sed que es isto? Gratulationes! Nam io vide tu escorta e iste virgas e tu habito que justo congrue con un magistrato." "Io vigila super le precios del mercato e io es edil; e si tu desira emer alique, io lo fornira con placer." Io declinava, perque io habeva jam emite satis pisces pro mi cena. Sed post haber vidite le corbe e succutite le pisces pro obtener un melior vista de illos, Pythias diceva: "A qual precio ha tu emite iste piscalia?" "A pena," io diceva, "io poteva fortiar le piscator acciper vinti drachmas." Habente audite isto, ille sasiva immediatemente mi dextera e me duceva retro al mercato del alimentos: "E de qui," diceva ille, "ha tu emite iste vilitate?"

Io le monstra un vetulo qui sedeva in un angulo. Immediatemente Pythias, in su capacitate de edil, crita a ille con voce multo aspere: "Non mesmo mi amicos e nostre hospites estranie tu sparnia, tu qui a un tal precio valuta ti ridicule pisces e qui reduce per le caritate del comestibiles le flor de Thessalia a un imagine de solitude equal a un rocca. Sed tu non essera impunite. Io te facera saper de qual maniera le improbos debe esser corrigite sub mi autoritate." E post jectar le contento del corbe super le solo, ille ordina a un official marchar super le pisces e fullar omnes. Contente de su severitate mi amico Pythias me consilia vader via e dice: "Me suffice, car Lucio, iste grande vergonia del vetulo." Consternate per su actos e multo stupefacte, io vade al banios, private per le forte mesuras de mi providente condiscipulo e de mi moneta e de mi cena.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE-STEMS
WORD LIST
SAMPLE TEXTS
· colonisation
· le ordine
· visita al mercato
· energia
· admin recercas

index

Apppendix 3 - sample texts

Le ordine

Anton Chekhov

Traducite del texto original russe per Nicolai Rabeneek.

Registrator collegial Lev Pustiakov, preceptor al progymnasio militar, habitava juxta su amico, le locotenente Ledenzov. A iste ille se dirigeva le matino del nove anno.

"Ascolta, Grisha, lo que io vole demandar te," ille diceva al locotenente post le costumari gratulationes del nove anno, "io non te importunarea si il non esseva absolutemente necessari. Presta me pro hodie, mi columbetto, tu ordine de Stanislas. Nam io dina hodie al domo del mercante Spichkin. E tu le cognosce, iste bandito Spichkin: ille adora ordines e omnes que non ha qualcunque in le butoniera o pendente al collo ille considera como quasi villanos. E de plus, tu sape, ille ha duo filias... Nastia e Zina... Io te preca como amico... Tu me comprende, mi caro. Face me iste favor."

Rubescente e balbutiante Pustiakov presentava su demanda, intertanto reguardante timidemente le porta. Le locotenente blasphemava, il es ver, sed consentiva.

A duo horas post meridie Pustiakov vadeva in un fiacre al Spichkines; ille habeva le pellicia un pauc aperite e reguardava su pectore. Ibi radiava le auro e brillava le colores de email del Stanislas prestate.

"De un maniera o altere on senti pro se mesme plus de respecto," pensava le preceptor e tussettava. "Un parve cosa, pote valer cinque rublos al plus, e causa nonobstante tante sensation!"

Quando ille arrivava al domo de Spichkin ille aperiva le pellicia largemente e se poneva sin haste a pagar le cochiero. Il le pareva que le cochiero se petrificava al vista del epaulettes, del buttones, e del Stanislas. Contente de se mesme Pustiakov tussettava e entrava in le domo. Quando ille se disvestiva de su pellicia in le antecamera ille jectava un reguardo in le sala. Ibi un dece-cinquena de personas sedeva jam al longe tabula a dinar e mangiava. On audiva voces e le tintinnar de plattos.

"Qui ha sonate ibi?" se faceva audir le voce del maestro del domo. "Ah, Lev Nikolaich! Entra, io vos preca, vos es un pauc tarde sed non importa... Nos nos ha justo nunc sedite al tabula!"

Pustiakov expandeva le pectore, levava le capite, e fricante le manos entrava in le sala. Sed ibi ille videva alique horribile. Al tabula, juxta Zina, sedeva su collega Tremblant, preceptor del lingua francese. Monstrar le ordine al francese significava provocar un multude de questiones le plus disagradabile, significava facer se ridicule e contemptibile pro semper ... Le prime pensata de Pustiakov esseva de aveller le ordine o de currer retro; sed le ordine esseva attaccate multo solidemente e un retraite esseva jam impossibile. Hastivissimo ille coperiva le ordine con su dextera, se faceva le plus parve possibile inclinante se disgratiosemente in un saluto general sin serrar le mano a alicuno, e se sedeva pesantemente super le sol sede non occupate exactemente opposite a su collega, le francese.

"Ha bibite nimis, evidentemente!" pensava Spichkin vidente su facie confuse.

Un platto de suppa esseva placiate ante Pustiakov. Ille prendeva le coclear in le mano sinistre, sed quia il occurreva a ille que in societate respectabile il non es permittite mangiar con le mano sinistre, ille declarava que ille habeva jam dinate e non poteva mangiar plus.

"Io ha jam mangiate... Merci..." ille balbutiava. "Io visitava mi oncle, le protopresbytero Yeleiev, e ille me persuadeva de... de... dinar a presso de ille."

Le anima de Pustiakov esseva plen de angustia constringente e de enoio irate: le suppa oleva tanto gustose e le sturion vaporate emitteva un odor inusualmente appetibile. Le preceptor tentava coperir le ordine con le mano sinistre pro liberar le dextera, sed etiam isto semblava a ille non multo conveniente.

"On lo remarcara... Alora mi bracio jacera super tote mi pectore como si io me poneva a cantar. Domino mie, si solmente le dinar esseva finite! Io pote dinar plus tarde al albergo!"

Post le tertie platto ille reguardava le francese timidemente, con un sol oculo, pro si dicer. Tremblant, qui pro alicun ration esseva multo confuse, reguardava Pustiakov e etiam non mangiava. E post que le duo habeva reguardate le uno le altero, illes deveniva ancora plus confuse e fixava le oculos super su plattos vacue.

"Ille lo ha remarcate, le porco!" pensava Pustiakov. "Io lo vide super su miserabile facie que ille lo ha remarcate! Le bandito es un intrigante. Jam deman ille informara le director."

Le hospite e le invitatos mangiava le quarte platto e, como le fato lo habeva determinate, illes mangiava etiam le quinte...

Un senior grande, con large nares capillute, con un naso curvate e oculos congenitalmente constringite, se levava. Ille passava le mano super su capite e exclamava:

"Eh - eh - eh... io... io... eh propone, eh, biber al salute del damas hic presente."

Le seniores se levava con ruito e elevava su bicarios. Un "hurrah" sonava a alte voces per tote le habitation. Le damas surrideva e se poneva a lassar toccar lor vitros. Pustiakov etiam se levava e prendeva su vitro in le mano sinistre.

"Lev Nikolaich, presenta per favor iste vitro a Nastasia Timofeievna!" se adressava un senior a ille e le passava al mesme tempore un bicario. "Persuade la de biber!"

A su plus grande horror Pustiakov esseva fortiate iste vice de poner su dextera in action. E finalmente le Stanislas con su banda crispate videva le lumine del die e luceva brillantemente. Le preceptor pallidiva, bassava le capite e reguardava timidemente verso le francese. Iste le reguardava equalmente con oculos surprise e questionante. Su labios se distorqueva in un surriso astute e le expression confuse dispareva lentemente de su visage...

"Julij Avgustovich!" le hospite se adressava al francese. "Si il vos place, passa me ille bottilia!"

Indecisemente Tremblant extendeva su dextera verso le bottilia e... oh, qual fortuna! Pustiakov percipeva un ordine super su pectore; e illo non esseva simplemente un Stanislas, illo esseva un integre Anna! Ergo etiam le francese habeva fraudate! Pustiakov erumpeva in risos de gaudio e finalmente se placiava comfortabilemente super su sede... Nunc non jam esseva necessari celar le Stanislas! Ambos esseva culpabile del mesme peccato e consequentemente le uno non poteva calumniar le altero o facer le risibile...

"Ah, ah... hm!..." grunniva Spichkin quando ille videva le ordine super le pectore del preceptor.

"S-si!" diceva Pustiakov. "Il es surprendente, Julij Avgustovich! Quante paucos inter nos esseva proponite ante le ferias! Como nos es numerose e totevia solmente vos e io ha recipite un! Es multo sur-pren-den-te!"

Tremblant nutava hilaremente e al mesme tempore exponeva le reverso sinistre de su jachetta ubi resplendeva le ordine de Anna del tertie grado.

Post le dinar Pustiakov se promenava per omne le cameras e monstrava le ordine al seniorettas. Su anima esseva leve e libere ben que le fame constringeva su stomacho.

"Si io habeva sapite alique de iste fraude," ille pensava con invidia, reguardante Tremblant qui justo tunc parlava con Spichkin super ordines, "io me haberea simplemente attaccate un Vladimir. Qual damno que io non considerava illo!"

Solo iste pensata le inquietava. In omne altere respecto ille esseva integremente felice.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE STEMS
WORD LIST
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z
SAMPLE TEXTS

index

Apppendix 2

English-Interlingua Word List A -D

a
un;
a dollar a dozen: un dollar le dozena
able
habile, capabile
about
circa; de, super; re
above
super, supra
abroad
al estraniero, al extero
according to
secundo; conforme a
account
conto; relation, reporto;
on account of: a causa de
across
trans; a transverso; al altere latere (de)
advertise
facer reclamo (pro)
afraid
apprehensive;
to be afraid that: timer que
after
post; depost; postquam
afternoon
postmeridie
afterwards
postea, depost, post
again
de nove, altere vice; re-
against
contra
age
etate; vetulessa
ago
retro, passato
agree
concordar, esser de accordo; convenir
ahead
ante, avante
aim
n fin, objecto, scopo; mira;
v visar
alike
simile, similar; equal; del mesme maniera, equalmente
all
omne, tote;
all right: all right [A], ben, bon;
not at all: nullemente
almost
quasi
along
preter, secundo
already
jam
also
etiam, anque
although
ben que
always
semper
among
inter
and
e
anger
cholera, ira
another
altere; un altere
ant
formica
any
alicun;
not any: nulle
anybody
alicuno
anything
alique
anyway
comocunque; indifferentemente; in omne caso
anywhere
alicubi
apart
a parte, separatemente
apple
malo, pomo
arm
bracio
around
circa
as
como; quando, durante que;
as ... as: si ... como;
as for: quanto a;
as much (many)... as: tante... como;
as though: quasi que, como si
ash
cinere
aside
al latere; a parte;
aside from the fact that: ultra que
ask
demandar; peter, rogar
at
a; apud;
at the home of: a presso de
aunt
amita
average
adj medie
avoid
evitar
away
via; absente;
far away: longe
back
n dorso; reverso;
adv retro
backwards
retro, a retro
bad
mal
bag
sacco; tasca; valise [F]
bake
cocer (in le furno)
baker
panetero; furnero
basket
corbe, paniero
bath
banio
be
esser;
to be cold: 1. haber frigido; 2. facer frigido
bean
faba
beat
batter; pulsar
bear
n urso
bear
v portar; parturir, parer; sustener; indurar, suffrer; tolerar
beautiful
belle
because
perque, proque, quia; post que, pois que;
because of: a causa de
become
devenir; convenir a; ir (ben) a
bed
lecto
bee
apicula
before
ante, avante; ante que, avante que;
before long: in pauco
beg
mendicar; precar, supplicar; rogar, peter
begin
comenciar; initiar
behind
post
bell
campana
belong
pertiner
below
infra, sub; subtus; in basso (de)
belt
cinctura
bend
flecter, plicar
berry
baca
beside
de plus, ultra ille; al latere de, juxta
besides
item, de plus, extra; ultra
better
adj plus bon, melior;
adv plus ben, melio;
so much the better: tanto melio
between
inter
beyond
ultra; trans
bill
factura; nota; billet; tratta; placard [F]; projecto (de lege), bill [A]
bird
ave
birth
nascentia, nativitate; parto
bite
morder; piccar
bitter
amar
black
nigre
blade
folio (de herba); pala; lamina
blame
blasmar
bleed
sanguinar;
[Med.] scarificar
bless
benedicer
blind
cec
block
bloco; insula; obstruction
blood
sanguine
blow
n colpo
blow
v sufflar
blue
blau
board
planca; tabula;
[Games] tabuliero; alimento, repastos;
[Naut.] bordo; consilio
boast
vantar
boat
barca, imbarcation; nave
boil
bullir; cocer
bone
osso; spina
book
libro
born
nate, nascite;
to be born: nascer
borrow
facer se prestar
both
ambe; tote le duo;
both ... and: e ... e
bottom
fundo; base; basso
bow
n arco; archetto
bow
v inclinar se; submitter se, plicar se
bowl
bassino; bassinetto; scutella
box
cassa;
[Theat.] logia, loge [F]
boy
puero, pupo; garson; domestico, boy [A]
brain
cerebro;
brains: cerebro; mente
brake
freno
branch
branca, ramo; filial
brass
laton;
[Mus.] cupros
bread
pan
break
rumper, franger; infringer, violar
breakfast
jentar
breath
halito; respiration; sufflo
bridge
ponte;
[Cards] bridge [A]
bright
brillante, lucente, lucide; vive; intelligente
bring
apportar
broad
large
brown
brun
brush
brossa; penicillo
bucket
situla
build
construer, edificar, struer
bunch
racemo; gruppo
burn
arder; comburer; incinerar
bury
interrar
bus
omnibus
bush
arbusto; -iero
business
occupation, profession; mestiero; affaires [F]; commercio, negotio; firma, establimento
busy
occupate; frequentate, populate
but
sed, ma; excepte, salvo; solmente;
but that: salvo que;
not only... but also: non solmente... sed etiam, non solmente... ma anque
butter
butyro
buy
emer
by
juxta, apud; per; con; de
cake
torta;
cake (of soap): pecia (de sapon)
call
critar; vocar; nominar, appellar; advocar
can
n (cassa de) latta
can
v poter
candy
bonbon; confecto
card
carta
care
n affliction; anxietate; attention; precaution; reguardo; carga;
v interessar se; sentir affection
carry
portar
cat
catto
catch
sasir; capturar; attinger; attrappar; captivar; comprender; contraher
chain
catena
chair
chaise [F]; cathedra
chalk
creta
chance
hasardo; fortuna, sorte
change
cambio; cambiamento; parve moneta
charge
cargar; incargar; accusar; imputar;
[Com.] demandar
cheap
vil; a bon mercato
check
n [Chess] chaco;
marca; billet, ticket [A];
[Banking] cheque [A]
cheerful
allegre, hilare
cheese
caseo
chest
cassa; coffro; pectore; thorace
chicken
gallina; galletto, pullo
chief
capite, chef [F]; principal
child
infante; puero, pupo
chimney
camino
chin
mento
Christmas
Natal
claim
reclamar; pretender a
clean
munde; pur
climb
scander
clock
horologio
close
adj proxime;
adv juxta, presso
close
v clauder
cloth
tela; panno, pannello
clothes
vestimento(s), habito(s)
cloud
nube
coal
carbon
coat
jaco, jachetta; supertoto; mantello; revestimento; application; pelle
coin
moneta
comb
pectine
come
venir
cook
v cocer;
n cocinero, coco
cool
fresc
copper
cupro
corn
grano; mais
corner
angulo
cough
n tusse
country
pais; campania
cousin
cosino
cover
coperir
cow
vacca
coward
coardo
crack
finder; rumper; craccar, crepar
crash
fracassar; collider; craccar, crepar
creep
reper, reptar
crop
recolta, messe
crowd
pressa; multitude; grege; turba
crown
corona
crush
contunder; fullar; pulverisar, triturar; reprimer
cry
critar, clamar; plorar, lacrimar
cup
tassa; cuppa
cure
curar; sanar
curtain
cortina;
[Theat.] tela
cushion
cossino
customer
cliente
cut
secar, taliar, trenchar
damage
damno, injuria;
damages: compensation
danger
periculo
dare
osar
dark
obscur; tenebrose
daughter
filia
day
die
dead
morte
deal
mercar, commerciar;
[Cards] dar;
deal with: tractar
dealer
mercator, negotiante, mercante
dear
car
degree
grado
desk
scriptorio; bureau [F]
develop
disveloppar, evolver
die
v morir
dig
foder; excavar
dip
immerger; inclinar; abassar; descender
dirt
immunditia; solo
dish
platto
do
facer; sufficer
dog
can
door
porta
down
a basso; in basso
drain
n aquiero
draw
tirar, traher, trainar; designar
drawer
tiratorio
dream
sonio
dress
vestir
drink
biber, potar
drive
v conducer, guidar; pulsar, chassar; figer;
n cursa, viage; allee [F], via
drop
n gutta, stilla
drop
v cader; lassar cader; decrescer, diminuer
drunk
ebrie
dry
sic
due
adj debite; pagabile;
n debito; detecto;
dues: quota
dull
obtuse; mat; surde; stupide; enoiose; obscur
during
durante
dust
pulvere
duty
deber; carga; derecto, imposto, doana


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE STEMS
WORD LIST
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z
SAMPLE TEXTS

index

Apppendix 2

English-Interlingua Word List E - H

each
cata;
each other: le un le altere, le unes le alteres
ear
aure
early
matutinal; de bon hora; precoce; prematur
earn
ganiar
earth
terra; solo
easy
facile
eat
eder, mangiar
edge
talia, filo; orlo; margine
either
-; either one: le un o le altere;
not... either: non... etiam, non... anque;
either... or: o... o
else
altere; alteremente, alias; de plus, extra
elsewhere
alibi
empty
vacue
end
fin; objecto, objectivo
enemy
inimico
engine
machina; ingenio; locomotiva
English
anglese
enjoy
gustar; gauder de; delectar se in; fruer (de)
enough
satis, assatis, bastante; sufficiente
even
adj unite, lisie; par; equal; regular
even
adv etiam, mesmo;
even if, even though: etiam si, ben que
evening
vespere, vespera
ever
unquam, jammais, aliquando
every
cata; tote, omne
everybody
totos, omnes; tote le mundo
everyday
quotidian; ordinari
everything
omne cosa; toto
everywhere
ubique, in omne partes
evil
mal
exchange
excambiar
eye
oculo
face
facie; figura
factory
fabrica, manufactoria; factoria
fair
belle; juste, eque; blonde
fairly
assatis, satis, bastante; justemente, equemente
faith
fide
fall
n autumno; cadita
fall
v cader
far
adj distante, remote;
adv longe;
as far as: quanto;
in so far as: in tanto que;
so far: usque ora
farm
ferma; terra
farther
adj plus distante;
adv plus longe, ultra
fat
adj grasse;
n grassia
fear
timor, pavor
feed
alimentar, nutrir; mangiar; pascer, pasturar
feel
sentir; tastar, palpar
fellow
companion, socio; homine; subjecto; typo
fence
barriera; sepe; receptator
few
pauc;
a few: alicun
field
campo
fight
lucta, combatto
fill
plenar, impler
find
trovar
finger
digito
fire
foco, igne; incendio
first
prime;
first of all: ante toto
fish
pisce
fit
adj apte; appropriate; convenibile; san;
n accesso, convulsion, paroxysmo
fit
v adjustar (se a), adaptar (se a); accordar (se con); seder
flag
bandiera
flat,
plan, platte; insipide; mat
flesh
carne
floor
solo; etage [F]
flour
farina
flow
fluer
fly
n musca
fly
v volar; fugir
fog
bruma, nebula
fold
plicar
follow
sequer; succeder
fond
affectionate, tenere;
to be fond of: affectionar, amar
food
alimento, eder, mangiar; nutrimento; comestibiles, viveres
fool
imbecille; buffon
foolish
imbecille, fatue, insensate, insipiente
for
prep pro;
conj nam; post que, pois que;
as for: quanto a
foreign
estranie, extere
forget
oblidar; disapprender
former
anterior;
the former: ille, celle
formerly
antea; olim, anteriormente
forthwith
subinde, immediatemente
fowl
volatile; gallina
frame
quadro; ossatura, skeleto; armatura, inquadramento
free
adj libere, franc; gratuite;
adv gratis
freight
onere, carga;
freight train: traino de merces
fresh
fresc;
fresh water: aqua dulce
Friday
venerdi
friend
amico
from
de; ex; ab;
from a distance: de longe;
from the top to the bottom: de alto a basso
front
fronte;
in front of: ante, avante
full
plen
fun
divertimento; amusamento; joco
funny
comic; humoristic; risibile; estranie
furniture
mobiles; mobiliario
further
adj additional; subsequente;
adv plus; de plus, item
game
joco; partita;
[Hunting] chassa
gate
porta
gather
colliger, leger; recolliger, recoltar; assemblar, attruppar, reunir
get
acquirer; reciper; obtener; procurar; contraher; devenir
girl
puera, pupa
give
dar, donar
glad
contente, felice
gladly
voluntari
glass
vitro;
glasses: berillos
glove
guanto
go
ir, vader
goat
capra
gold
auro
good
bon
good-by
adeo, adieu [F]
goods
benes; merces, mercantia
grant
accordar; conceder; impartir
grass
herba
gray
gris
great
grande
green
verde; crude
grip
n prisa; serramento; manico; valise [F]; grippe [F];
v sasir; prender; impugnar; serrar
grow
crescer; devenir, facer se; cultivar
growl
grunnir
guess
divinar; conjecturar
guilty
culpabile
gun
cannon; fusil; pistola, revolver [A]
hair
capillo, pilo; capillatura
half
adj medie;
adv medio;
n medietate
hall
hall [A]; entrata; corridor; sala
hammer
martello
hand
mano
handle
n manico; ansa;
v manear; palpar; commerciar in, vender
hang
pender; appender; suspender
happen
evenir, occurrer, advenir, accider
happy
felice
harbor
porto
hard
adj dur; difficile;
adv forte, fortemente
hardly
a pena; quasi
hat
cappello
hate
odiar
have,
haber
hay
feno
head
capite, testa; chef
health
sanitate
heap
cumulo, pila
hear
audir
heart
corde
heat
n calor
heaven
celo
heavy
pesante, ponderose, grave
help
adjutar, adjuvar, juvar; auxiliar; assister; succurrer
here
hic, ci
hide
v celar
high
alte
hill
colle, collina
hire
ingagiar; locar
hit
batter, colpar; ferir; percuter
hitherto
usque nunc, usque ora
hold
tener; detener; retener; continer, caper
hole
cavo; apertura; foramine
holiday
die feriate; holidays: ferias
hollow
cave; cavernose
home
n focar, home [A];
adv a domo, a casa;
at the home of: a presso de, in domo de
hook
croc, hamo; unco; uncino
hope
spero, sperantia
horn
corno; trompa
horse
cavallo, equo
hot
calide, calorose
house
n domo, casa
how
como;
how many, how much: quante
however
comocunque; nonobstante, totevia
hunger
fame
hunt
chassar, venar; cercar
hurry
haste, pressa
hurt
facer mal a; nocer; ferir; penar; doler
husband
marito, sposo
hut
barraca, cabana


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE STEMS
WORD LIST
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z
SAMPLE TEXTS

index

Apppendix 2

English-Interlingua Word List I - L

ice
glacie; gelato
if
si;
if not: si non;
if only: dum, si solmente
ill
adj mal; malade;
adv mal
in
prep in;
adv intra; intro
inasmuch as: viste que; post que; in tanto que
inch
uncia, pollice
increase
crescer; accrescer, augmentar
indeed
jam; vermente, in effecto
ink
tinta
-in-law
affin;
father-in-law: patre affin
inn
albergo
inside
adj interior, interne;
n interior;
adv intra; intro
instead:
in su loco, in loco de illo;
instead of: in loco de, in vice de
insurance
assecurantia
into
in
inward
adj interior, interne;
inward(s): adv intro
iron
ferro
island
insula
jelly
gelea
jewel
joiel
job
labor; empleo, position; opera
join
junger (se); unir (se); affiliar (se con), associar (se con);
[Carp.] indentar
journey
viage; jornata
joy
gaudio; delecto
jump
saltar, salir
just
adj juste, eque;
adv precisemente, exactemente; justo; solmente;
just now: jam, actualmente
keep
conservar, servar; guardar; retener; sanctificar, festar
kettle
caldiera
key
clave;
[Mus.] tono
kick
calcar, dar un colpo de pede
kill
occider
kind
n specie, genere, classe, sorta
kind
adj benigne; amabile
king
rege
kiss
basiar
kitchen
cocina, culina
knee
genu, geniculo
knife
cultello; cultro
knock
colpar; batter
knot
nodo
know
saper; cognoscer;
not to know: ignorar
lack
carer; mancar
lady
dama, seniora; Lady [A]
land
n terra; pais; terreno;
v abbordar, disbarcar; atterrar
large
grande
last
adj ultime;
last (year): (le anno) passate
last
v durar; continuar; permaner
late
adj tardive; in retardo; decedite;
adv tarde; in retardo
latter
-; the latter: iste
laugh
rider
law
lege; derecto
lawyer
advocato
lay
poner
lazy
pigre
lead
n plumbo
lead
v ducer, conducer; guidar, menar
leaf
folio
learn
apprender
least
adj minime, le minus;
adv le minus;
at least: al minus
leather
corio
leave
lassar; partir; quitar; legar;
be left: restar
left
sinistre, leve
leg
gamba; pede
lend
prestar
less
minus (de)
lesson
lection
lest
(a fin) que non
let
lassar; permitter de; locar
level
n nivello;
adj plan, platte; a nivello
lie
v 1. jacer; cubar; esser situate;
2. mentir
life
vita
lift
n ascensor, lift [A]; levamento, altiamento
lift
v levar, elevar, altiar, realtiar
light
n lumine;
adj clar; luminose
light
adj leve
light
v accender, incender; illuminar
like
adj simile, affin;
prep como
like
v amar; gustar
likely
adj verisimile, verosimilante; probabile;
adv probabilemente
lip
n labio
listen
ascoltar
little
adj parve; pauc;
adv pauco;
n pauc;
a little: un pauc (de); alique, aliquanto
live
viver; habitar
load
cargar; onerar
lock
v serrar
long
adj/adv longe;
long ago: pridem;
as long as: dum, durante que
look
reguardar, mirar;
look!: ecce!
loose
distaccate; disligate; disfrenate; libere; laxe
lord
n senior, domino; castellano; Lord [A]
lose
perder
lot
sorte, destino; lot; parcella; partita
loud
alte
love
v amar;
n amor
low
basse
lucky
fortunate
lunch
lunch [A], prandio


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE STEMS
WORD LIST
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z
SAMPLE TEXTS

index

Apppendix 2

English-Interlingua Word List

Note: The following list of one thousand English words with Interlingua equivalents is not a basic or minimum vocabulary. It is a key to the Interlingua-English Dictionary (IED) enabling the user of that work to have it serve the functions of an English-Interlingua Dictionary (EID) until the volume answering that description can be completed and published.

The translator from English into Interlingua will find the IED a satisfactory tool for his purposes as long as he merely wishes to ascertain that his surmises or hunches are correct. He may suspect that the Interlingua word for 'nature' is natura or he may have a hunch that 'devour' (associated in his mind with 'voracious') should be something like devorar. In both cases the IED can tell him that he is correct.

In using the IED in this fashion as a substitute for the companion EID, one's "guessing average" can be improved if one bears in mind (1) that English words of Anglo-Saxon background - in contrast to their non-Anglo-Saxon synonyms - bear normally no resemblance in form to their Interlingua equivalents, and (2) that all entries in the IED are printed in such a way that it is easy to find for any given word all the members of its derivational family. Point (1) implies that to find in the IED words for 'fall,' 'to look at,' 'bend,' etc., one had better start with their non-Anglo-Saxon synonyms 'autumn,' 'to observe,' 'curve,' etc. Point (2) implies that the Interlingua equivalents of 'brief,' 'ass,' 'to imply,' etc. are more readily traced if one starts out with 'brevity,' 'asinine,' 'implication,' or the like. Most frequently both points will have to be made use of. To find the Interlingua equivalent of 'to see,' 'eye,' 'smell,' etc., one should start with 'visible,' 'oculist,' 'olfactory,' etc.

It is obvious that these devices cannot solve all problems confronting the user who wishes to have the IED serve in lieu of the EID. To find in the IED the Interlingua equivalent of 'bridge,' 'cheese,' 'although,' 'since,' etc., one has no (or at least no readily recognizable) synonyms and related derivatives to go by. This is the kind of problem which the following list of words has been designed to settle. In it the Interlingua renderings are not presented as complete and unambiguous dictionary entries. For more detailed information the IED will need to be consulted.

Pronouns which appear in tabular surveys in the preceding grammar are not repeated in the list below. In the case of words represented in the IED by alternate forms, only one is entered below. For a full list of such doublets, see §134 (end of introductory note).


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE STEMS
WORD LIST
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z
SAMPLE TEXTS

index

Apppendix 2

English-Interlingua Word List M - P

mad
folle, insan, demente, alienate; irate; furibunde, furiose; rabide, rabiose
mail
posta; currero, correspondentia
main
principal; major
make
facer; fabricar; confectionar; render
male
mascule, masculin
man
homine; viro
manage
diriger; administrar; manear; arrangiar se
manager
director, administrator, gerente
many
multe
market
mercato
match
n 1. equal; par;
[Sports] partita, match [A];
maritage;
2. flammifero
match
v equalar; appariar
may
poter
meal
repasto
mean
n medio; means: medios; ressources [F];
by means of: per medio de, per
mean
v significar; voler dicer; intender; proponer se;
mean well: haber bon intentiones
meanwhile
intertanto, interim
meat
carne
meet
incontrar; ir al incontro de; facer le cognoscentia de; satisfacer; incontrar se, reunir se
melt
funder; disgelar; dissolver
mere
simple, mer
merry
gai, allegre;
Merry Christmas!: Felice Natal!
middle
medio; centro
milk
n lacte;
v mulger
mill
molino; fabrica
mind
v facer attention a; attender; guardar; obedir;
I don't mind (that... ): non me importa (que... )
Miss
senioretta;
also: Miss [A], Señorita [H], Senhorinha [P], Signorina [I], Fräulein [G], etc.
miss
non trovar; non colpar; non sasir; perder; carer;
to be missing: esser absente, mancar
Monday
lunedi
money
moneta; pecunia
monkey
simia
month
mense
more
plus (de)
moreover
de plus, in plus
morning
matino; matinata
mouse
mus
mouth
bucca; imbuccatura
Mr.
senior;
also: Mr. [A], M. [F], Señor [H], Senhor [P], Signor(e) [I], Herr [G], etc.
Mrs.
seniora;
also: Mrs. [A], Señora [H], Madame [F], Senhora [P], Signora [I], Frau [G], etc
much
multe;
as much as: quanto
mud
fango
murder
assassinar
must
deber
nail
clavo; ungula
narrow
stricte; limitate; illiberal
near
adj vicin, proxime, propinque;
adv juxta, presso;
prep juxta, presso, apud
neck
collo
need
indiger; deber; haber necessitate de
needle
aco, agulia
neighbor
vicino; proximo
neither
ni;
neither... nor: ni... ni
net
n rete
never
nunquam, non... jammais
nevertheless
nonobstante, totevia
newspaper
jornal
next
sequente; proxime;
next to: juxta
nice
amabile; sympathic; placente; bon; belle; gentil; fin; exacte, precise
night
nocte
no
adj nulle;
adv no, non;
no longer: non... jam
nobody
nemo, nullo
noise
ruito, strepito
none
nulle; nemo, nullo
noon
meridie
nor
ni
nose
naso
not
non;
not any: nulle;
not any more: non... plus;
not at all: nullemente;
not yet: nondum
nothing
nihil, nil
now
nunc, ora;
now... then: ora... ora, nunc . . . nunc
nowhere
nusquam, in nulle parte
nurse
n infirmera; nutrice; nurse [A];
v curar; nutrir; allactar, lactar
nut
nuce
o'clock
-; one o'clock: un hora;
two o'clock: duo horas
of
de
off
via
office
officio; bureau [F]
often
subinde, frequentemente
old
vetule, vetere
on
super, sur;
on top: in alto, supra
once
olim, un vice;
at once: jam, immediatemente; simul
one
adj un;
pron uno, on;
one's: su;
one another: le un le altere, le unes le alteres
only
adj sol, unic;
adv solmente, solo
open
aperir; displicar
or
o
order
n ordine; mandato;
in order that: a fin que, quo;
in order to: a fin de, pro;
v ordinar; commandar; mandar; commissionar
other
altere
otherwise
alias, de altere maniera; si non
ought to:
(io, tu, etc.) deberea
out
foras; extinguite;
[Sports] out [A];
out of: ex, de; extra; foras de; sin; a causa de;
out of doors: foras (de casa)
outside
adv foras, extra;
prep extra, foras de;
adj exterior, externe;
outside of: foras de, extra
outward:
adj externe, exterior; outward(s)
adv a foras
oven
furno
over
super, supra; trans; plus de
overcome
vincer, superar; surmontar;
to be overcome (by): succumber (a)
owe
deber;
owing to: debite a, gratias a
own
adj proprie
pain
pena, dolor, mal
paint
n color; fardo; pinger; picturar; fardar
pair
par; copula
pan
patella; casserola
past
adj passate;
n passato;
prep/adv preter, ultra; post
paste
pasta; colla
path
sentiero, semita; curso; passage; via
pay
pagar
peace
pace
pencil
stilo (de graphite)
people
populo; gente
perhaps
forsan
pick
colliger, leger; eliger, seliger, selectionar; beccar; plumar
piece
pecia;
[Theat., Mus.] piece [F]
pig
porco
pin
spinula; cavilia; quillia
pity
pietate; compassion; commiseration; misericordia
place
loco; placia
play
jocar; sonar
please
placer, agradar;
please!: si il vos place!; (io) preca!
pleasure
placer; agradamento; grado; delicia
plow
aratro
pocket
tasca
point
puncto; puncta
poison
veneno, toxico
polish
polir; lustrar
poor
povre; inferior; mal
pot
pote, olla; marmita
pound
libra
pour
infunder
powder
pulvere
power
poter; potentia
praise
laudar, commendar, celebrar
pray
precar, orar
presently
tosto, cito
pretty
adj bellette;
adv bastante, assatis
price
precio
print
imprimer;
[Photog.] copiar
proud
fer, orgoliose
provided (that):
a condition que, dum
pull
traher, trainar, tirar
purpose
proposito; fin; objecto
push
pulsar
put
poner; placiar;
put on: vestir;
put off: postponer;
put to sleep: addormir


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE STEMS
WORD LIST
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z
SAMPLE TEXTS

index

Apppendix 2

English-Interlingua Word List Q - T

quarrel
querela; lite, litigio
queen
regina
quick
celere, rapide; preste; vive
quite
toto; completemente; bastante, satis
race
n 1. racia; stirpe;
2. cursa;
v hastar; currer un cursa
rain
pluver
raise
levar, altiar, sublevar; elevar; cultivar; eriger; augmentar
rather
plus tosto, potius; satis, assatis, bastante
raw
crude;
raw material: materia prime
reach
attinger; passar; extender se a
read
v leger
ready
preste, parate; preparate
really
vermente, realmente
record
registro; acto; memoria; disco;
[Sports, etc.] record [A]
red
rubie
remember
memorar, rememorar se; retener
rent
n location
repeatedly
plure vices, subinde
rest
v reposar; appoiar se
revenge
vengiantia
review
n revista; recension;
v revider; recenser
rice
ris
ride
v ir; cavalcar
right
n derecto, jure; dextera, derecta;
adj derecte, juste; dextere;
to be right: haber ration;
adv justo; correctemente; al dextera;
right away: jam, immediatemente
ring
n anello, anulo; rondo;
[Sports] ring [A]
ring
v sonar
ripe
matur
rise
surger; ascender; augmentar; levar se; sublevar se, insurger
river
riviera, fluvio
road
via, cammino
roar
rugir, fremer
rod
virga; canna
roof
tecto
room
camera; spatio
root
radice; radical
rope
fun; corda
rough
aspere; rude, grossier
row
n fila; linea; serie
row
v remar
rub
fricar
rubber
cauchu; gumma elastic
rule
n regula; dominio, governamento;
v regnar, governar; regular
run
currer
rush
currer; accelerar; hastar
sad
triste
safe
adj secur; salve
sail
n vela;
v navigar; partir
sailor
marinero; nauta
sake
-; for the sake of: pro; pro le amor de
salt
sal
same
mesme; idem;
at the same time: simul; al mesme tempore;
in the same place: ibidem, in le mesme loco
sample
exemplo, monstra
sand
sablo, arena
Saturday
sabbato
save
v salvar; sparniar; economisar
save
prep salvo, excepte
saw
n serra
say
dicer
scarcely
a pena
scissors
cisorios
screw
vite
sea
mar
search
cercar, recercar; querer, perquirer
seat
sede
see
vider;
see!: ecce!
seed
semine
seem
semblar, similar, parer
sell
vender
send
mandar, inviar
set
poner; establir; fixar; componer; adjustar; incastrar
settle
colonisar; establir (se), decider; convenir
several
plure
shade
umbra; tinta; nuance [F]
shake
succuter; agitar; tremer, trepidar
shame
vergonia
share
parte, portion; contingente;
[Fin.] action
sharp
acute; trenchante, acutiate
sheep
ove
shelf
planca
shine
brillar; lucer, relucer, splender, resplender; polir, lustrar
ship
nave
shirt
camisa
shock
choccar, scandalisar; percuter;
shocking
choccante, shocking [A]
shoe
scarpa, calceo
shoot
tirar; fusilar
shop
magazin, boteca; officina, fabrica
shore
costa
short
breve, curte; brusc
shoulder
humero, spatula
shout
critar, clamar; vociferar
show
v monstrar, demonstrar, facer vider; ostender; exhibir;
n monstra; exhibition; spectaculo
shut
clauder
sick
malade
side
latere; partito
silk
seta
silver
argento
since
adv depost, depois;
prep de, ab, depois;
conj depost que, depois que; proque, perque
sing
cantar
single
singule; celibe
sink
submerger (se); declinar; subsider
sister
soror
sit
seder
size
dimension; mesura; grandor
skin
pelle; cute
skirt,
gonna, gonnella
sky
celo
sleep
v dormir;
n somno
slip
n glissada; passo false; error, lapso;
[Clothing] subgonnella;
[Naut.] cala; scheda, schedula;
[Hort.] graffo;
v glissar; laber; errar
slope
inclination; declination; montata; costa, scarpa
slow
adj lente; tardive
small
parve
smell
oler, odorar; olfacer
smile
surrider
smoke
fumar
smooth
lisie, unite
sneeze
sternutar
snow
nive
so
si, talmente; tanto;
not so... as: non si... como, non tanto... como;
so many, so much: tante;
so that: de maniera que, quo
soap
sapon
sock
[Clothing] calcetta
soft
molle; dulce; blande; tenere;
softly: in voce basse
soil
n solo
some
alicun; un pauc (de); unes, unos
somebody
alicuno
something
alique
sometimes
aliquando; a vices
somewhat
alique, aliquanto
somewhere
alicubi, usquam
son
filio
soon
tosto, proximemente
sorrow
dolor, dolo; tristessa
sorry
triste; affligite;
to be sorry; doler se; deplorar, regrettar;
I'm sorry!: pardono!, excusa me!
south
sud, meridie
spade
pala;
[Cards] spada, picca
spare
sparniar
speak
parlar
spell
v orthographiar
spend
expender, dispender; passar
spite
despecto; malitia;
in spite of: in despecto de, malgrado, nonobstante
spoil
guastar, vitiar; deteriorar (se); putrer
spoon
n coclear
spot
macula; loco, localitate
spread
extender; propagar
spring
n 1. primavera, ver;
2. resorto;
3. fontana; fonte;
v salir, saltar
square
quadrato; esquadra; placia
stage
[Theat.] scena;
grado, stadio
stairs
scala
stamp
n timbro; marca; colpo de pede;
v calcar; timbrar; stampar
stand
star; supportar, tolerar
star
stella; astere; astro;
[Motion Pictures] star [A]
start
v comenciar; lancear, initiar;
n comenciamento; principio;
[Sports] start [A]
statement
enunciation; declaration, assertion;
[Com.] extracto de conto
stay
remaner, restar; demorar, sojornar
steal
robar, furar
steam
vapor
steel
aciero; fusil
steep
ardue; scarpate; abrupte; precipitose
stem
stirpe;
[Bot.] pedunculo;
[Gram.] thema
step
passo; scalon, grado
stick
n baston; canna
stick
v adherer; collar
stiff
rigide, inflexibile; difficile; ceremoniose
still
adv adhuc, ancora; totevia, nonobstante
stocking
calcea; calcetta
stone
petra; rocca; lapide; calculo; pepita
stop
cessar; arrestar; stoppar
store
boteca, magazin; -eria;
bookstore: libreria;
grocery store: specieria
storm
tempesta
story
1. historia; conto; fabula; mentita; articulo;
2. etage [F]
stove
furnello; estufa; calorifero
straight
recte; directe
strange
estranie
street
strata
stretch
tender; tirar; extender
strike
colpar, batter, ferir; impinger; percuter; exoperar; sonar
string
corda; cordon; chorda
strong
forte
struggle
luctar, combatter, debatter se
such
tal
sudden
subite, subitanee;
suddenly: subito, presto
sugar
sucro
suit
n [Clothing] habito;
[Cards] color;
[Law] processo, causa
suit
v convenir (a); ir (ben) a
summer
estate
sun
sol
Sunday
dominica
supper
cena; souper [F]
supply
suppler; fornir; approvisionar; provider
swear
jurar; blasphemar
sweet
dulce
swim
natar
sword
spada, gladio
tail
cauda
take
prender; acceptar; conducer
talk
v parlar; garrular;
n conversation; discurso, conferentia
tall
alte
taste
gustar; degustar
tea
the
teach
docer, inseniar; instruer; professar
tear
n lacrima
tell
dicer; contar, narrar
temper
disposition; natural; humor, temperamento
tempt
tentar
than
que
thank
regratiar, render gratias
that
dem adj ille, celle;
rel pron que, le qual;
conj que
the
le;
the... the: quanto... tanto
then
tunc, alora; pois, ergo, dunque
there
ibi, illac;
there!: ecce!
there is, there are: il ha, il es
therefore
ergo, igitur, dunque
thick
spisse; crasse; dense
thief
latron, fur, robator
thin
magre; rar; tenue
thing
cosa
think
pensar; creder
thirst
sete
this
iste
though
adv nonobstante;
conj ben que;
as though: como si;
even though: etiam si, mesmo si
thread
filo
throat
gutture; gorga; jugulo
through
per; a transverso (de); durante
throw
jectar
thumb
pollice
thunder
n tonitro;
v tonar; fulminar
Thursday
jovedi
thus
si, assi
tie
n ligamine;
[Mus.] ligatura; cravata;
[R.R.] transversa;
v ligar; nodar
tight
stricte; serrate; tense; impermeabile; parsimoniose
till
usque
time
tempore; vice;
at any time: aliquando, unquam;
at another time: alias;
what time is it?: que hora es?
tin
stanno; (cassa de) latta
tired
fatigate; lasse
to
a
today
hodie
toe
digito
together
insimul, juncto; simul
toilet
toilette [F]; water-closet [A], W.C. [A]
tomorrow
deman
tongue
lingua; timon
tonight
iste nocte
too
etiam, anque; nimis, troppo;
too much, too many: nimie, troppo (de)
tool
utensile; instrumento; ingenio
top
1. alto; summitate;
2. turbine
touch
toccar, tanger; tastar; continger; emotionar
toward(s):
verso
town
urbe; burgo
toy
joculo
track
pista, carriera; tracia, vestigio; rails
trade
negotio, commercio, mercantia; mestiero; excambio; troco
train
traino, suite [F]; cauda;
[R.R.] traino, convoyo
travel
viagiar, itinerar
tray
tabuliero (de servicio)
treat
tractar;
[Med.] curar, medicar; regalar
tree
arbore
trick
n artificio; maneo; prestigio; inganno;
v dupar; deciper; ingannar
trouble
pena; enoio, molestia; difficultate
trousers
pantalones
truck
camion [F]
try
essayar, tentar, experir; probar
Tuesday
martedi
turn
tornar; rotar; devenir
twice
bis
twist
v torquer


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices
DOUBLE STEMS
WORD LIST
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z
SAMPLE TEXTS

index

Apppendix 2

English-Interlingua Word List U - Z

ugly
fede
uncle
oncle
under
sub, subtus, infra
unless
a minus que; si non
until
usque (a)
up
in alto;
up to: usque (a)
very
adv multo;
adj mesme, ipse
vessel
vaso; vascello, nave
view
vista; prospecto; opinion
wait
attender;
wait on: servir
wake
eveliar; eveliar se
walk
v ambular, ir a pede; promenar se;
n promenada; ambulatura; allée [F], sentiero, semita
wall
muro; pariete; muralia, vallo
want
v voler; desirar; mancar; carer
war
guerra, bello
warm
adj calide; tepide
warn
prevenir; admoner
wash
lavar
waste
guastar; dissipar; dispender
watch
n 1. horologio;
2. vigilia
wax
cera
way
via, cammino; maniera, modo, guisa; curso;
by the way: a proposito;
by way of: via
weak
debile; fragile; insipide
wear
portar; usar
weather
tempore
Wednesday
mercuridi
week
septimana
weigh
pesar; ponderar
welcome
v dar le benvenita a;
adj benvenite
well
n puteo
well
adv ben;
as well as: tanto como
wet
adj humide;
v humectar, molliar; rigar
what
adj que, qual;
pron que, le qual;
conj que
whatever
qualcunque
wheel
rota
when
quando
whenever
quandocunque
where
ubi; quo
wherefore
quare, quo
wherever
ubique, ubicunque
whether
si
which
adj qual;
pron que, le qual
while
dum, durante que
whip
flagello
white
blanc, albe
who
qui; que, le qual
whoever
quicunque
whole
adj integre; integral; indemne, tote
n total, toto
whom
que, qui
whose
de que, de qui, del qual, cuje
why
perque, proque
wide
large, late
wife
sposa, uxor
wild
salvage; fer
will
voluntate; voler; grado;
[Law] testamento
win
ganiar; triumphar; vincer
wind
n vento
wind
v serpentar; bobinar; involver; cargar (un horologio)
window
fenestra; vitrina; vitriera
winter
hiberno
wire
filo (metallic); telegramma
wise
sage, sapiente
with
con
within
intra; in
without
prep sin; extra
woman
femina
wonder
v meraviliar; esser curiose; demandar se
wonderful
meraviliose, prodigiose; admirabile, delectabile
wood
ligno; foreste, silva, bosco
wool
lana
word
parola, verbo, vocabulo;
to give one's word: dar fide
work
labor, travalio, obra, opera; factura;
works
fabrica; mechanismo; fortificationes
world
mundo, terra
worm
verme
worry
inquietude, anxietate, enoio
worse
adj plus real, pejor;
adv plus real, pejo;
so much the worse: tanto pejo
worih
valor;
to be worth: valer
worthy
digne; meritori
wound
vulnere, plaga
wrong
adj incorrecte, false, improprie;
n injuria, torto;
to be wrong: haber torto, non haber ration
yard
corte;
[Meas.] yard [A]
yellow
jalne
yes
si
yesterday
heri
yet
totevia; nonobstante; ancora, etiam;
as yet: usque nunc, usque ora;
not yet: nondum
young
juvene


IALA 1951
Alexander Gode & Hugh Blair
version
retiari

Grammatica de

Interlingua

Isto es le version retiari del libro publicate de IALA in 1951

preface

introduction

spelling & pronunciation

parts of speech

»grammatical words
· intro
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z

word building

appendices

Grammatical Words

Introduction

134. Note: The spheres of grammar and vocabulary overlap in that both are concerned with those "little words" which are needed to express the relationship between the words or phrases making up a complete statement. These words are grammatical functionaries (here conveniently labeled "grammatical words"), and as such they are generally classed not in a special category of their own but as prepositions, conjunctions, pronouns, adverbs, and the like.

From the point of view of Interlingua "grammatical words" do, however, form a group of peculiar significance because their international range compared with that of the bulk of Interlingua words is fairly restricted. For most users of Interlingua the "grammatical words" constitute the one and only serious learning obstacle.

The restricted international range of "grammatical words" is due to the fact that their counterparts in the various national languages are so closely associated with matters of basic grammatical structure that they seem to be prevented from invading the realm of other languages on a large scale. A French word like cigarette has turned English without much trouble; the French word sans as used in English retains its foreign flavor after these many centuries.

To illustrate further: The speaker of another language - -let us say a Frenchman -- may find it difficult to understand the simple English statement: "Our guests started coming in right after we got back from town." He may be helped by the version: "Our visitors began to arrive right after we returned from town." And as a last resort there is still the possibility that he may understand the version: "Our visitors commenced to arrive immediately after we returned from the city."

The first version is composed of peculiarly English words. The last version uses instead as far as possible the English variants of international words which the Frenchman understands because they occur -- in slightly different, that is, peculiarly French forms- in his own language.

With a greater or lesser degree of artifice it is possible to speak and write any one of the Western languages in words which are almost entirely national variants of material represented in the international vocabulary. But there remains in all cases a substantial body of words which resist this trick of internationalizing a national language. In the example just used this body of recalcitrants is represented by words like our, to, after, we, from, and the. All of them are grammatical words although some of them, as after and we, combine a grammatical function with a clearly palpable meaning.

The Interlingua-English Dictionary (IED) includes a very liberal supply of grammatical words. In addition to those which happen to be international in accordance with the Dictionary's working definition of the term, there are numerous forms which seemed compatible with the general character of the international vocabulary so that their inclusion could serve to broaden the appeal and usefulness of the Dictionary.

A minimum list of grammatical words follows. It is restricted to items considered indispensable for the operation of the language and may be enlarged by further material -- especially phrases with grammatical functions -- drawn from the IED. A number of words which the IED lists in two equally correct forms appears below in one alternate only. This does not imply that the second is considered less desirable. The pairs in question are: alicun -- alcun; aliquando -- alquando; aliquanto -- alquanto; alique -- alco; a pena -- apena; depost -- depois; haber -- haver; hic -- ci; illac -- la; illa -- ella; ille -- celle; jam -- ja; pauc --poc; secundo -- secun; semper -- sempre; si non -- sinon; subinde -- sovente; tanto -- tan; vice -- vece.

Returna al pagina de entrata.

SUPRA

Invia commentos e suggestiones a Edo Neilson.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z

word building

appendices

index

Grammatical Words

A - D

a: | to; at
ab: | prep since, from
alias: | otherwise, in another manner; alias; at another time
alibi: | elsewhere
ali(c)-: | any-, some-
alicubi: | somewhere; anywhere
alicun: | some, any; a few;
alicun cosa: | something, anything
alicuno: | someone, somebody; anyone, anybody
aliquando: | sometime; at any time
aliquanto: | somewhat, to some degree
alique (pron): | something, anything
alique (adv): | somewhat
alora: | then; in that case, consequently
alto: | top
in alto: | up; upwards; upstairs; on top
ambe: | adj both;
ambes: | pron both
an: | interrogative particle; conj whether
an il habe le libro?: | has he the book?
ancora: | adv still, yet; interj encore
anque: | also, too;
anque io: | me too
non solo ... ma anque: | not only ... but also
ante (prep): | before, in front of; earlier than; above
ante (adv): | before, ahead; earlier; forward
ante que: | before
ante-heri: | day before yesterday
a pena: | hardly, scarcely
apud: | near, with, at, by
assatis: | adv enough; rather, fairly, quite
assi: | thus, so
assi ... como: | as ... as
avante: | before, in front, ahead; forward
basso: | bottom
a basso: | down, downward
in basso: | down, below, downward; downstairs
bastante (adj): | enough, sufficient
bastante (adv): | enough, sufficiently
ben que: | although
bis: | twice; encore
cata: | adj each;
cata uno: | each (one)
causa: | cause
a causa de: | because of
certo: | certainly
circa: | around, about; approximately
como: | how; as, like;
como si: | as though, as if
comocunque: | however, in whatever way
con: | with, together with; by means of
concernente: | concerning
contra (prep): | opposite, facing; against
contra (adv): | opposite, facing; on the contrary
cuje: | whose
-cunque: | -ever
de: | from, since; of, belonging to; made of; with, by means of
de (+ inf): | to
deman: | tomorrow
deman matino: | tomorrow morning
deman vespere: | tomorrow night
depost (adv): | afterwards, later
depost (prep): | after, since
depost que: | since, from the time that
desde: | prep since, from
dum: | while, as long as; until; provided that, if only
dunque: | therefore
durante: | during
durante que: | while, whilst


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z

word building

appendices

index

Grammatical Words

E - H

e: | and; e ... e: both ... and
ecce: | lo!, see!, behold!; here is, here are
ergo: | therefore, accordingly, consequently, then, ergo
esque: | interr part
esque ille ha le libro?: | has he the book?
et cetera, etc.: | and so forth, and so on, et cetera, etc.
etiam: | also, likewise, too; even, even yet, yet;
non solmente ... sed etiam: | not only... but also
ex: | out of, from
excepte: | except, excepting
extra (adv): | without, on the outside; besides, in addition, extra;
extra (prep): | outside of, without, beyond; except, excepting; besides, in addition to
foras (adv): | out of doors, outside, out; from without
foras (prep): | beyond, except
foras de: | outside of, without
foras de se: | beside oneself
forsan: | perhaps, maybe
gratis: | gratis, free of charge
haber: | to have
il ha: | there is, there are
heri: | yesterday
hic: | here
de hic a (un hora): | (an hour) from now
usque (a) hic: | up to here, thus far; up to now, hitherto;
hic juncte: | herewith
hodie: | today


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z

word building

appendices

index

Grammatical Words

I - L

ibi: | there
ibidem: | in the same place; ibidem ibid.,; Ib.
idem: | the same (thing); idem; id.
igitur: | adv/conj then, therefore, thereupon
il: | impers pron it
illa: | she, her
illac: | there
ille: | he, it; him; that, the former
illes: | they; them
illo: | it
in: | in, into
infra (adv): | below, underneath, beneath
infra (prep): | below, under, beneath
insimul: | together
inter: | between, among
interim: | meanwhile, in the meantime
intertanto: | meanwhile, in the meantime
intra: | adv/prep within
intro: | inwardly, internally, on the inside, in
io: | I
ipse: | myself, yourself, himself, etc.
hodie ipse: | this very day
iste: | this, the latter
ita: | thus, so; just so, yes; and so, consequent]y; accordingly
jam: | already, at once, right away; just now, a moment ago; indeed, surely
non... jam: | no longer
jammais: | ever, at any time
non... jammais: | never
jammais!: | never!
justo: | just, exactly
justo nunc, justo ora: | just now, right now
juxta (adv): | near, near by
juxta (prep): | near, near to, next to
la: | her
le: | art the
le: | pron him
les: | them
lo: | it
lo que: | that which, what
loco: | place
in loco de: | instead of
in su loco: | instead
longe: | far; away, far away
de longe: | from afar, from a distance
lontan: | distant, far-off
lor: | their
lore: | their


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z

word building

appendices

index

Grammatical Words

§134

Note: The spheres of grammar and vocabulary overlap in that both are concerned with those "little words" which are needed to express the relationship between the words or phrases making up a complete statement. These words are grammatical functionaries (here conveniently labeled "grammatical words"), and as such they are generally classed not in a special category of their own but as prepositions, conjunctions, pronouns, adverbs, and the like.

From the point of view of Interlingua "grammatical words" do, however, form a group of peculiar significance because their international range compared with that of the bulk of Interlingua words is fairly restricted. For most users of Interlingua the "grammatical words" constitute the one and only serious learning obstacle.

The restricted international range of "grammatical words" is due to the fact that their counterparts in the various national languages are so closely associated with matters of basic grammatical structure that they seem to be prevented from invading the realm of other languages on a large scale. A French word like cigarette has turned English without much trouble; the French word sans as used in English retains its foreign flavor after these many centuries.

To illustrate further: The speaker of another language - let us say a Frenchman - may find it difficult to understand the simple English statement: "Our guests started coming in right after we got back from town." He may be helped by the version: "Our visitors began to arrive right after we returned from town." And as a last resort there is still the possibility that he may understand the version: "Our visitors commenced to arrive immediately after we returned from the city."

The first version is composed of peculiarly English words. The last version uses instead as far as possible the English variants of international words which the Frenchman understands because they occur - in slightly different, that is, peculiarly French forms - in his own language.

With a greater or lesser degree of artifice it is possible to speak and write any one of the Western languages in words which are almost entirely national variants of material represented in the international vocabulary. But there remains in all cases a substantial body of words which resist this trick of internationalizing a national language. In the example just used this body of recalcitrants is represented by words like our, to, after, we, from, and the. All of them are grammatical words although some of them, as after and we, combine a grammatical function with a clearly palpable meaning.

The Interlingua-English Dictionary (IED) includes a very liberal supply of grammatical words. In addition to those which happen to be international in accordance with the Dictionary's working definition of the term, there are numerous forms which seemed compatible with the general character of the international vocabulary so that their inclusion could serve to broaden the appeal and usefulness of the Dictionary.

A minimum list of grammatical words follows. It is restricted to items considered indispensable for the operation of the language and may be enlarged by further material - especially phrases with grammatical functions - drawn from the IED. A number of words which the IED lists in two equally correct forms appears below in one alternate only. This does not imply that the second is considered less desirable. The pairs in question are: alicun - alcun; aliquando - alquando; aliquanto - alquanto; alique - alco; a pena - apena; depost - depois; haber - haver; hic - ci; illac - la; illa - ella; ille - celle; jam - ja; pauc - poc; secundo - secun; semper - sempre; si non - sinon; subinde - sovente; tanto - tan; vice - vece.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z

word building

appendices

index

Grammatical Words

M - P

ma: | but
non solo ... ma anque: | not only... but also
malgrado: | in spite of
maniera: | manner, way
de maniera que: | so that
me: | me
melio: | adv better
tanto melio: | so much the better
melior: | adj better
le melior: | the best
mesme: | same; myself, yourself, himself, etc. (as in "the king himself")
mesmo: | likewise; even
hodie mesmo: | this very day
ora mesmo: | right now
mi: | my
mie: | mine
minus: | less; minus
a minus que: | unless
al minus: | at least
totos minus ille: | all but him
le minus: | the least
multo: | very; much
nam: | for
nemo: | no one, nobody
ni: | neither, nor, also not
nihil, nil: | nothing
nimie: | adj too much, too many
nimis: | adv too, too much
no: | adj, no
non: | not; no
si non: | if not; except, unless it be
nondum: | not yet
nonne: | interr part is it not?
il es ver, nonne?: | it is true, isn't it?
nonobstante (prep): | despite, in spite of
nonobstante (adv): | nevertheless
nos: | us, we
nostre: | our, ours
nulle: | adj not any, no; null, worthless, without legal force
nullemente: | in no way, not at all
nunc: | now
nunquam: | never
nusquam: | nowhere
o: | or
o ... o: | either ... or
olim: | once, formerly; at a future time, sometime (in the future)
omne: | adj all; each, every
de omne mano: | from every hand
de omne latere: | from every side
in omne caso: | in any case
omne cosa: | everything
omnes: | pron all
on: | one
ora: | now
parte: | part
a parte: | apart, aside
in parte: | in part
del parte de: | on the part of
de parte a parte: | through and through
in nulle parte: | nowhere
passato: | ago
pauc: | adj little, not much; few
un pauc (de): | a little
pauc a pauc: | little by little
in pauc: | shortly, before long
pauco: | adv little
per: | through; during, throughout; by, through, by means of; per
perque: | adv/conj why; because
plus: | more; plus
le plus: | the most
de plus: | furthermore, besides
de plus in plus: | more and more
in plus: | further more, in addition, also
al plus: | at best
plus o minus: | more or less
non ... plus: | no more; no longer
pois: | adv afterwards, thereafter; conj for
pois que: | since, as, because
post (adv): | behind, back, backwards; afterwards, after
post (prep): | behind; after
post que: | since, because
postea: | afterwards, thereafter
postquam: | conj after; as soon as
potius: | rather; sooner
presso: | adv/prep near, close
a presso de: | at the home of; in care of; with, among
presto: | presto, quickly, quick as a wink
preter (adj): | past, beyond
preter (prep): | past, along, alongside of; beyond; except, excepting; in addition to
pridem: | long ago
pro: | for, in favor of; in exchange for, in place of
pro (+ inf): | (in order) to
proque: | adv/conj why; because


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z

word building

appendices

index

Grammatical Words

Q - T

qual: | which; what
le qual: | which; that; who
qualcunque: | any, whatever
quando: | adv/conj when
quandocunque: | whenever
quante: | add how much, how many
quanto: | adv as much as; as far as
quanto ... tanto: | the ... the
quanto a: | as for
quare: | wherefore, why
quasi: | almost, nearly; in a certain sense, in a way
quasi que: | as if
que (interr pron): | what
que (rel pron): | who, whom, which, that
qui: | who, whom
de qui: | whose
quia: | because, for
quicunque: | whoever, whomever, whosoever
quo (adv): | whither, where; wherefore
quo (conj): | so that, in order that
re: | about, concerning
retro: | back, backwards; ago
a retro: | backwards
salvo: | save, but, but for
salvo que: | save that, but that
satis: | enough; rather, somewhat
esser satis: | to be enough
haber satis: | to have enough
satis de (tempore, etc.): | enough (time, etc.)
se: | refl pron himself; herself; itself; themselves
secundo: | prep (following) after; along, by; according to
secundo que: | according as
sed: | but
semper: | always
si (adv): | thus, so; yes
si ... como: | as... as
si (conj): | if; whether
si non: | if not; except, unless it be
sia: | be, may be, let there be
sia ... sia: | be (it) ... or be (it); whether ... or
qual que sia: | whatever, whatsoever
sin: | prep without
sol: | adj sole, alone, only
viver sol: | to live alone
sentir se sol: | to feel lonesome, lonely
solo: | adv only, merely
non solo ... ma anque: | not only... but also
su: | his, her, its
sub: | prep under, below, beneath
subinde: | immediately after, just after, forthwith; repeatedly, frequently, often, from time to time
subito: | suddenly, unexpectedly
subtus: | adv below, beneath, underneath
sue: | his, hers, its
super (prep): | on, upon; on top of; over, above; about, concerning, on
super (adv): | above, on top
super toto: | above all
supra (prep): | above, over
supra (adv): | on the top, above
sur: | on, upon; on top of
tal: | such, such a
tal e tal: | such and such
talmente: | adv so
un libro talmente belle: | so beautiful a book, such a beautiful book
tamen: | yet, however, nevertheless, not withstanding
tante: | adj so much, so many
tante per cento: | so much per hundred, percent age
tante ... como: | as much, as many... as
tanto: | adv, so, so much
tanto ... como: | as much... as
in tanto que: | in as much as
tanto plus ... que: | all the more... that
quanto ... tanto: | the... the
tarde: | adj, late
plus tarde: | later; later on
al plus tarde: | at the latest
te: | you, thee; yourself, thyself
tosto: | presently, soon, promptly
plus tosto: | rather, sooner
si tosto que: | as soon as
tote: | adj all; every, each
tote le (homines): | all (men)
totos: | all, everyone
de tote (le) corde: | wholeheartedly
tote (le) duo: | both
totevia: | yet, still, nevertheless
toto: | n all, everything
le toto: | the whole
super toto: | above all
ante toto: | before all
post toto: | after all
del toto: | at all
in toto: | entirely, wholly, in toto
toto: | adv all, quite, wholly
trans: | across, over, beyond, on the farther side of
troppo: | too, too much
troppo (de) (libros, etc.): | too many (books, etc.)
troppo (de) (aqua, etc.): | too much (water, etc.)
de troppo: | superfluous, in the way, de trop
tu: | your, thy
tue: | yours, thine
tunc: | then


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words
· prime parte
· a - d
· e - h
· i - l
· m - p
· q - t
· u - z

word building

appendices

index

Grammatical Words

U - Z

ubi (adv): | where
ubi (conj): | where; when; as soon as; wherewith; in which
a ubi: | where, whither; de ubi: from where, whence
ubicunque: | wherever
ubique: | everywhere; anywhere, wheresoever, wherever
ultra (adv): | on the other side, beyond, farther
ultra (prep): | on the farther side of; beyond, past; besides
ultra illo: | besides, moreover
ultra que: | aside from the fact that
un: | a, an
le un le altere: | one another, each other
le unes le alteres: | one another, each other
uno: | indef pron one
unquam: | ever, at any time
usquam: | somewhere
usque | prep (all the way) to, up to; till, until
usque nunc: | up to now
verso: | towards, to
via (adv): | away; off
via!: | go away!, begone!
via (prep): | by way of, via
vice: | turn, stead; time (as in "three times")
alicun vices: | sometimes
un vice: | once; on one occasion; formerly
un vice que: | once, once that
in vice de: | instead of; a vices: at times
altere vice: | a second time
plure vices: | several times, repeatedly
viste: | considering; viste que considering that
voluntarie: | willingly, readily, gladly, with pleasure
vos: | you; yourself, yourselves
vostre: | your, yours
ya: | adv indeed, certainly, of course
ya (io lo crede): | (I) do (believe it)


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices

index
alphabetical
numerical

Alphabetical Index

a
used to express dative functions §26, §76; used with infinitive §84f.
absolute superlative
§36
accent
no accent marks used §1; see also DIACRITICAL SIGNS and STRESS
accusative
see §71f.
adjective
§31- §42; possessive §64f; demonstrative §78f; participial §93- §97; postverbal §97; numeral §118- §127; used as pronoun or noun §38- §41, also §64, §78; comparison §34- §38; position §33; no inflection or agreement §32; proper nouns with adjectival functions §29; nouns used as adjectives in English §28; derivatives from adjectives §45- §47, §140- §144; derivation of adjectives §139, §142, also §152, §154, and see COMPOUNDING
adverb
§43- §53; primary §44, §47; derived §45- §47; adverbial numerals §130; adverbial phrases §48; position §52f.; comparison §50; see also CRAMMATICAL WORDS
affixes
see also COMPOUNDING, DERIVATION, WORD BUILDING, TERMINATIONS, NATURAL GENDER, PREFIXES, SUFFIXES.
List of affixes and affixlike compounding elements: a- §158, §140; -abile §152f., §145- §147; ad- §157; -ada §138, §152, §154, §137, §145- §147; aero- §161; -age §7, §138, §152, §154, §15, §137, §145- §147; -al §139; -alia §138, §137; -amento §152, §154, §145- §147; amphi- §158; -an §139, §138; -ana §138, §158; -ano §138, §139; -anta §118; ante- §157;-ante §93, §152f., §41, §141, §145- §147; anti- §157; -antia §93, §152, §154, §141, §145- §147; ape- §158; -ar (adj) §139; -ar (v) §140 §154; archi- §161; -ari §139, §138; -aria §138; -ario §138, §139; -astra, -astro §138, §137; -ata §138, §137; -ate §95, §139, §152f., §149f.; -ation §152, §154, §145, §149; -ative §152, §153, §149; -ato §138; -ator §152, §149; -atori §152f., §149; -atorio §152, §149; -atrice §152; -atura §152, §154, §149; auto- §157; bi- §128; cata- §158; centi- §128; circum- §157, §158; co- §157; con- §157, §158; contra- §157; deca-, deci-, di- §128; dia- §158; dis- §157; dodeca- §128; dys- §158; -e §97, §152f., §145, §149; ecto- §158; electro- §161; en- §158, §157; -ena §129; endo- §158; -ente §93, §152f., §41, §141, §145- §147; -entia §93, §152, §154, §141, §145- §147; ento- §158; epi- §158; equi- §161; -er §139; -era §138; -eria §138, §152, §154, §10, §137, §145- §147; -ero §138, §137, §139; -esc §139, §137; -ese §138f., §41, §137; -esime §125, §10; -essa §138, §141, §137, §152; -eto §138; -etta §138, §137; -ette §142, §137; -etto §138, §137; ex- §157; exo- §158; extra- §157, §158; extro-, gran- §157; hecto-, hemi-, hepta- §128; hetero- §161; hexa- §128; homeo-, homo-, hydro- §161; hyper-, hypo- §158; -ia ('-ia) §138, §141, §152; -ia (-'ia) §138, §141, §10; -ial §139; -ian §139, §138; -iana §138; -iano §138, §139; -iardo §118; -ibile §150, §152f., §145- §147; -ic §10, §139, §138; -ica §10, §138; -icida, -icidio §161; -ico §10, §138; -icole §164; -iente §93, §152f., §41, §141, §145- §147; -ientia §93, §152, §154, §141, §145- §147; -ier §139; -iera §138, §137; -iero §138, §137, §139; -ifere §139, §10; -ific §10, §139, §140; -ificar §140, §137; -iforme §164; -il §138, §41; -ilingue §164; -illion §118; -iloque §164;-imento §152, §154, §145- §147; -in §139; in- §157, §140, §158; -ina §138f.; -ino §139; inter-, intra-, intro- §157; -ion §152, §154, §139, §145, §148f.; -iose §139; -ipare, -ipede §164; -isar §140, §15, §138; -ismo §138, §141, §140; iso- §161; -isone §164; -issime §36, §10, §137, §142; -issimo §47, §10, §137; -ista §138f., §141f., §140; -ita §138; -itate §141; -ite (n) §138; -ite (adj) §95, §152f., §148f.; -ition §152, §154, §145, §149; -itis §138; -itive §152, §149; -itor §152, §149; -itori §152f., §149; -itorio §152, §149; -itrice §152; -itude §141; -itura §152, §154, §149; -ive §152f., §145, §148f.; -ivome §164; kilo- §128; macro- §161; medie- §126; -mente §45, §130; meta- §158; micro- §161; milli- §128; mis- §157, §158; mono-, multi-, myria- §128; neo- §161; non- §157; -o (adv) §47, §130; octa- §128; -ographia, -ographo §161; -oide §138f.; -ologia §161; -ologo §161, §10; -omana, -omane, -omania, -omano §161; -ometro, omni- §161; -ophila, -ophile, -ophilia, ophilo, -ophoba, -ophobe, -ophobia, -ophobo §161; -or §152, §145, §148f.; -ori §152f., §145, §148f.; -erio §152, §145, §148; -oscopia, -oscopic, -oscopio, -oscopo §161; -ose §139; -osis §138, §139; -otic §139, §138; paleo- §161; pan- §161; para- §158; penta- §128; per- §157; peri- §158; photo- §161; pluri- §128; poly- §128; post-, pre-, pro- §157; proto-, pseudo- §161; quadri- §128; quasi-, radio- §161; re-, retro- §157; -rice §152; semi-, sesqui- §128; sub-, super- §157, §158; syn- §158; tele- §161; tetra- §128; trans- §157, §158; tri- §128; ultra- §157, §158; uni- §128; -ura §152, §154, §145, §148f.; vice- §157
agreement
no agreement of adjectives §32; in appositives §30; in third-person personal pronouns §58, §61
alphabet
§1
apposition
§30
article
§17- §21; in pronominal use §21; definite §17, §18, §21; indefinite §19- §21
auxiliary verbs
in past compound tenses §105; in future and conditional §108; in the passive §112
capitalization
§14
case forms
see DECLENSION
collateral variant of Interlingua
spelling §15; special forms §57, §79, §116, §134; participial adjectives §97; verbs in -ere §148;
comparison
of adjectives §34- §38; of adverbs §50; irregular forms §37
compounding
§155- §162; by means of prefixes §156- §158; by means of compounding forms §159- §162; with multiplicative numerals §128; in conjunction with derivation §163f., see also §140
compound tenses
see PERFECT, PLUPERFECT, FUTURE, CONDITIONAL; position of pronoun with compound tenses §70
conditional
§107f.; contrary-to-fact condition §103
conjugation
see VERB; no personal inflection §98; table of conjugation §115
conjunctions
§165; conjunctional phrases §166; punctuation in conjunctional clauses §16; see also GRAMMATICAL WORDS
contrary-to-fact condition
§103
dates
§132
dative
expressed by preposition §26, §76; see also §71f.
de
used to express genitive functions §26, §76; used with infinitive §84, §89
declension
no case forms of nouns §26; no case forms of adjectives §32; case forms of pronouns §54, §62f.
definite article
§17f., §21; in pronominal use §21
demonstrative adjectives and pronouns
§78- §79
derivation
§135- §154; from nouns §138- §140; from adjectives §45- §47, §140- §144; from verbs §145- §154; of nouns §138, §141, also §152, §154; of adjectives §139, §142, also §152, §154; of adverbs §45- §47; of verbs §140, §144, and see COMPOUNDING
diacritical signs
not used in Interlingua words §1; in "guest words" §9
diphthongs
§5
double consonants
§6; elimination in collateral orthography §15a
double-stem verbs
§148
duration of sound
§12
endings
see TERMINATIONS
English, distinctive traits
obscured final vowels §3; nouns used as adjectives §28; compounding by juxtaposition §159; omission of relative pronoun §76; gerund §83; 'to' before infinitive §84; accusative with infinitive §90; progressive tense forms §80, §94
esser
passive auxiliary §112f.; optional irregular forms §101, §104
facer
'to cause (to do)' and 'to cause (to be done)' §70, §88
familiar form of address
§57
female, feminine
see NATURAL GENDER
foreign words
see "GUEST WORDS"
future tense
§107f.
gender
see GRAMMATICAL GENDER and NATURAL GENDER
genitive
expressed by preposition §26, §76; of relative pronoun §76
grammatical gender
no grammatical gender in Interlingua §23, but see NATURAL GENDER
grammatical subject
§59
grammatical words
§134 "guest words" §9; in collateral variant §15; plural §25
haber
auxiliary functions §105f.; optional irregular present §101
imperative
§110f.; infinitive used as imperative §91
indefinite article
§19- §21; in pronominal use §21
indefinite personal pronoun
§61
infinitive
§81- §92; terminations §82; use of prepositions with infinitive §84- §89; position in relation to pronoun §69; in questions §92; for general topics, see VERB
interrogative particle
§116; followed by infinitive §92
intonation
§12
irregular forms
of plurals in "guest words" §25; of derived adverbs §47, §49; of comparison §37; of verb stems §146, §148f., §152
male, masculine
see NATURAL GENDER
natural gender
in pronominal use of articles §21; in nouns §24; in appositives §30; see also PERSONAL PRONOUNS and DEMONSTRATIVE ADJECTIVES; substitute for gender in third-person possessives §65
neuter
see NATURAL GENDER
nominative
see SUBJECT CASE
noun
§22- §30; see also SURSTANTIVE and PROPER NOUNS; adjectives used as nouns §38- §41; English nouns with adjectival functions §28; derivatives from nouns §138- §140; derivation of nouns §138- §141, also §152, §154, and see COMPOUNDING
numerals
§118- §133; adverbial §130; cardinal §118- §124; ordinal §125; collective §129; decimal §123; fractional §126; multiplicative §127; multiplicative compounds §128
optative
§111
orthographic change
in derivation §137; in plural formations §25
orthography
see SPELLING
participle
see PRESENT PARTICIPILE and PAST PARTICIPLE
parts of speech
§17- §133; see NOUN, ADJECTIVEj etc.
passive
§112- §114; expressed in reflexive constructions §68; passive infinitive §88
past participle
§95- §97; position in relation to pronoun §69
past tense
§102- §104; optional irregular form of easer §104
perfect tense
§105f.
personal pronoun
§54- §63, §69- §73; tabular presentation §54; third-person gender and agreement §58, §61; indefinite §60; case forms §63; position §69- §71, §73; omission of §59
phrases
adverbial §48; prepositional and conjunctional §166
pluperfect tense
§105f.
plural
of nouns §25, §29; of adjectives used as pronouns or nouns §39; of pronouns §61; optional plural of present tense of esser §101
polite form of address
§57
possessive
see GENITIVE
possessive adjectives
§64, §65; tabular presentation §54
prefixes
§155- §158, also §161a, §164; see AFFIXES for complete list
prepositions
§165- §167; used to express case functions §26, §76; after infinitives §84- §86, §89; prepositional phrases §166; double prepositions §167; see also GRAMMATICAL WORDS
present participle
§93f.; position in relation to pronouns §69
present tense
§99- §101; optional irregular forms §101
pronouns
§54- §79; see DEMONSTRATIVE, PERSONAL, etc.; position in relation to verb §53; adjectives used pronominally §38f., also §64, §78
pronunciation
§1- §12
proper nouns
capitalization of §14; with adjectival functions §29
punctuation
§16, §52
question
§116; use of infinitive in §92
reflexive pronoun
forms §66; use §67f.; position §69- §71, §73
relative pronouns
§74- §77; indefinite §21; punctuation in relative clauses §16
sequence of tenses
§117
spelling
§1- §9; collateral §15; changes in derivation §137
stress
not indicated by accent mark §1; rules §10f.; in future tense §107
subject
see GRAMMATICAL SUBJECT
subject case
of personal pronouns §54- §61, §63; of relative pronouns §76
subjunctive
not expressed §80; exceptional form sia §111
substantive
see also NOUN; substantivization of adjectives §38- §41, of demonstratives §78, of fractional numerals §126, of ordinal numerals §125, of infinitive §83
suffixes
postsubstantival §138- §140; postadjectival §141- §142, also §45; postverbal §145- §154; see also §161b, §164 and AFFIXES for complete list
superlative
see COMPARISON and ABSOLUTE SUPERLATIVE
syllabification
§13
tables and surveys
pronunciation §4; comparison of adjectives §37; adjectives not substantivized in o/a §41; personal pronouns §54, §68; possessive adjectives §54; passive tense forms §112; conjugation §115; numerals §116; numeral compounding forms §128; grammatical words §134; suffixes §138- §154, §161b, §164; prefixes §157- §158, §161a;
tenses
see PRESENT, PAST, etc.
terminations
of nouns §22; of adjectives §31, §136, §164; of adverbs §47; of demonstratives §78; of verbs §81, §146; foreign §136; in collateral orthography §15h; in derivation §136; expressing natural gender §39- §41, §58, §78
time of day
§133
verb
§80- §117; see specific topics, tenses, modes, etc.; auxiliary §101, §104f., §108, §112f.; double-stem §146- §150, also §152; derivatives from verbs §145- §154, also §83; derivation of verbs §140, §144, and see COMPOUNDINC.
word building
§135- §166; see also DERIVATION
word order
position of adjective §33; position of adverb §52f.; position of pronouns §69- §71, §73, §88; in questions §116


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices

index
alphabetical
numerical

Numerical Index

List of Paragraphs

  • §1-§14
  • §15
  • §16
  • §17-§21
  • §22-§30
  • §31-§42
  • §43-§53
  • §54-§79
  • §80-§117
  • §118-§133
  • §134
  • §135-§137
  • §138
  • §139
  • §140
  • §141-§144
  • §145-§154
  • §155-§157
  • §158
  • §159-§162
  • §163-§167

Clicca hic pro telecargar iste version retiari del Grammatica de Interlingua a vostre proprie ordinator.

SUPRA | « pagina previe


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building

appendices

index

Introduction

General Principles

"Vocabulary" and "grammar" are not hermetically sealed-off categories. If grammar describes the structure of a language, it goes without saying that no such description can be offered without constant reference to word material illustrative of various structural features. But it is also true that there can be no dictionary of words presented as amorphous raw material. Lexical listings are necessarily possessed of structure, and the structure of words and phrases is a matter of grammar.

These observations are not to suggest that the distinction between vocabulary and grammar might be abandoned, nor even that their treatment under separate heads is exclusively a matter of practical convenience. They are merely to restate the fact that the vocabulary and the grammar of a particular language are interdependent as naturally and necessarily compatible aspects of one and the same phenomenon. Beyond this they may raise the question as to what special characteristics distinguish the relationship of vocabulary and grammar in the case of a planned interlingua.

The basic character of any language is largely determined by features of a structural, i.e., a grammatical nature. Let the dictionary of a language be invaded by hordes of foreign words, as long as its patterns of word and sentence structure stay intact, the foreign material will eventually be assimilated and the basic character of the language will survive essentially unchanged.

This principle, applicable to all languages, is strikingly illustrated by English with its very considerable Romance vocabulary assimilated to a Teutonic base.

There is no apparent reason that planned auxiliary languages should be governed by fundamentally different laws. Yet superficially their situation does look completely reversed. There has been ample opportunity to observe that once agreement on the best possible vocabulary for an auxiliary language is assured, diversities of opinion in regard to grammatical problems lead to nothing more than parallel variants of one general language. But this is not so because the grammatical structure of planned languages is less significant than that of natural languages; it is so because an established vocabulary implies the settlement of so many questions of structure, i.e., of grammar, that the remaining grammatical features play of necessity a subordinate and dependent role.

It is, then, only a seeming reversal of the principle of grammar's precedence over vocabulary that after the vocabulary of a planned auxiliary language has been determined all that remains to be said by way of grammar must be completely subordinated to the structural characteristics of the vocabulary. The grammatical structure of a planned language determines its basic character precisely as does the structure of a natural language But the determination of the vocabulary leaves few grammatical questions wholly indeterminate.

The vocabulary of IALA's form of the interlingua is that embodied in the Interlingua-English Dictionary. The fundamental principle of the corresponding grammar must be that this grammar shall be the minimum or simplest possible system fit to govern the use of the chosen vocabulary in coherent speech.

IALA's endeavor to compile a dictionary of generally international words led of necessity to the assembly of a basically Romance vocabulary. The source languages to whose domain search and research could safely be restricted were Spanish and Portuguese, Italian, French, and English, with German and Russian as possible substitutes. 1

Hence a sound working principle in the elaboration of IALA's system of grammar is that the term "minimum grammar" shall not permit the suppression of any grammatical feature which according to the testimony of the source languages is indispensable in the government of their vocabularies and hence of the vocabulary of the interlingua embodied in the Interlingua-English Dictionary. In other words, every grammatical feature which is encountered in all the source languages shall be retained in the grammar of the interlingua, or negatively, no grammatical feature shall be so retained if it is missing from as much as one of the source languages. Thus, for instance, the feature of a distinctive plural form of nouns must be retained because it is found to exist in all the source languages while the feature of grammatical gender can be dispensed with because it is missing in one of the source languages, i.e., in English.

The determination of what grammatical features are to be retained in the interlingua leaves open the question of the forms which are to be used to represent them. The forms of grammatical features are determined as far as possible by means of the method worked out for the "standardization" of forms of words as analyzed in the Introduction to the Interlingua-English Dictionary.

If the material of the following grammar appears to be organized in a somewhat unorthodox way, the reason is simply that certain chapters ordinarily represented in conventional grammars could be omitted in the present instance because their subject matter is completely covered by the Dictionary. Thus the grammar contains, for example, no special discussion of prepositions and conjunctions except for a paragraph under the heading of word building. It will also be noted that there is no section concerned with problems of syntax. Such problems do exist in Interlingua, but it seemed expedient to treat them in connection with the various parts of speech whose functions in the sentence can be made to involve all syntactic questions of practical import. The technical apparatus of the Dictionary (list of abbreviations, etc.) applies to the Grammar as well and has not been included again in the following pages.

1 For further details, see Interlingua-English Dictionary, "Introduction."


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech
· article
· noun
· adjective
· adverb
· pronoun
· verb
· numerals

grammatical words

word building

appendices

index

Parts of Speech

Adjective

§31

Adjectives end in a vowel or a consonant. The former group ends almost without exception in e, the latter in one of the consonants l, n, r, c. Since other words can have the same endings, these do not identify adjectives, which can only be spotted by the function they perform in a sentence or at times by a suffix which happens to occur with no other part of speech.

delicate 'delicate'
american 'American'
parve 'small'
dan 'Danish'
blau 'blue'
par 'even'
equal 'equal'
cyclic 'cyclic'

§32

There is no adjectival INFLECTION or AGREEMENT.

Le parve femina es belle 'The little woman is beautiful'
(Le) parve feminas es belle '(The) little women are beautiful'
(Le) parve homines es belle '(The) little men are handsome'
Le parve libro es belle 'The little book is beautiful'

§33

Adjectives placed next to a noun can either PRECEDE OR FOLLOW. The latter position is more frequent and hence normal. Adjectives preceding a noun tend to suggest that what they express is an essential feature of the noun concept and not merely a feature distinguishing the present representative of the noun concept from others.

le lingua international e le linguas national
'the international language and the national languages'

Su integre vita esseva ric in viages longe e breve
'His whole life was rich in long and short trips'

Long adjectives should rarely be allowed to precede a noun. Brief adjectives like bon, alte, parve, grande, belle, breve, longe, etc., may precede merely for rhythm's sake or as a matter of personal preference. The two possible positions of the adjective cannot ever express two distinct meanings. Numeral adjectives (cardinals as well as ordinals) precede the noun they qualify.

§34

Degrees of COMPARISON are expressed by means of the adverbs plus and minus.

bon: plus bon: le plus bon 'good: better: best'
bon: minus bon: le minus bon 'good less good: least good'
interessante: plus interessante: le plus interessante (interesting)
interessante: minus interessante: le minus interessante

When the comparative happens to be preceded by the definite article, it coincides with the superlative. The examples below (§35) show that this involves no confusion.

§35

Comparison of equality is expressed by tanto . . . como or si . . . como 'as . . . as.' The particle after the comparative is que 'than.'

Comparative and superlative forms following the noun repeat the preceding definite article - provided there is one.

Un homine es tanto bon como un altere e frequentemente etiam un grande portion plus bon
'One man is as good as another and frequently even a great deal better'

Iste historia es le minus interessante que io ha legite
'This story is the least interesting (which) I have read'

Iste historia es le minus interessante del duo
'This story is the less interesting of the two'

Del duo summas paga le plus parve
'Of the two amounts pay the lesser'

Chesterlucks es plus blande
'Chesterlucks are milder'

Le presidente del committee ajorna omne le questiones le plus urgente
'The committee chairman postpones all the most urgent questions'

Illa ha le plus dulce temperamento e le ideas le plus naive
'She has the sweetest disposition and the most naive ideas'

§36

The idea of the so-called ABSOLUTE SUPERLATIVE may be expressed as in English by various constructions: most interesting, very interesting, extremely interesting, terribly interesting, etc. A device used specifically for purposes of the absolute superlative is the suffix -issime.

Su replica esseva un "non" multo emphatic
'His reply was a very emphatic "no"'

Su replica esseva un emphatichissime "non"
'His reply was a most emphatic "no"'

Ille parla in un maniera terribilemente interessante
'He talks in a terribly interesting fashion'

§37

The particles plus and minus, which are used to express degrees of comparison, are themselves expressive of the comparative degree of adverbs which admit no regular forms of comparison. See §44 below. Similarly there are in the Interlingua vocabulary a few adjectives which one may wish to regard as irregular synonyms of certain comparative and superlative forms.

parve : plus parve : le plus parve or minor : le minor or minime
'small: smaller or lesser: smallest or least'

magne: plus magne: le plus magne or major: le major or maxime
'great: greater: greatest'

bon: plus bon: le plus bon or melior: le melior or optime
'good: better: best'

mal: plus mal: le plus mal or pejor: le pejor or pessime
'bad: worse: worst'

§38

Theoretically EVERY ADJECTIVE CAN SERVE AS A PRONOUN. The noun it represents may either be one expressed in the preceding passage or it may be a more or less definite notion in the mind of the speaker.

Le puero ha un conilio mascule e duo conilias. Le mascule pare assatis grasse pro esser edite
'The boy has one male rabbit and two she-rabbits. The male (one) seems fat enough to be eaten'

A causa de su eterne mal humor nos appella le "le acre"
'Because of his eternal bad humor we call him "the acrid (one)"'

In the first example, 'the male' stands for 'the male rabbit'; in the second example, 'the acrid one' suggests a male human being but not a specific noun like 'man, boy, teacher, etc.' In instances of the latter kind it may be preferable to speak of "adjectives used as nouns" or "substantivized adjectives" rather than of "adjectives used as pronouns." Adjectives used as nouns include also abstracts of the type 'the good, the true, the beautiful' in the sense of 'goodness, truth, beauty.'

§39

Adjectives used as pronouns or nouns behave grammatically like ordinary nouns and can be pluralized.

Le puero ha quatro conilios, duo mascules e duo feminines
'The boy has four rabbits, two male and two female ones'

A causa de lor eterne mal humor nos appella les "le acres"
'Because of their eternal bad humor we call them "the acrid (ones)"'

§40

Numerous adjectives listed in the Interlingua-English Dictionary correspond to parallel noun entries.

Adjectives | Nouns
bon 'good' | bono 'good (as "the good and the beautiful"); good one ( = good man); certificate, coupon'
auguste 'august' | augusto '(the) august (one); (month) of August' Augusto 'August, Augustus' Augusta 'Augusta'
characteristic 'characteristic' | characteristica 'characteristic (trait)'
chromatic 'chromatic' | chromatica 'chromatics'
indonesian 'Indonesian' | indonesiano 'Indonesian'
natural 'natural' | natural 'disposition, temperament'
provincial 'provincial' | provincial 'provincial'
technic 'technical' | technico 'technician' technica 'technique; technology'
automobile 'self-moving' | automobile 'automobile'
ambiente 'ambient, surrounding' | ambiente 'environment'
alte 'high' | alto 'top; alto'
belligerente 'belligerent' | belligerente 'belligerent'
comestibile 'edible' | comestibiles 'food'
combustibile 'combustible' | combustibile 'fuel'
composite 'composite' | composito 'compound'

The possibility of thus turning adjectives into nouns is limited by nothing but common sense. Unless otherwise crystallized by usage, an adjective used as a full-fledged noun (not simply as a pronoun for a noun previously mentioned) expresses either the abstract notion of the quality represented by the adjective - e.g. the good, the beautiful, the sublime - or a thing or person characterized by what the adjective expresses - e.g. the dear, the beloved, the former, the wounded. When they express an abstract quality and when they represent a male being, adjectives turned into nouns either assume the vowel ending o or remain unchanged; when they represent female beings they assume the vowel ending a or remain unchanged.

The switch to the vowel endings o and a under the conditions stated is the norm. The adjectives which do not follow that norm are listed below in §41. It should be noted, however, (a) that the list is exhaustive and hence includes a good many items for which the distinction of male and female has no practical significance, and (b) that the list is a "purists' list" so that the mistaken use of the endings o and a with its items cannot be considered a serious matter.

§41

Adjectives which cannot, when used as nouns, assume distinct forms in o and a although - sense permitting - they are capable of assuming the plural ending, include the following:

  1. all adjectives which end in -ce and -u; e.g. rapace, precoce, dulce, hindu, manchu, blau, etc.;
  2. all adjectives whose apparent stem is followed by -e(n)se, -il(e), -ior, -nte whether or not these endings are clearly recognizable as suffixes; e.g. futile, junior, consciente, clemente, francese, etc.;
  3. all adjectives ending in the suffixes -al, -ar, -bile, -oide, -plice; e.g. natural, linear, amabile, negroide, duplice, etc.
  4. the adjectives
    agreste 'rustic'
    alacre 'eager'
    breve 'short'
    celebre 'famous'
    celere 'quick'
    celibe 'unmarried'
    cruel 'cruel'
    fidel 'faithful'
    folle 'bellows'
    forte 'mad'
    grande 'big'
    grave 'heavy'
    juvene 'young'
    leve 'light'
    mediocre 'mediocre'
    memore 'mindful'
    minor 'lesser'
    molle 'soft'
    necesse 'necessary'
    omne 'all'
    par 'even'
    plure 'several'
    prode 'valiant'
    pubere 'pubescent'
    qual 'which'
    quite 'quit'
    solemne 'solemn'
    suave 'sweet'
    tal 'such'
    tenue 'thin'
    triste 'sad'
    ubere 'fruitful'
    verde 'green'
    vetere 'old'
  5. all adjectives derived from those listed above by prefixes; e.g. supernatural, infidel, etc.;
  6. the geographical and racial name adjectives
    caribe
    ethiope
    ligure
    macedone
    mongol
    moslem
    nomade
    saxone
    turcoman
  7. indeclinable grammatical adjectives like cata, que, and combinations with -cunque;
  8. certain adjectives derived by means of a prefixed element but without a suffix (see §164) from the following nouns:
    anno (e.g. bienne, trienne)
    caput (e.g. bicipite, precipite)
    color (e.g. incolor, tricolor)
    corde (e.g. concorde, discorde)
    corno (e.g. bicorne, unicorne)
    cuspide (e.g. bicuspide, multicuspide)
    fin (e.g. affin, confin)
    flor (e.g. multiflor, unifior)
    forma (e.g. multiforme, uniforme)
    lingua (e.g. bilingue, crassilingue)
    remo (e.g. bireme, trireme)
  9. the following adjectives which represent the same type as those listed under (h) but which are either isolated formations or cannot be readily recognized in their composition:
    commun
    enorme
    exsangue
    illustre
    imbecille
    immun
    impun
    indemne
    inerte
    infam
    inope
    insigne
    insomne, semi-somne
    isoscele, macroscele
    multicaule
    myope
    participe

§42

On the formation of adjectives as well as of derivatives from them, see §139, §140, §141, §142, §45-§47, §152-§153.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech
· article
· noun
· adjective
· adverb
· pronoun
· verb
· numerals

grammatical words

word building

appendices

index

Parts of Speech

Adverb

§43

As in English there are primary and derived adverbs as well as adverbial phrases.

§44

The PRIMARY ADVERBS are items in the dictionary and call for no grammatical remarks. Examples are nunc 'now,' minus 'less,' plus 'more,' hic 'here,' ibi 'there,' aliquanto 'somewhat,' semper 'always,' etc.

§45

The regular DERIVATION OF ADVERBS from adjectives makes use of the suffix -mente added to the full form of the adjective. After a final -c the vowel -a- is inserted.

natural: naturalmente
evidente: evidentemente
remarcabile: remarcabilemente
auxillar: auxiliarmente
clar: clarmente
photographic: photographicamente
austriac: austriacamente
vorace: voracemente

§46

In a series of derived adverbs, the suffix -mente need be used only with the last.

clar e franc: clar- e francamente
voluntari e frequente: voluntari- e frequentemente

§47

A certain number of adverbs listed in the Dictionary appear to be irregularly derived from the corresponding adjectives. Examples are bon 'good': ben 'well'; melior 'better' (adj.) : melio 'better' (adv.); pejor 'worse' (adj.) : pejo 'worse' (adv.); mal 'bad': mal 'badly'; etc. Formations of this type should be thought of as primary adverbs in the sense that they cannot serve as models for additional adverbial derivatives. The two most numerous single groups of adverbs belonging here are those ending in -e (that is, adverbs not distinguishable in form from the corresponding adjectives) and those ending in -o.

  1. bastante 'enough' (adj.): bastante 'enough, sufficiently'
    forte 'strong': forte 'strongly, hard'
    longe 'long': longe 'far (away)'
    tarde 'slow, tardy': tarde 'late' (adv.)
  2. certe 'certain': certo 'certainly'
    expresse 'express': expresso 'purposely'
    juste 'just' (adj.): justo 'just, justly'
    mesme 'same': mesmo 'likewise'
    multe 'much, many': multo 'very, much'
    preste 'agile, ready': presto 'quickly'
    quante 'how much, how many': quanto 'as far as'
    subite 'sudden': subito 'suddenly'
    tante 'so much, so many': tanto 'so, so much'
    tote 'all, every': toto 'all, entirely'

All adjectives in -issime permit the formation of adverbs in -o, as bellissime 'most beautiful': bellissimo 'most beautifully.' The ending -issimo can be used in the derivation of adverbs from adverbs, as ben 'well': benissimo 'very well.' For the adverbial ordinals primo, secundo, tertio 'firstly, secondly, thirdly,' etc., see §130 below.

Note: In absolute use (i.e. in exclamations and the like), adverbs in -o may be derived from all adjectives with possible -o/-a substantivizations. See §40-§41 above.

Vos crede illo? - Claro! 'You believe that?' - 'Obviously?
Exacto, illo es mi opinion! 'Exactly, that's my opinion.'

§48

Numerous ADVERBIAL PHRASES are crystallized units and appear as such in the Dictionary.

in summa 'in short'
de nove 'again, anew'
de tempore in tempore 'from time to time'
etc.

The use of all sorts of formulations with adverbial functions is naturally as unlimited as in English. The phrases 'at three o'clock,' 'with my little sister,' and 'at the dentist' have adverbial functions in the sentence, 'At three o'clock I have an appointment with my little sister at the dentist,' and so do the corresponding phrases in

A tres horas io es citate con mi parve soror a presso del dentista.

Note that there is likewise no difference between English and Interlingua in the adverbial use of absolute nouns expressing distance and duration of time.

'I'd walk a mile for a pipeful of tobacco'
Io irea a pede un millia pro un pipata de tabaco

'Let him wait a minute'
Que ille attende un minuta

And further

'His sword drawn, he rushed into the kitchen'
Su spada tirate, ille se precipitava in le cocina

'(With) Tears in her eyes, she told me her sad story'
(Con) Lacrimas in su oculos, illa me relatava su triste historia

§49

No adverb of irregular derivation excludes the possibility of a regular synonym.

ben or bonmente 'well'
melio or plus ben or plus bonmente 'better'
primo or primemente 'firstly'

§50

COMPARISON OF ADVERBS does not differ from comparison of adjectives. See §34-§37 above.

interessantemente : plus interessantemente : le plus interessantemente ('interestingly')

interessantemente: minus interessantemente: le minus interessantemente

Illa scribe plus interessantemente que ille sed illa parla minus interessantemente
'She writes more interestingly than he does but she talks less interestingly'

Iste chocolate es attractivissimemente impacchettate
'This chocolate is most attractively done up'

§51

The FUNCTIONS OF THE ADVERB do not differ from English usage. Note that adjectives both in Interlingua and in English assume at times functions which induce many grammarians to conceive of them as irregular adverbs. It seems simpler to call them adjectives and treat them as such.

Le rivo curre murmurante per le foresta
'The brook runs babbling through the forest'

Le sol brilla clar e belle
'The sun shines clear and beautiful'

Post le tertie cocktail ille vide duple
'After the third cocktail he sees double'

Il debe esser possibile exprimer illo plus breve
'It must be possible to express that briefer (more briefly)'

Those who say in English, "The brook runs babblingly through the forest," etc., may of course use murmurantemente, etc. in Interlingua. Also the adverb in -o or -e can be used here.

§52

The POSITION OF ADVERBS coincides in principle with English usage. The adverb normally precedes what it modifies. It is set off by initial or final position in the sentence or by commas when it is to modify the statement as a whole.

Ille es extrememente felice
'He is extremely happy'

Quando le tempesta arrivava, illes esseva felicemente reunite circa le foco
'When the storm arrived, they were happily assembled about the fire'

Felicemente illes esseva al domo quando le tempesta arrivava
'Luckily they were at home when the storm arrived'

Etiam tu!
'You too!'

§53

When both an adverb (especially non 'not') and a pronoun (which is not the subject) try to get near a verb, the pronoun wins out.

Io non lo crede
'I don't believe it'

Ille non me lo dice
'He doesn't tell (it to) me'

Note: Contrary to English usage, the adverb non 'not' precedes the
verb form it modifies.

Io non pote supportar su perfumo
'I cannot stand her perfume'

Io non pote visitar le
'I cannot visit him'

Io pote non visitar le
'I can not visit him, i.e., I can choose or it is possible for me not to visit him'


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech
· article
· noun
· adjective
· adverb
· pronoun
· verb
· numerals

grammatical words

word building

appendices

index

Parts of Speech

Article

§17

The DEFINITE ARTICLE is le 'the.' It shows no agreement in form with the following noun. A preceding preposition a or de fuses with the article le in the forms al and del.

le patre 'the father'
le matre 'the mother'
le infante 'the child'
le patres 'the fathers'
del patre al matre 'from the father to the mother'
le matre del infantes 'the mother of the children'

§18

The definite article is used on the whole as in English.

'I like children' Io ama infantes
'I like the children' Io ama le infantes
'Where can I find flowers?' Ubi pote io trovar flores?
'Where can I find the flowers?' Ubi pote io trovar le flores?

The definite article need not be omitted with titles preceding proper names, except in direct address. It must not be omitted with abstract nouns representing the entire class, species, etc.

'Professor and Mrs. Somebody'
le professor e le seniora Alicuno

'Give me liberty or give me death'
Da me le libertate o le morte

'I am happy to see you, Dr. Somebody'
Io es felice de vider vos, doctor Alicuno

'She adores man and beast'
Illa adora le homine e le animal

§19

The INDEFINITE ARTICLE is un 'a' or 'an.' Like the definite article it shows no agreement in form with the following noun. It is identical with the numeral un 'one.'

un patre 'a father, one father'
un matre 'a mother, one mother'
un infante 'a child, one child'
un vacca 'a cow, one cow'

§20

The indefinite article is used as in English.

§21

Both the DEFINITE and the INDEFINITE ARTICLES share with adjectives the possibility of pronominal use. See §38-§41.

mi amico e le de mi fratre
'my friend and the [friend] of my brother'

mi fratre e un de mi amicos
'my brother and one of my friends'

Io parla duo linguas; un al domo, un altere al officina; le un es francese, le altere anglese
'I speak two languages; one at home, another at the shop; the one is French, the other English'

Io parla duo linguas; le de mi familia e le de mi ambiente
'I speak two languages; that of my family and that of my environment'

When used as pronouns, the articles can take the plural forms les and unes. The latter is often to be rendered as 'some.'

le opiniones de mi patre e les de mi matre
'the views of my father and those of my mother'

Nostre amicos veni: les de mi fratre, un de mi soror, e unes del amicos de nostre parentes
'Our friends are coming: those of my brother, one of my sister's, and some of the friends of our parents'

In pronominal use the articles are capable of making a distinction between male and female antecedents, le and la, uno and una, all of which have in turn plural forms. The distinction need not be observed when the context is clear without it.

Mi fratre e mi soror invita lor melior amicos; le de mi fratre ama la de mi soror
'My brother and sister invite their best friends; my brother's [best friend] loves my sister's [best friend]'

Mi fratre e mi soror ha multe amicos. Uno de mi fratre ama una de mi soror
'My brother and my sister have many friends. One of my brother's [friends] loves one of my sister's [friends]'

mi amicos, unos de mi fratre, e las de mi soror
'my friends, some of my brother's [boy friends], and the girl friends of my sister'

Note that the definite article in pronominal use has the male form le, the female form la, with characteristic final vowels appearing again with certain pronouns (see §54, §58, §78) while the indefinite article in pronominal use has the male-female distinction uno-una with final vowels to be encountered with nouns (see §24).

The definite article has a neuter pronominal form lo which occurs especially in the phrase lo que 'that which, what.' Its plural, rarely needed, is of course los.

lo que io pensa
'what I think'

Io non sape lo que ille pensa
'I don't know what he thinks'


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech
· article
· noun
· adjective
· adverb
· pronoun
· verb
· numerals

grammatical words

word building

appendices

index

Parts of Speech

Noun

§22

As in English, nouns cannot be identified by a constant and specific feature of their forms. The great majority of nouns end in one of the vowels a, o, e, or the consonants l, n, r. But these terminations occur with other words too. There are, again as in English, a number of suffixes which occur only with nouns. Otherwise nouns are recognized by the function they perform in a sentence.

§23

There is no GRAMMATICAL GENDER. The terminations of nouns have no grammatical value and may be considered accidental.

tabula 'table'
pagina 'page'
homine 'man, human being'
tempore 'time'
uso 'use'
fructo 'fruit'
uxor 'wife'
fun 'rope'
galon 'braid, galloon'
libertate 'liberty'
generation 'generation'
gas 'gas'
roc 'rook, castle'

§24

When the termination o occurs - as it frequently does - in a word designating a MALE being, the corresponding FEMALE can be represented by the same word with the substituted ending a. The rule works also in reverse order.

asino 'donkey'; hence: asina 'female donkey'
missionario 'missionary'; hence: missionaria 'woman missionary'
americano 'American'; hence: americana 'American (girl or woman)'
oca 'goose'; hence: oco 'gander'
ciconia 'stork'; hence: ciconio '(male) stork'

Note: The inference that a word like musca 'fly' would permit the use of the male form musco is as justified and also as incongruous as the suggestion that English can form the word 'he-fly.' On the formation of female nouns by means of the suffixes -essa and -trice, see §138, §152

§25

The PLURAL is formed by the addition of s or - after a consonant - of es. Final c changes before es to ch.

tabulas, paginas, homines, tempores, usos, fructos, uxores, aeres, funes, galones, libertates, generationes, gases, roches

Irregular plurals occur only in "guest words" which have retained their foreign identity.

le test: le tests [English]
le lied: le lieder [German]
le addendum: le addenda [Neo-Latin]
le: Abruzzi [Italian]

Learned terms ending in -is form their plural as though the singular had a final -e: genesis (or genese) > geneses; hepatitis > hepatites.

Singular compounds with second elements in the plural have no distinct plural.

un guardacostas: duo guardacostas (coastguard)
un rumpenuces: duo rumpenuces (nutcracker)
un paracolpos: duo paracolpos (bumper)

§26

There are no CASE FORMS. The functions of the genitive and dative in other languages are taken over by prepositions.

de Deo 'God's, of God'
a Deo 'God, to God'
Ille invia flores a su matre 'He sends his mother flowers, He sends flowers to his mother'
Ilia recipe le flores de su filio 'She receives her son's flowers'
Nos paga taxas al governamento 'We pay the government tax money, We pay tax money to the government'
le debitas del governamento 'the government's debts, the debts of the government'

§27

On the formation of nouns as well as of derivatives from them, see §138, §139, §140, §141, §152, §154.

§28

The way nouns are used in the sentence does not differ materially from English norms. Note, however, that the almost unlimited use of NOUNS WITH ADJECTIVAL FUNCTIONS is an English trait not shared by Interlingua.

'winter weather' (= wintry weather, weather of winter) tempore hibernal, tempore de hiberno
'research laboratory' (= laboratory of research) laboratorio de recerca
'fall coat' (= coat of fall, coat for fall) mantello de autumno, mantello pro autumno
'night watchman' (= watchman of night) guarda de nocte
'milk bottle' (= bottle of milk, bottle for milk) bottilia de lacte, bottilia a lacte
'night song' (= song of night, nocturnal song) canto de nocte, canto nocturne

§29

PROPER NOUNS functioning in English as adjectives - as e.g. in 'Diesel engine,' 'Geiger counter,' etc. - remain unmodified proper nouns in the Interlingua and are preceded by the noun they qualify in English. The pattern used is that followed in English in the case of titles: Doctor Diesel, Professor Diesel, engine Diesel; etc. The proper names take no plural -s.

'Geiger counter(s)' contator Geiger, contatores Geiger
'Diesel engine(s)' motor Diesel, motores Diesel
'Roentgen rays' radios Röntgen
'Heaviside layer' strato Heaviside

§30

There is a very free use of APPOSITION with one member often corresponding to an English noun with adjectival functions.

foresta virgine 'virgin forest'
arbore nano 'dwarf tree'
wagon restaurante 'dining car'
nave domo 'house boat'
homine machina 'human machine'

The use of apposition is very frequent with nouns of agents and the like which thus become indistinguishable from adjectives.

mi amico mazdaista 'my Mazdaist friend'
apparato generator 'generating device'
uxor puera 'child wife'

In the plural the appositive may take an -s. Without it the appositive is more clearly adjectival. One would say: uxores pueras but apparatos generator, forestas virgine, etc.

When the appositive has distinct forms for male and female, their use is governed by the fact of sex.

mi amico cantator e mi amica cantatrice
'my singer friend (masc.) and my singer friend (fem.)'


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech
· article
· noun
· adjective
· adverb
· pronoun
· verb
· numerals

grammatical words

word building

appendices

index

Parts of Speech

Numerals

§118

The simple CARDINAL NUMERALS are:

0 zero |
1 un | 10 dece
2 duo | 20 vinti
3 tres | 30 trenta
4 quatro | 40 quaranta
5 cinque | 50 cinquanta
6 sex | 60 sexanta
7 septe | 70 septanta
8 octo | 80 octanta
9 nove | 90 novanta

Note: From cinquanta on the tens are regularly derived from the ones by means of the suffix -anta.

100 | cento
1,000 | mille
1,000,000 | million
1,000,000,000 | milliardo
1,000,000,000,000 | billion
1,000,000,000,000,000 | billiardo
1,000,000,000,000,000,000 | trillion
1,000,000,000,000,000,000,000 | trilliardo
1,000,000,000,000,000,000,000,000 | quatrillion
1,000,000,000,000,000,000,000,000,000 | quatrilliardo
1,000,000,000,000,000,000,000,000,000,000 | quintillion
1,000,000,000,000,000,000,000,000,000,000,000 | quintilliardo

Note: From 1,000,0005 on, the higher powers of a million are formed regularly by means of the suffix -illion added to the stem of the multiplicative corresponding to the exponent. For the forms of the multiplicatives, see below §127. The numeral representing a thousand times any power of one million is formed by replacing the final -ion by the suffix -iardo.

All other cardinals are formed by addition or multiplication.

§119

The principle of addition is used to combine tens with ones; hundreds with tens and ones; thousands with hundreds, tens, and ones; millions with thousands, hundreds, tens, and ones, etc. The items to be added are juxtaposed, the bigger one preceding. Example: 1,120 mille cento vinti. Below a hundred the juxtaposed items are connected by a hyphen. Examples: 72 septanta-duo; 11 dece-un; 12 dece-duo. The use of e 'and' between the items to be added is always possible and always dispensable. In sums below a hundred it replaces the hyphen. Examples: mille cento e vinti; septanta e duo.

§120

The principle of multiplication is used to express multiples of cento, mille, and all higher powers of mille, as million, milliardo, etc. The multiplier is an adjective which always precedes the multiplicand. The multiplicand is a noun which takes a normal plural ending. Examples: 3,000,000 tres milliones; 200 duo centos.

Note: Before cento and mille the multiplier un may be omitted. All the higher powers of 1,000 - as million, milliardo, billion, etc. - introduce the object they count by the preposition de. Example: un billion de dollares.

§121

There is no difference in form between cardinal numerals used as adjectives and pronouns except for un 'one,' whose pronominal forms coincide with those of the indefinite article (see §21 above).

§122

Examples of cardinal numerals:

13 | dece-tres
8.347 | octo milles tres centos quaranta-septe
10.987.654.321 | dece milliardos nove centos octanta-septe milliones sex centos cinquanta-quatro milles tres centos vinti-un

Le mille-pedes ha perdite quatro centos novanta-nove pedes; illo totevia ha cinque centos un
'The millepede has lost four hundred and ninety-nine feet; it still has five hundred and one.'

In bon tempores ille emplea plus que cento filanderas in su filanda; nunc ille ha travalio pro exactemente quaranta-una
'In good times he employs more than a hundred girls in his spinning mill; now he has work for exactly forty-one.'

§123

DECIMALS are written and read with a comma instead of a period:

34.798 (thirty-four point seven nine eight)
34,798 (trenta-quatro comma septe nove octo).

Note: The English custom of setting off long numbers by a comma (e.g., 1,234,567,890) would conflict with the decimal comma. In its stead the Interlingua uses a period (e.g. 1.234.567.890).

§124

Model readings of arithmetical rules:

14 + 3,4 = 17,4 (dece-quatro plus tres comma quatro es dece-septe comma quatro)

20 - 102 = -82 (vinti minus cento duo es minus octanta duo)

20 x 17 = 340 (vinti vices dece-septe es tres centos quaranta)

100 ÷ 3 = 33,3333 (cento dividite per tres es trenta-tres comma tres tres tres tres)

§125

The ORDINAL NUMERALS are adjectives sharing all characteristics of other adjectives in regard to pronominal and substantivized use. The basic ordinals are:

1st | prime
2nd | secunde
3rd | tertie
4th | quarte
5th | quinte
6th | sexte
7th | septime
8th | octave
9th | none
10th | decime
last | ultime

All other simple ordinals are derived from the corresponding cardinals by the suffix -esime:

20th | vintesime
30th | trentesime
100th | centesime
1,000th | millesime
1,000,000th | millionesime
1,000,000,000th | milliardesime

In compound numerals only the last element is given the form of an ordinal:

11th | dece-prime
102nd | cento secunde
99th | novanta-none
300th | tres centesime

'The two hundred fiftieth anniversary'
le duo cento cinquantesime anniversario

'This is my third (presumably: cocktail)'
Isto es mi tertie

In Arabic numerals the ordinals are expressed as follows:

1me, 2nde, 3tie, 4te, 5te, 6te, 7me, 8ve, 9ne, 10me, 20me, 100me

§126

The FRACTIONAL adjective 'half' is medie, the corresponding noun medietate. Joined to the following noun, medie- has the value of English 'mid-.'

un medie hora
'half an hour (a half hour)'

duo medie horas
'two half hours';

le duo medietates
'the two halves'

duo e medie horas, duo horas e medie
two and a half hours, two hours and a half

le medietate del membros
'half the members'

le medie membros
'the half members (opposed to 'full members')'

mediedie
'midday';

medienocte
'midnight'

All other fractional numerals are formed after the following patterns: Phrases like 'a fourth part, two fifth parts, one sixth part, etc.' are expressed as in English by means of simple ordinals: un quarte parte, duo quinte partes, un sexte parte, etc. In most cases fractions are expressed in phrases differing from the samples given by the absence of 'part' (parte). Instead the ordinals are made into nouns. Note that the model 'three quarter mile' must always be rendered as 'three fourths of a mile.'

Tres quartos plus tres octavos es un e un octavo
'Three fourths and three eighths is one and one eighth'

Un medie hora e un quarto de hora es tres quartos de hora
'Half an hour and a quarter hour is three quarter hours'

In mixed numbers which are used as numeral adjectives, the fraction may follow the noun.

un pan e tres quartos
'one and three quarter loaves of bread'

duo milliones e tres quintos de prisioneros
'two and three fifths million prisoners'

§127

The MULTIPLICATIVE numeral adjectives are:

simple or simplice 'simple'
duple or duplice 'double'
triple or triplice 'triple'
quadruple 'quadruple'
quintuple 'quintuple'
sextuple 'sixfold'
septuple 'sevenfold'
octuple 'eightfold'
nonuple 'ninefold'
decuple 'tenfold'
centuple 'hundredfold'

§128

MULTIPLICATIVE COMPOUNDS ('half-yearly,' 'threedecker,' etc.) can be formed freely after the following models in which the compounding forms of the numerals function as prefixes. Note that compounds of this category may involve simultaneous derivation (after the model of English 'three-cornered' which is not simply a compound of 'three' and 'cornered' but a compounded derivative of 'three' and 'corner' with the suffix '-ed'). Cf. also §155, §163-§164 below. The compounding methods illustrated may be applied equally and indifferently - within the limits of practical needs for new formations - to nouns, adjectives, and verbs.

One:

uni- plus trinitate yields unitrinitate 'unitrinity'
uni- plus corno 'horn' plus adj. ending yields unicorne 'one-horned'
uni- plus latere 'side' plus -al yields unilateral

new formations:

uni- plus monte 'mountain' yields unimonte 'single mountain'
uni- plus anulo 'ring' plus -ate yields unianulate 'one-ring'

Note: The form mono-, before vowels mon-, is used as a synonym of uni- especially in technical terms.

One and one half:

sesqui- plus plano yields sesquiplano 'biplane with short underplane'
sesqui- plus pede 'foot' plus -al yields sesquipedal 'sesquipedalian'

new formations:

sesqui- plus torno 'turn' yields sesquitorno 'one-and-a-half turn'
sesqui- plus uncia 'inch' plus -al yields sesquiuncial 'one and a half inches (in length)'

Two:

bi- plus cyclo yields bicyclo 'bicycle'
bi- plus metallo plus -ismo yields bimetallismo 'bimetallism'
bi- plus furcar yields bifurcar 'to bifurcate'
bi- plus lingua 'language' plus adj. ending yields bilingue 'bilingual'

new formations:

bi- plus vita plus -ate yields bivitate 'two-lived, having two lives'
bi- plus digito 'finger' plus adj. ending yields bidigite 'two-fingered'
bi- plus franger 'to break' yields bifranger 'to break twice'

Note: The form di- is used as a synonym of bi- especially in technical terms.

Half:

semi- plus deo 'god' yields semideo 'half-god'
semi- plus official yields semiofficial
semi- plus somno 'sleep' plus adj. ending yields semisomne 'half asleep'

new formations:

semi- plus professor yields semiprofessor
semi- plus occider 'to kill' yields semioccider 'to half kill'
semi- plus interessante 'interesting' yields semiinteressante 'fifty-fifty interesting'

Note: The form hemi- is used as a rarer synonym of semi- especially in technical terms.

Three:

tri- plus folio 'leaf' yields trifolio 'trefoil, clover'
tri- plus secar 'to cut' yields trisecar 'to trisect'
tri- plus dimension plus -al yields tridimensional 'three-dimensional'
tri- plus angulo plus adj. ending yields triangule 'three-cornered'

Four:

quadri- plus syllabo plus adj. ending yields quadrisyllabe
'four-syllabic'
quadri- plus anno 'year' plus -al yields quadriennal 'four-yearly'

Note: The form tetra-, before vowels tetr- is used as a preferred synonym of quadri- especially in technical terms.

Five, six, seven, eight, twelve:

penta- plus metro yields pentametro 'pentameter'
hexa- plus chordo yields hexachordo 'hexachord'
hepta- plus -archia yields heptarchia 'rule by seven'
octa- plus metro yields octametro 'octameter'
dodeca- plus syllabo plus adj. ending yields dodecasyllabe 'twelve-syllabled'

Note: The forms penta-, hexa-, hepta-, octa-, and dodeca- are used like mono-, di-, and tetra-, that is, especially in technical terms and with the special characteristic that they lose their final -a before a vowel.

Ten, hundred, thousand:

Multiplicative compounds involving 10, 100, and 1000 are important primarily by virtue of their use as expressions of units of measurement in the metric system and its technological extensions. Multiplication by 10, 100, 1000, and 10,000 is expressed by deca-, hecto-, kilo-, and myria- respectively. The parallel forms for multiplication by 1/10, 1/100, and 1/1000 are deci-, centi-, and milli-. The final -a- and -o- in deca-, myria-, and hecto- are dropped before an initial vowel of the second compounding element. New analogical formations are possible whenever required for technological and related needs. The form myria- can be used in general (nontechnical) formations with the meaning 'a great many.' A traditional illustration is: litro 'liter,' decalitro 'ten liters,' decilitro 'one tenth of a liter,' hectolitro 'a hundred liters,' centilitro 'one hundredth of a liter,' kilolitro 'a thousand liters,' millilitro 'one thousandth of a liter,' myrialitro ~ten thousand liters.' A possible analogical formation is unitate 'unit,' decunitate 'ten units,' deciunitate 'one tenth of a unit,' hectunitate 'one hundred units,' centiunitate 'one hundredth of a unit,' kilounitate 'one thousand units,' milliunitate 'one thousandth of a unit,' myriunitate 'ten thousand units.'

Many:

multi- plus million + -ario yields multimillionario
multi- plus polo 'pole' plus -ar yields multipolar
multi- plus lobo 'lobe' plus adj. ending yields multilobe 'multilobed'

new formations:

multi- plus cyclo yields multicyclo 'cycle with more than three wheels'
multi- plus linea 'line' plus -ate yields multilineate 'many-lined'

Note: The form poly- is used as a synonym of multi- especially in technical terms. To express plurality in the sense of multiplication by several rather than by many, the form pluri- is preferred.

§129

The COLLECTIVE NUMERALS are formed after the model of dozena 'dozen' with the suffix -ena attached to the simple cardinals

Illes arrivava in centenas
'They arrived in groups of a hundred'

Illos se vende in decenas
'They are sold in batches of ten'

Note: A complete set of collectives would have no practical importance but is theoretically possible. If wanted, the first two would have to be formed irregularly as bina 'a group of two' and trina 'a group of three.'

§130

ADVERBIAL NUMERALS are derived from the ordinals either by the normal adverbial suffix -mente or by the ending -o which takes the place of the final -e of adjectives: tertio 'thirdly'; ultimo 'lastly'; etc.

Post toto, ille es primemente mi fratre e secundemente mi adversario politic
'After all, he is first my brother and secondly my political opponent'

Ecce tres possibilitates: Primo, mi opinion es absurde; secundo, mi opinion es theoricamente correcte sed impractic; e tertio, mi opinion es tanto correcte como practic.
'There are three possibilities: First, my view is absurd; second, my view is theoretically correct but impractical; and third, my view is as correct as practical'

Expressed in Arabic numerals the numeral adverbs differ from ordinals in that they end in -o: 1mo, 2ndo, 3tio, etc. See §125 above.

§131

The FUNCTIONS OF NUMERALS differ little from English usage. As in English one may for instance say, capitulo tres 'chapter three' or le tertie capitulo 'the third chapter.' However, in the numbering of sovereigns, contrary to English usage, appositional cardinals are used except in the case of the first where a following substantivized ordinal without article is used.

Napoleon III (Napoleon Tres)
'Napoleon the Third'

Henrico LXVII de Reuss (Henrico Sexanta-Septe)
'Henry the Sixty-Seventh of Reuss'

Frederico I (Frederico Primo)
'Frederic the First'

Catharina I (Catharina Prima)
'Catherine the First'

§132

In DATES the day of the month is indicated by a cardinal. For the first day a substantivized ordinal is permissible.

le 1 de januario (le un de januario)
'the first of January'

le 12 de novembre (le dece-duo de novembre)
'the twelfth of November'

Heri esseva le vinti-octo de februario e hodie es le vinti-nove. - No, hodie es le prime de martio
'Yesterday was the twenty-eighth of February and today is the twenty-ninth. - No, today is the first of March.'

§133

The TIME OF DAY is stated after the following models:

il es un (hora); a un (hora)
'it is one (o'clock); at one (o'clock)'

il es tres (horas); a tres (horas)
'it is three (o'clock); at three (o'clock)'

dece (horas) e quarte
'a quarter past ten (o'clock)'

dece (horas) minus quarte
'a quarter to ten (o'clock)'

dece (horas) e medie
'half past ten (o'clock)'

dece (horas) e vinti (minutas)
'twenty (minutes) past ten (o'clock)'

dece (horas) minus vinti (minutas)
'twenty (minutes) of ten (o'clock)'


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech
· article
· noun
· adjective
· adverb
· pronoun
· verb
· numerals

grammatical words

word building

appendices

index

Parts of Speech

Pronouns

§54

The PERSONAL pronouns together with the REFLEXIVES and POSSESSlVES form a pattern as shown in the following table:

 | gender | subj. | obj. (*) | reflex. | possess. (#1) | possess. (#2)
1st pers. sg. | - | io | me | me | mi | mie
2nd pers. sg. | - | tu | te | te | tu | tue
1st pers. pl. | - | nos | nos | nos | nostre | nostre
2nd pers. pl. | - | vos | vos | vos | vostre | vostre
3rd pers. sg. | masc. | ille | le | se | su | sue
3rd pers. sg. | fem. | illa | la | se | su | sue
3rd pers. sg. | neut. | illo | lo | se | su | sue
3rd pers. pl. | masc. | illes | les | se | lor | lore
3rd pers. pl. | fem. | illas | las | se | lor | lore
3rd pers. pl. | neut. | illos | los | se | lor | lore
* - direct or indirect object; see §72 below #1 - before a noun and not preceded by an article; see §64 below #2 - after a noun or preceded by an article; see §64 below

§55

The FUNCTIONS of these pronouns are identical with those of their English equivalents except for minor deviations mentioned below.

§56

The PERSONAL PRONOUNS in the singular are io 'I,' tu 'you (thou),' ille 'he,' illa 'she,' illo 'it.'

§57

The second person singular tu is the familiar form of address used with children, friends, in poetry, invocations of supernatural beings, etc.

The parallel "formal" form of address is vos 'you' whose primary function is to represent the second person plural. There is no objection to extending the "formal" form to all uses it has in English.

Tu es mi amico 'You are my friend'

Vos es mi amico 'You are my friend'

note that vos is identified as a singular by amico; 'You are my friends' runs Vos es mi amicos

Note: A collateral form of illa is ella; the two should not be used in the same text.

§58

The third person singular distinguishes - as in English - masculine, feminine, and neuter forms. The distinction is not a matter of grammatical gender but of sex.

... le femina... Illa es belle
'... the woman... She is beautiful'

... le capro... Ille es belle
'... the billy-goat... He is handsome';

or

... le capro... Illo es belle
'... the billy-goat... It is handsome'

... le libro... Illo es interessante
'... the book.... It is interesting'

§59

In the third person singular neuter there is an unstressed form il 'it' for use as a grammatical subject.

Il niva 'It snows'
Il face frigido 'It is cold'
Il es ver que callos es penose 'It is true that corns are painful'

In the last construction a change in word order, 'That corns are painful is true,' eliminates the anticipating subject 'it.' Hence the possible forms Que callos es penose es ver or Ver es que callos es penose or Es ver que callos es penose. In these forms the real subject is que callos es penose, but the use of impersonal verb forms without pronoun may also be extended to constructions of the type non importa 'it does not matter'; face frigido 'it is cold'; etc.

§60

The INDEFINITE PERSONAL PRONOUN is on 'one.' It can only be used as the subject of the sentence. In all other cases uno takes its place.

On crede lo que on spera
'One believes what one hopes'

Quando on se promena in iste parco, altere promenatores collide frequentemente con uno
'When one takes a walk in this park, other walkers frequently bump into one'

The form uno can likewise serve as subject and is then synonymous with on. It is the pronominal form of the indefinite article. See §21.

§61

The personal pronouns in the first and second persons plural are nos 'we' and vos 'you.' In the third person, illes, illas, illos 'they' are regular plural forms of the corresponding singulars ille, illa, illo, 'he, she, it.' The distinction of masculine, feminine, neuter is optional in the plural. As in English a single form 'they' illes may be used for all antecedents. The masculine form is used to refer to mixed antecedents: Illes - non solmente ille sed etiam illa - es illac 'They - not only he but she too - are there.'

§62

In contrast to all other parts of speech, the personal pronouns show a distinction of two CASE FORMS except in the first and second persons plural. The second-case forms in the first and second persons singular are me 'me' and te 'thee (you).' In the third persons the second-case forms, le, la, lo, les, las, los 'him, her, it, them' are the second syllable of the corresponding first-case forms.

§63

As for the FUNCTIONS of the personal-pronoun case forms, a distinction is made between (a) subject, (b) object of a preposition, and (c) object of a verb. The first-case form is used as subject and - in the third persons - as object of a preposition. The second-case form is used as object of a verb and - in the first and second persons - as object of a preposition. To summarize all these forms in a paradigmatic survey, it may be useful to adapt a model sentence like Io tenta impressionar te con ille 'I am trying to impress you with him' to all persons in both singular and plural.

  1. io ... te ... ille
  2. tu ... le ... illa
  3. ille ... la ... illo
  4. illa ... lo ... nos
  5. illo ... nos ... vos
  6. nos ... vos ... illes
  7. vos ... les ... illas
  8. illes ... las ... illos
  9. illas ... los ... me
  10. illos ... me ... te

Some of these statements are rather artificial. They are given for the sake of completeness and seem at least theoretically possible if construed as follows:

  1. 'I am trying to impress you (thee) with him'
    (e.g.: I am trying to impress you with what I tell you about my big brother)
  2. 'You (thou) are trying to impress him with her'
    (e.g.: You are trying to impress your brother with your beautiful fiancee)
  3. 'He is trying to impress her with it'
    (e.g.: He is trying to impress the girl by showing her his new automobile)
  4. 'She is trying to impress it with us'
    (e.g.: She has invited us to her concert because she wants to impress her audience with the number of her friends)
  5. 'It is trying to impress us with you (pl.)'
    (e.g.: The government is trying to impress us, the people, with the fact that you, members of a constitutional assembly, are still allowed to convene)
  6. 'We are trying to impress you (pl.) with them (masc.)'
    (e.g.: We are trying to impress you, who are poor friends of ours, with our wealthy fathers)
  7. 'You are trying to impress them (masc.) with them (fem.)'
    (e.g.: You are trying to impress the boys with what you tell them about your girl friends)
  8. 'They (masc.) are trying to impress them (fem.) with them' (neut.)
    (e.g.: The boys are trying to impress the girls with their beautiful automobiles)
  9. 'They (fem.) are trying to impress them (neut.) with me'
    (e.g.: The girls are trying to impress their consciences with the fact that they have helped me)
  10. 'They (neut.) are trying to impress me with you (thee)'
    (e.g.: The powers of darkness are trying to impress me with you, the all-powerful Mephistopheles).

§64

The POSSESSIVES are adjectives and share with other adjectives the possibility of preceding or following the noun they qualify and of being used as pronouns and nouns. See §33, §38-§40 above. When they precede the noun the construction normally dispenses with an article. In this position - i.e., before a noun and not preceded by an article - the forms of the possessive adjectives drop their final e (except in nostre and vostre where it follows a consonant cluster).

Mi fratre e tu soror celebra lor nuptias
'My brother and your (thy) sister celebrate their wedding'

Mi fratre e le fratre tue es bon amicos
'My brother and your brother are good friends'

Mi fratre e le tue es bon amicos
'My brother and yours are good friends'

Patre nostre, qui es ...
'Our Father, Who art ...'

mi matre or le matre mie or (rarely) le mie matre 'my mother'

Ille labora nocte e die pro le suos
'He works night and day for his people'

§65

For the third person masculine, feminine, and neuter, there is only one possessive each in the singular and plural. Where a distinction is needed, it is brought out after the following models:

Ille e illa velia tote le nocte al lecto de su (or del) moriente patre de illa
'He and she are sitting up all night at her dying father's bedside'

Mi patre e le suo (or le) de ille es amicos
'My father and his are friends'

§66

The REFLEXIVE pronoun in all third persons is se 'himself, herself, itself, themselves.' In the first and second persons the second-case forms of the personal pronouns function as reflexives.

Io me marita con te, e tu te marita con me
'I get married (marry myself) to you and you get married (marry yourself) to me'

Ille se marita con illa, e illa se marita con ille

Illes se marita con illas, e illas se marita con illes

§67

Reflexive constructions are primarily of the type in which the object of the verb happens to be logically identical with the subject. Note that this makes reflexive constructions which in English often dispense with an object pronoun, as in I wash' in the sense of 'I wash myself.'

Illa se face indispensabile
'She makes herself indispensable'

Io me vide como alteros me vide
'I see myself as others see me'

§68

Reflexive constructions are also used to express passive ideas when there is no agent involved. 'These books are sold at Bloomingdale's' may be replaced by the translation of 'These books sell themselves at Bloomingdale's.' Note that this covers constructions of the type, 'These books sell well.'

Iste libros se vende al magazin de Bloomingdale

Iste libro se vende multo ben

Tal cappellos se vide frequentemente
'Such hats are often seen' or 'One often sees such hats'

§69

SECOND-CASE PERSONAL AND REFLEXIVE PRONOUNS (except in prepositional constructions) precede the simple tense forms of the verb but follow the participles, imperative forms, and the infinitive.

Io les surprendeva
'I surprised them'

Pro surprender les io debeva currer
'In order to surprise them I had to run'

Dirigente se verso le sol, illa precava
'Turning toward the sun, she prayed'

Io collabora con illes
'I collaborate with them'

Monstra lo a ille
'Show it to him'

§70

In the compound tenses which consist of an auxiliary tense form plus an infinitive or past participle, the personal or reflexive pronouns may precede the auxiliary or follow the participle or infinitive.

Io ha surprendite les or io les ha surprendite
'I have surprised them'

Io va surprender les or Io les va surprender
'I will surprise them'

In constructions with facer 'to cause to, to make,' the two positions of the pronoun suggest logically two distinct meanings.

Io le face batter le
'I make him beat him'

Io le face batter
'I make him beat'

Io face batter le
'(I make beat him) I have him beaten'

§71

In a combination of two pronouns, one personal and the other reflexive, the latter precedes.

Illa se nos monstra
'She shows herself to us'

Io me lo dice
'I tell (it to) myself'

In a combination of two personal pronouns that one precedes whose relation to the verb is more indirect or remote.

Illa me lo dice
'She tells (it to) me'

Illa me lo ha dicite or Illa ha dicite me lo
'She has told (it to) me'

Pro dicer me lo illa debeva telephonar
'To tell (it to) me, she had to telephone'

In a combination of one simple personal or reflexive pronoun with another preceded by a preposition or with a noun object, the simple pronoun precedes.

Illa ha le tempore pro intertener se con illes

Illa ha le tempore pro intertener se con su canes
'She has the time to amuse herself with her dogs'

Illa ha intertenite se con illes or Illa se ha intertenite con illes
'She has amused herself with them'

§72

Note: There is no distinction between accusative and dative forms of the pronouns like that which appears in some other languages. Parallel to English usage the dative idea is clarified for differentiation or emphasis by the preposition a.

Io inviava un telegramma a mi granpatre
'I sent a wire to my grand-father'

Io lo inviava a mi granpatre
'I sent it to my grandfather'

Io le inviava un telegramma
'I sent him a wire'

Io le lo inviava or Io lo inviava a ille
'I sent him it' or 'I sent it to him'

§73

The place of pronouns in the sentence is not rigidly fixed. The preceding paragraphs describe the norm from which deviations are justified by considerations of rhythm or emphasis.

Ille ama arachides e illa ama se
'He loves peanuts and she loves herself'

Io vos crede si vos crede me
'I believe you if you believe me'

§74

The RELATIVES are que and qual. The former is primarily a relative pronoun, the latter is a relative adjective.

Le ultime traino que pote portar me ibi a tempore parti in cinque minutas
'The last train that can get me there on time will leave in five minutes'

Ille fuma opium, qual vitio ille ha acquirite durante le guerra
'He smokes opium, which vice he acquired during the war'

§75

The form qual preceded by the definite article le is pronominal and can be pluralized.

Le cavallo e le asino le qual non esseva sellate curreva a velocitate equal
'The horse and the donkey which (latter) was not saddled ran at equal speed'

Le cavallo e le asino le quales non esseva sellate...
'The horse and the donkey which were not saddled...'

§76

The FUNCTIONS OF CASES - with both que and qual - are carried by the prepositions de (for the genitive) and a (for the dative). There is a special genitive relative, cuje 'whose,' and a form qui 'who, whom' which is used only for persons and only as subject or after a preposition.

Le documentos que le spia portava con se esseva multo importante
'The documents which the spy carried with him were very important'

Le documentos con que le spia escappava esseva multo importante
'The documents with which the spy escaped were very important'

Le documentos de que le spia habeva copias esseva multo importante
'The documents of which the spy had copies were very important'

Le documentos cuje importantia esseva dubitose incriminava le spia
'The documents whose importance was dubious incriminated the spy'

Le documentos del quales le spia habeva copias...
'The documents of which the spy had copies...'

Le documentos, le importantia del quales esseva dubitose...
'The documents whose importance was dubious...'

Le spia qui portava le documentos esseva habile
'The spy who carried the documents was skillful'

Le spia que le agente de policia habeva vidite portava con se le plus importante documentos
'The spy whom the policeman had seen carried with him the most important documents'

Le spia de qui le policia habeva establite le identitate...
'The spy whose identity the police had established...'

Le spia cuje identitate le policia habeva establite...

Note: In contrast to English usage there are no relative constructions without a relative pronoun.

'The tobacco you smoke is abominable'
Le tabaco que vos fuma es abominabile

'The onions you ate smell to high heaven'
Le cibollas que tu ha mangiate odora al alte celo

§77

For the relative pronoun lo que 'what,' see §21 above.

§78

The DEMONSTRATIVES are adjectives which can be used as pronouns. Hence they are capable of assuming forms agreeing with the number and sex of their antecedents. In their choice of pronominal endings they do not fall into the pattern of substantivized adjectives (-e: neutral; -o: male or neuter; -a: female); instead they follow the pattern of personal third person pronouns (-e: male; -a: female; -o: neuter).

§79

The demonstrative of proximity is iste 'this'; that of remoteness ille 'that.'

iste homine e ille femina
'this man and that woman'

ille homine e iste femina
'that man and this woman'

iste tabula e ille libro
'this table and that book'

ille tabula e iste libro
'that table and this book'

Iste pais es libere
'This country is free'

Isto es un libere pais
'This is a free country'

Iste puera odia illa
'This girl hates that (one)'

Que es isto? Que es illo?
'What is this? What is that?'

Ille idiota!
'That idiot!'

Istes es mi studentes
'These are my students'

Istas es mi filias
'These are my daughters'

Da me ille libros. Illos es le mies
'Give me those books; they (those) are mine'

Iste edition es plus complete que ille duo
'This edition is more complete than those two'

Iste edition es plus complete que illos
'This edition is more complete than those'

(Woman speaking)
Io es una de illas qui crede que le matrimonio es sancte;
'I am one of those who believe that matrimony is sacred'

(Man speaking)
Io es uno de illes qui crede...
'I am one of those who believe that matrimony is sacred'

Note: A collateral form of ille is celle; the two should not be used in the same text.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech
· article
· noun
· adjective
· adverb
· pronoun
· verb
· numerals

grammatical words

word building

appendices

index

Parts of Speech

Verb

§80

The verb has an infinitive and two participles (past and present); it has an imperative; and it has four simple tenses (present, past, future, conditional). It uses auxiliaries to form a full set of compound tenses as well as the passive. It has no personal inflection and no subjunctive (but see §111 below). There is no auxiliary corresponding to English 'to do' for use in emphatic and interrogative constructions. There are no crystallized progressive forms (but see §94).

§81

The INFINITIVE ends always in -r with one of the vowels a, e, i preceding (For a collateral verbal system with a further distinction of infinitives in -r and -re after -e-, see below §148 Note; also the note on participles, §97.)

crear 'to create'
rider 'to see'
audir 'to hear'

§82

On the formation of infinitives as well as of derivatives from them, see §140, §145-§150, §153-§154, §155, §157.

§83

The infinitive can be used as a noun and as such it corresponds to the English gerund.

le venir del estate
'the coming of summer'

Vider es creder
'Seeing is believing'

le susurrar del motor
'the droning of the motor'

Iste viagiar de un pais al altere es fatigante
'This traveling from one country to another is fatiguing'

le ir e venir del clientes...
'the coming and going of customers'

Le faceres del formicas es interessante a observar
'The doings of ants are interesting to watch'

Note: As the equivalent of the English noun or quasi-noun in '-ing', the infinitive occurs with all sorts of prepositions in constructions corresponding to the English examples 'without going, by doing, before opening, etc.' This also covers the type 'for sewing' as in 'machine for sewing,' i.e., 'sewing machine,' and finally the pattern 'of doing' as in 'capable of doing' and 'we think of doing. ...'

Illes le condemnava sin audir su defensa
'They condemned him without listening to his defense'

Per rumper le osso on potera forsan rectificar su gamba
'By breaking the bone one may perhaps be able to straighten his leg'

Post haber passate le suburbios on pote avantiar plus rapidemente
'After having passed the suburbs one can get ahead faster'

Io vole ben humiliar me ante ille usque corriger su grammatica sed non usque pagar su debitas
'I am willing to humiliate myself before him to (the point of) correcting his grammar but not to (the point of) paying his debts'

Le sala a attender deberea esser equipate de un machina a scriber
'The waiting room ought to be equipped with a typewriter'

Comencia tu studios per arder omne libros
'Begin your studies by burning all books'

Illa es capace de perder le traino
'She is capable of missing the train'

Nos pensa ir al theatro
'We are thinking of going to the theater'

On the lack of an equivalent of the English 'of' in the last example, see §87 below.

§84

Detached from the sentence the infinitive is not preceded by a preposition corresponding to the English 'to' as in 'to go,' etc. This 'to' is a peculiarly English phenomenon and must not be confused with the use of 'to' before an infinitive within a complete sentence. Here 'to' has a grammatical function and is required or omitted in accordance with specific grammatical rules which make us say 'I need to eat' with 'to' and 'I need not eat' without 'to.' Within a sentence the equivalent of English 'to' before the infinitive is de or a or pro or nothing as differentiated below.

§85

The preposition a is used when the infinitive seems to represent a goal either after an adjective or a verbal construction.

Nos aspira a realisar nostre ideales
'We strive to realize our ideals'

Iste porta non es facile a aperir
'This door is not easy to open'

§86

The preposition pro is used when the infinitive seems to represent a purpose as in an English construction with 'in order to.'

llle venira pro reparar le fenestra
'He came (in order) to repair the window'

Io mangia pro viver, sed quando nos ha globos de patata io vive pro mangiar
'I eat to live but when we have potato dumplings I live to eat'

§87

A preposition need not be used when the infinitive can be construed as a noun or as occupying the place of a noun. (a) In an example like, 'It is difficult to walk in the sand,' the infinitive is the logical subject and hence the equivalent of a noun; the statement is identical with 'Walking in the sand is difficult.' Here the infinitive appears without a preceding preposition: Il es difficile vader in le arena or Vader in le arena es difficile. See §83 above. (b) Whenever a transitive verb is followed by a dependent infinitive as in 'I plan to go to the country,' the idea it represents can be expressed more or less smoothly by a noun, as in 'I plan a trip to the country' Io plana vader al campania. Hence after a transitive verb the dependent infinitive is not introduced by a preposition.

In van io ha tentate convincer le
'In vain have I tried to convince him'

Il es facile rider con le ridentes e difficile plorar con le plorantes
'It is easy to laugh with the laughing and hard to weep with the weeping'

Il es un grande privilegio esser inter vos iste vespere
'It is a great privilege to be with you tonight'

Nos intende ameliorar nostre methodos de agricultura
'We intend to improve our agricultural methods'

Ille diceva que su soror sperava revider nos
'He said that his sister hoped to see us again'

Illa time esser sol con le patiente
'She is afraid of being alone with the patient'

§88

A preposition before the infinitive cannot be used (a) after constructions with voler, poter, deber, soler and (b) after constructions with lassar, facer, also vider, audir and other verbs of sense perception when they have an object which is at the same time the subject of the following infinitive, as in 'I see him come.'

Io volerea dormir sed illa debe dansar
'I would (want to) sleep but she must dance'

Illa crede que illa pote cantar
'She thinks that she can sing'

Le matre faceva le doctor venir or Le matre faceva venir le doctor
'The mother had (made) the doctor come'

Io senti le nausea montar
'I feel the nausea rise'

Io audi le venir or Io le audi venir
'I hear him come (coming)'

Note: In the statement, Io face le studente acceptar mi consilio 'I make the student accept my advice,' the nouns can naturally be replaced by pronouns to yield the simpler form, Io le face acceptar lo 'I make him accept it.' Logically the latter statement ought to be a basis for the two assertions, 'I make him accept' (i.e., I force him to accept) and 'I make accept it' (i.e., I force people in general to accept it). Actually the forms Io le face acceptar and Io face acceptar lo are correct, though the second would not appear in English as 'I make accept it' but as 'I have it accepted' or 'I cause it to be accepted.' Similar examples are:

Illa me faceva vender le can
'She made me sell the dog'

Illa faceva vender le can
'She had the dog sold'

Io videva le infantes occider le ave
'I saw the children kill the bird'

Io les videva occider lo
'I saw them kill it'

Io videva occider lo
'I saw it being killed'

§89

The neutral preposition used with the infinitive is de.

Io es felice de revider vos
'I am happy to see you again'

Le necessitate de ganiar plus es clar
'The need to earn more is clear'

Ille se effortia de mitter le motor in motion
'He tries hard to start the motor'

§90

Note: English constructions of the type, 'I want him to come' can only be rendered as 'I want that he come.' Io vole que ille veni. English constructions such as 'I had the pleasure of seeing her' are always rendered as 'I had the pleasure to see her' Io habeva le placer de vider la.

§91

THE INFINITIVE IS USED to express general orders, prohibitions, etc.

Non fumar! 'Don't smoke!, No smoking!'
Non sputar super le solo! 'Don't spit on the floor!'
Tener se al dextra! 'Keep to the right!'

§92

The infinitive is used after interrogative particles in accordance with the English model, 'I don't know what to do.'

Io non sape que facer

Il es difficile decider se ubi vader
'It is difficult to decide where to go'

Que creder nunc?
'What are we to believe now?'

Nos non sapeva qual pisce prender primo
'We did not know what fish to catch first'

§93

The PRESENT PARTICIPLE ends in -nte which is added to the infinitive less its final -r, with the proviso that a preceding -i- changes to -ie-.

crear: creante 'to create: creating'
vider: vidente 'to see: seeing'
audir: audiente 'to hear: hearing'

Note: The following present participles have -iente as the preferred form although the corresponding infinitives end in -er: capiente and all compounds of -cipiente (incipiente, etc.), faciente and all compounds in -ficiente (deficiente, etc.), all compounds of -jiciente (injiciente, etc.), sapiente, and all compounds of -spiciente (inspiciente, etc.). Since the suffix -antia and its variants -entia, -ientia (see §152) are derived from present-participle forms, their connection with verbs runs parallel to the formation of present participles. Every verb with a present participle in -iente yields a noun in -ientia, etc.

§94

The present participle is an adjective and as such shares all the characteristics of other adjectives. See §32-§39, §41 above and §152 below. Note: The present participle has no function in the verbal paradigm, for there is no crystallized progressive corresponding to English 'I am buying, hoping, etc.' But phrases like 'A dead dog cannot be living' may of course be translated literally in so far as they make sense.

Un can morte non pote esser vivente

Le climate de Alaska va deveniente plus benigne
'The climate of Alaska keeps (or goes on or is) getting milder'

Minnehaha significa "aqua ridente"
'Minnehaha means "laughing water" '

Transversante le oceano, io habeva un placente aventura
'Crossing the ocean I had a pleasant (pleasing) adventure'

Duo passantes videva le accidente
'Two passers-by (passing ones) saw the accident'

Essente surveliate per le policia, ille non osava mover se
'Being watched by the police, he did not dare to move'

§95

The PAST PARTICIPLE ends in -te which is added to the infinitive less its final -r, with the proviso that a preceding -e- changes to -i-.

crear: create 'to create: created'
vider: vidite 'to see: seen'
audir: audite 'to hear: heard'

Note: Past participles are stressed regularly on the vowel before the last consonant. On a collateral stress system, see footnote to §148 below.

§96

As in English the past participle is used in past compound tenses and in the passive. See §105-§106, §112-§113 below. It is also an adjective and as such shares all the characteristics of other adjectives. Finally it occurs as an absolute participle.

Le pluvia impellite per le vento entra trans le fenestra rumpite
'The rain driven by the wind comes in through the broken window'

Io es fatigate
'I am tired (fatigued)'

Le inviata de Valhalla clama le animas del occiditos
'The envoy of Valhalla calls the souls of the slain'

Impellite per le vento, le pluvia entra in le fenestra

§97

Note: There are considerable numbers of verbal adjectives of the type fisse 'split,' docte 'learned,' benedicte 'blessed,' etc. belonging to the verbs finder, docer, benedicer, etc. Their meaning is identical with that of the normal past participles findite, docite, benedicite, etc. in adjectival use. Verbal adjectives of this type may be made to serve as past participles in all functions inclusive of that of forming past compound tenses. The rule covering this point is as follows: Every verb which has a special contracted ( = irregular) deriving stem listed in the Dictionary can form a collateral past participle by adding the ending -e to that contracted stem. See also §152, last unit.

Ille es absorbite in su labor or Ille es absorpte in su labor
'He is absorbed in his work'

Ille ha assumite le nomine de su femina or Ille ha assumpte le nomine de su femina
'He has assumed the name of his wife'

In le campania on non se senti subjicite al haste del vita moderne or In le campania on non se senti subjecte al haste del vita moderne
'In the country one does not feel subjected to the hurry of modern life'

§98

The TENSE FORMS have no personal inflection and require generally an expressed subject.

§99

The PRESENT TENSE is formed from the infinitive by dropping the final -r. It is stressed in accordance with the rules given in §10.

io, tu, etc. crea, vide, audi
'I, you, etc. create, see, listen (hear)'

§100

The present tense functions naturally as the "UNIVERSAL PRESENT." It extends more freely into the future than is possible in English, especially when the construction contains an unambiguous adverb of time.

Deo ama le homines
'God loves men'

Io non sape lo que es le nomine de iste animal
'I don't know what the name of this animal is'

Iste vespere io recipe mi canetto
'Tonight I am going to get my puppy'

§101

The verbs haber 'to have', esser 'to be', and vader 'to go' have a simplified present-tense form which consists of the fist syllable of the infinitive: ha, es, va.

Proque io ha un terribile mal de capite il es necessari que io va al doctor
'Because I have a terrible headache it is necessary that I go to the doctor'

In the case of esser, a distinct optional plural form son is available.

§102

The PAST TENSE is formed from the infinitive by dropping the final -r and adding the tense ending -va.

io, tu, etc. creava, videva, audiva
'I, you, etc. created, saw, heard (listened)'

§103

The functions of the past tense are the same as in English. Note especially its use in constructions of the type, 'If he was (were) here, I might feel better.'

Heri nos voleva vider le Mercator de Venetia sed nos non poteva obtener billetes e tunc nos videva le Princessa del Czardas. Si vos cognosceva iste operetta vos comprenderea que io prefere Kalman a Shakespeare.
'Yesterday we wanted to see the Merchant of Venice but we couldn't get tickets and so we saw the Czardas Princess. If you knew this operetta you would understand that I prefer Kalman to Shakespeare.'

§104

For esser 'to be' an optional irregular past era 'was, were' is available.

§105

The COMPOUND TENSES OF THE PAST (perfect and pluperfect) are formed as in English by means of the present and past of an auxiliary verb (haber 'to have) and the past participle.

io, tu, etc. ha create, vidite, audite
'I, you, etc. have created, seen, heard'

io, tu, etc. habeva create, vidite, audite
'I, you, etc. had created, seen, heard (listened)

§106

The functions of the past compound tenses cover all functions of the corresponding English forms. The perfect is not as restricted as is English and is synonymous with the simple past.

Su Majestate ha perdite su capite
'His Majesty has lost his head'

Ludovico Dece-Sex ha perdite su capite
'Louis XVI lost his head'

§107

The FUTURE is formed from the infinitive by adding the stressed ending -a, not distinguished by an accent mark.

io, tu, etc. creara, videra, audira
'I, you, etc. will create, see, hear (listen)'

The CONDITIONAL is formed from the infinitive by adding the ending -ea with stress on the -e-, not distinguished by an accent mark.

io, tu, etc. crearea, viderea, audirea
'I, you, etc. would create, see, hear (listen)'

§108

The functions of the future and conditional do not differ from English usage.

Si ille attende assatis longe, ille habera un barba
'If he waits long enough, he will have a beard'

Si illa habeva quatro rotas, illa esserea un omnibus
'If she had four wheels, she would be an omnibus'

Si io esseva un avetto, io volarea a te
'If I were a little bird, I would fly to you'

Note: Both future and conditional have collateral compound forms consisting of the infinitive with the auxiliaries va and velle respectively.

Si ille attende assatis longe, ille va haber un barba
Si illa habeva quatro rotas, illa velle esser un omnibus
Si io esseva un avetto, io velle volar a te

§109

More complex verbal constructions - whether one wishes to call them tenses or not - can freely be formed by means of the material discussed above.

Nos haberea potite venir
'We would have been able to come'

Ille habera finite scriber
'He will have finished writing'

§110

The IMPERATIVE is identical with the present but as a rule it uses no pronouns.

Ama tu vicino como te mesme!
'Love thy neighbor as thyself!'

Aperi le porta!
'Open the door!'

Reguarda hic!
'Look here!'

As in English the pronoun occurs occasionally with the imperative.

Face tu lo que io commanda
'Do you what I order (you to do)'

§111

The functions of the imperative can of course be taken over by an emphatic present tense.

Tu veni hic immediatemente!
'You come here right away!'

For the use of the infinitive with imperative value, see §91 above. The elliptic construction with que... '(I wish) that...' is possible with all persons and serves in particular to express the imperative of the first person plural.

Que ille veni!
'Let him come!, May he come!'

Que nos parti!
'Let's go!'

The dictionary word sia 'be (it)' may be construed as a conjunction or as an exceptional subjunctive of esser. Taken in the latter sense, it enters into constructions of imperative value.

Io ama lilios del valles, sia in le campo, sia in un vaso
'I love lilies of the valley, be it in the open, be it in a vase'

Le juvene maritos sia felice!
'(May) The young couple be happy!'

Sia gentil e face me ille favor
'Be nice and do me that favor'

§112

The PASSIVE auxiliary is esser 'to be.' The tense forms of this auxiliary are fully covered by the foregoing discussion of the verbal conjugation. The following summary of them may be found convenient.

io etc. es 'I am,' etc. | io essera or io va esser 'I will be'
io esseva or io era 'I was' | io esserea or io velle esser 'I would be'
io ha essite 'I have been' | io habera essite or io va haber essite 'I will have been'
io habeva essite 'I had been' | io haberea essite or io velle haber essite 'I would have been'

The full passive forms consist of the auxiliary with a following past participle.

Ille es surveliate per le policia 'He is (being) watched by the police'
Ille esseva surveliate per le policia
Ille ha essite surveliate per le policia
Ille habeva essite surveliate per le policia
Ille essera surveliate per le policia
Ille va esser surveliate per le policia
Ille esserea surveliate per le policia
Ille velle esser surveliate per le policia
Ille habera essite surveliate per le policia
Ille va haber essite surveliate per le policia
Ille haberea essite surveliate per le policia
Ille velle haber essite surveliate per le policia

§113

The passive infinitives and participles are similarly composed of the infinitive and participles of the auxiliary with the past participle of the main verb following.

esser surveliate 'to be watched'
essente surveliate 'being watched'
essite surveliate 'been watched'

Note that the passive as such cannot be distinguished from a form of esser 'to be' with a participial adjective. Io es maritate may mean 'I am being married' and 'I am married.'

§114

The functions of the passive are the same as in English. Note, however, the use of the reflexive in lieu of an English passive. See §68 above. Furthermore an English passive may often be rendered by an impersonal construction with on 'one,' as in On non nos ama hic 'We are not liked around here (One does not like us here).'

§115

TABLE OF CONJUGATION

 | Infinitive | crear vider audir | to create to see to hear
 | Present Participle | creante vidente audiente | creating seeing hearing
 | Past Participle | create vidite audite | created seen heard
 | Imperative | crea! vide! audi! | create! see! hear!
Active | Present | io crea io vide io audi | I create I see I hear
 | Imperfect | io creava io videva io audiva | I created I saw I heard
 | Present perfect | io ha create io ha vidite io ha audite | I have created I have seen I have heard
 | Past perfect | io habeva create io habeva vidite io habeva audite | I had created I had seen I had heard
 | Future | io creara io videra io audira | I will create I will see I will hear
 | Future perfect | io habera create io habera vidite io habera audite | I will have created I will have seen I will have heard
 | Conditional | io crearea io viderea io audirea | I would create I would see I would hear
 | Conditional perfect | io haberea create io haberea vidite io haberea audite | I would have created I would have seen I would have heard
Passive | Present | io es create io es vidite io es audite | I am created I am seen I am heard
 | Present perfect | io ha essite create io ha essite vidite io ha essite audite | I have been created I have been seen I have been heard
 | Imperfect | io esseva create io esseva vidite io esseva audite | I was created I was seen I was heard
 | Past perfect | io habeva essite create io habeva essite vidite io habeva essite audite | I have been created I have been seen i have been heard
 | Future | io essera create io essera vidite io essera audite | I will be created I will be seen I will be heard
 | Future perfect | io habera essite create io habera essite vidite io habera essite audite | I will have been created I will have been seen I will have been heard
 | Conditional | io esserea create io esserea vidite io esserea audite | I would be created I would be seen I would be heard
 | Conditional perfect | io haberea essite create io haberea essite vidite io haberea essite audite | I would have been created I would have been seen I would have been heard

§116

The normal QUESTION is represented by the English type 'Has he come?' There is no interrogative auxiliary and the English type 'Does he come?' cannot be used.

Ha ille venite?

Veni ille?

Desira vos salsicias con o sin allio?
'Do you want sausages with or without garlic?'

Transversava le rege svede le Mar Baltic o non?
'Did the Swedish king cross the Baltic or didn't he?'

When the question word is the subject, it is not preceded by the verb.

Qui es ille homine con le barba rubie?
'Who is that man with the red beard?'

Que batte a mi fenestra?
'What knocks at my window?'

Que ha tu facite con tu moneta?
'What have you done with your money?'

Quando arriva le traino?
'When does the train come in?'

Ubi es tu melior medietate?
'Where is your better half?'

As in English every normal statement can be turned into a question by intonation and the use of a question mark.

'The price of that stuff was three dollars?'
Le precio de ille cosalia esseva tres dollares?

'You mean to tell me that you did not do it?'
Vos vole dicer me que vos non lo faceva?

The interrogative particle an, which has no equivalent in English, can be used to change any statement into a question. It always occurs at the beginning of the sentence.

An le precio de illo esseva tres dollars?

An vos vole dicer me que vos non lo ha facite?

An vos e vostre amica es reconciliate?
'So you and your friend have made up?'

Note: A collateral form of the interrogative particle is esque; the two forms, an and esque, should not be used in the same text.

§117

The SEQUENCE OF TENSES may be treated in accordance with English usage.

(Ille diceva: "Io es fatigate." 'He said: "I am tired." ')
Ille diceva que ille esseva fatigate 'He said that he was tired'

Deviations from this usage are permissible when suggested by logical considerations.

Io non crede que un decimetro de lana pesa tanto como un decimetro de ferro.
- Nemo diceva que tu debeva creder tal nonsenso or Nemo diceva que tu debe creder tal nonsenso
'I do not believe that a decimeter of wool weighs as much as a decimeter of iron.
- Nobody said that you had (have) to believe such nonsense.'


Grammatica de

preface

introduction

spelling & pronunciation
· prime parte
· collateral
· punctuation

parts of speech

grammatical words

word building

appendices

index

Spelling & Pronunciation

Collateral Orthography

§15

COLLATERAL ORTHOGRAPHY. - The following rules, not observed in the Interlingua-English Dictionary, yield a simplified system of equal standing with that outlined in the preceding paragraphs. All points not specifically covered below are to be kept unchanged; so for instance the treatment of unassimilated guest words whose orthography remains that used in the Interlingua-English Dictionary.

  1. Double letters representing a single consonant are simplified with the exception of ss. Note that the group cc before e, i, and y does not represent a single consonant. e.g. eclesia, aliterar, aducer, interogar (for ecclesia, alliterar, adducer, interrogar) but massa, transsubstantiation, accidente.
  2. The vowel y is replaced by i; e.g. tirano (for tyranno). The semi-consonant y remains unchanged; e.g. yak.
  3. The digraph ph is replaced by f; e.g. fonetic, emfatic (for phonetic, emphatic).
  4. The digraph ch, representing the sound of k, is kept only before e and i. Elsewhere it is replaced by c. e.g. cloric, Cristo (for chloric, Christo) but chimeric.
  5. The silent h after r and t is omitted; e.g. retoric, patetic (for rhetoric, pathetic).
  6. The letter j replaces g and gi to represent the sound of 'z' in 'azure.' e.g. sajo (for sagio).
  7. The suffix -age (also the sound group -age at the end of a word where it is not a suffix) is replaced by the form -aje; e.g. saje, coraje (for sage, corage). The suffix -isar is replaced by the form -izar. Its derivatives are likewise spelled with z. e.g. civilizar, civilization (for civilisar, civilisation).
  8. Final e is dropped after t preceded by a vowel except in words which have the stress on the third syllable from the end; e.g. animat, brevitat (for animate, brevitate) but composite. This rule applies likewise to final e after n, l, and r when these consonants are the collateral spelling for nn, ll, and rr; e.g. peren, bel, mel, il, bizar (for perenne, belle, melle, ille, bizarre). Note: Present-tense and imperative forms are not affected by this rule; pote, permite, etc. retain their final -e.


Grammatica de

preface

introduction

spelling & pronunciation
· prime parte
· collateral
· punctuation

parts of speech

grammatical words

word building

appendices

index

Spelling & Pronunciation

§1

The LETTERS used are the conventional twenty-six letters of the Roman alphabet. There are no extra signs and symbols to indicate stress and pronunciation.

§2

The NORM OF PRONUNCIATION is "continental." The sound values of the various letters are fluid within type limits. They may be naturally influenced by neighboring sounds as also by native habits of individual speakers. For instance, the sound of u - described in the phrase, "like u in 'plural' " - may well be pronounced like oo in 'good' or in 'loom' but not like u in 'stutter' or in French 'lune.'

§3

The tendency of English speakers to obscure unstressed vowels, making them all sound like a in 'China,' should be guarded against. This applies particularly to final e. No sound, final or otherwise, unstressed or stressed, should be unduly slurred over.

§4

The normal English pronunciation agrees with that used in the Interlingua for the letters b, d, f, k, l, m, n, p, ph, qu, v, w, and z. The remaining letters are covered by the following rules and observations:

a
is always pronounced like a in English 'father';
c
before e, i, y is pronounced like ts in 'hats' (or, optionally, like c in 'city'); otherwise like c in 'cats'; ch like ch in 'echo', 'chrome';
e
always like e in 'met' or, better, like é in French 'risqué.'
g
like g in 'good';
h
as in English (or, optionally, silent); after r and t, silent;
i
normally like i in 'machine'; when unstressed before a vowel, like i in 'onion' or in 'phobia'); e.g. bile, biliose, varie;
j
like z in 'azure' (or, optionally, like g in 'gem' or like y in 'yes');
o
always like o in 'obey';
r
like rr in 'merry' or, better, like r in Spanish 'caro';
s
like s in 'stay'; between vowels, the same (or, optionally, like s in 'these'); e.g. sparse, abstruse, accusativo;
t
as in English; ti before vowels, unless stressed or preceded by s, like tsy in 'he gets you' (or, optionally, like sy in 'we pass you' or like ty in 'we let you'); e.g. actor, garantia, question, but action, reverentia;
u
normally like u in 'plural'; when unstressed before a vowel, like u in 'persuade' or in 'superfluous'; e.g. plural, persuader, superflue;
x
like x in 'fox'; between vowels, the same (or, optionally, like x in 'exact');
y
unstressed before vowels, like y in 'yes'; otherwise like i in 'machine'; e.g. Yugoslavia, typo.

§5

In DIPHTHONGS the vowels retain their independent sound values. The diphthong ai is pronounced as in 'kaiser,' au as in 'kraut.' Stressed e and i are separated by a syllabic break from a following a, e, o; e.g. mie, io, spondeo, via, bastardia. Unstressed i and u turn into semiconsonants before a following vowel; e.g. Bulgaria, filatorio, persuader.

§6

DOUBLE CONSONANTS merge in pronunciation. The double consonant ss is always voiceless like ss in 'miss.' The sounds of g and k assimilate a preceding n as in English. Note that the double consonant cc is spelled c at the end of a word (siccar but sic).

§7

Pronunciations deviating from these norms are indicated in the Interlingua-English Dictionary by a system of respelling in which the letters have the same sound values as in Interlingua. The digraph ch stands frequently for the sound of sh in 'English' and is respelled as sh; e.g. choc (sh-). The combination gi often represents the sound of z in 'azure' and is respelled as j; e.g. avantagiose (-ajo-). Simple g has this sound and hence this respelling in the suffix -age; e.g. avantage (-aje).

§8

On orthographic changes in derivation, see §137.

§9

Unassimilated "GUEST WORDS," that is, foreign or borrowed words which are identified in the Interlingua-English Dictionary as to their origin, retain the pronunciation and spelling of the language of origin. The original diacritical signs are omitted when the resulting simplified spelling suffices to suggest the intended pronunciation; e.g. defaite for French défaite, but kümmel as in German.

§10

The main STRESS is normally on the vowel before the last consonant. The plural ending does not change the original stress of the word. Adjectives and nouns ending in -le, -ne, and -re preceded by a vowel have the stress on the third syllable from the end; e.g. fragile, ordine, tempore. In words formed with the suffixes -ic, -ica, -ico, -ide, -ido, -ula, and -ulo, the stress falls on the syllable preceding the suffix. The suffixes -ific and -ifico are stressed on the first i.

Deviations from this stress system are covered in the Interlingua-English Dictionary by respelling with stress marks. Most of these deviations might be covered by additional descriptive rules. For instance, the suffixes -issim-, -esim-, -ifer-, and -olog- are stressed on the first vowel. The suffixes -ia and -eria, in so far as they correspond to English -y and -ery, are stressed on the vowel i; etc.

Note: Words without consonant or without a vowel before the last consonant are stressed of necessity on the first vowel; e.g. io, via, and certain present-tense forms, as strue, crea, etc. But construe, procrea, etc. and also diminue, substitue, etc. follow the standard rule and have the stress on the vowel before the last consonant.

§11

The importance of stress regularity should not be exaggerated. The effort involved in acquiring an unfamiliar stress for an otherwise familiar word seems often inordinate. This does not, of course, imply that Interlingua words may be stressed completely at random but merely that a word like kilometro remains the same international word whether native habits cause a speaker to stress it on the second or on the third syllable.

§12

Native habits may likewise be allowed to prevail in questions of INTONATION, SOUND DURATION, and the like. It is suggested, however, that the sequence of a final and an initial vowel, both unstressed and not separated by a pause in intonation, be pronounced as a combined glide; e.g. le alte Ural almost as though it had the four syllables le-ál-teu-rál.

§13

SYLLABIFICATION follows pronunciation. Single consonants, except x, belong with the following syllable. Consonant groups are divided but l and r must not be separated from preceding b, c, ch, d, f, g, p, ph, t, th, and v. The combinations qu, gu, su behave like single consonants.

§14

CAPITALIZATION differs from English usage in that within the sentence upper-case initials occur exclusively with proper names but not with derivatives from them.

In Francia le franceses parla francese ab le initio de lor vita
'In France the French talk French from the start of their lives'

Le piscatores del Mar Morte cape haringos salate
'The fishermen on the Dead Sea catch salt herrings'

Le ver stilo shakespearean se trova solmente in Shakespeare
'The true Shakespearean style is found only in Shakespeare'

Since sacred terms, the names of religious and other holidays, designations of movements, eras, doctrines, etc. may be considered proper or common names, they are capitalized or not, depending on the meaning intended.

Le romanticismo de Hollywood es subinde insipide
'The romanticism of Hollywood is often insipid'

Le philosophia del Romanticismo cerca le reunion de scientia e religion
'The philosophy of Romanticism seeks the reunion of science and religion'


Grammatica de

preface

introduction

spelling & pronunciation
· prime parte
· collateral
· punctuation

parts of speech

grammatical words

word building

appendices

index

Spelling & Pronunciation

Punctuation

§16

PUNCTUATION reflects the rhythm of the spoken sentence and obeys no absolute rules. The signs of punctuation and their general values are the same as in English. Interpolated phrases and relative and conjunctional clauses are enclosed in commas unless the intended rhythm permits no break. In enumerations of more than two items, the use of e 'and' or o 'or' before the last item does not eliminate the comma.

Le homine que vos vide es mi patre
'The man you see is my father'

Le homine, que se considera como le corona del creation, pare plus tosto facite de metallo blanc que de auro
'Man, who considers himself the crown of creation, seems rather to be made of babbitt than of gold'

Le asino, le can, e le catto formava un pedestallo pro le gallo
'The donkey, the dog, and the cat formed a pedestal for the rooster'

Es isto le canto del asino, del can, del catto, o del gallo?
'Is this the song of the donkey, the dog, the cat, or the rooster?'

Le Statos Unite, Anglaterra e su imperio, e Russia es tres del grande potentias
'The United States, England and its empire, and Russia are three of the great powers'

Ille es, pro exprimer lo cortesemente, pauco intelligente
'He is, to put it politely, not very intelligent'


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
· noun > noun
· noun > adjective
· noun/adj > verb
· adjective >
· verb >
COMPOUNDING
COMP DERIVATION

appendices

index

Word Building

Words derived from adjectives

§141

I.B.a.- NOUNS are derived FROM ADJECTIVES by means of the suffixes listed below. On adjectives used as pronouns or nouns, see §40-§41 above.

-essa
'state or quality of being ...' e.g. polite > politessa 'politeness'; ric 'rich' > ricchessa 'wealth';
new formation: apte 'apt' > aptessa 'aptitude'

-ia
(pron '-ia) 'state or quality of being ...' e.g. efficace 'effective' > efficacia 'effectiveness';
new formation: felice 'happy' > felicia 'happiness'; fraudulente 'fraudulent' > fraudulentia 'fraudulence'
Note: Used chiefly with adjectives in -nte. The combination -ntia coincides with the postverbal noun suffix -ntia. See §148 under -antia.

-ia
(pron -'ia) 'state or quality of being ...' e.g. zelose 'jealous' > zelosia 'jealousy';
new formation: brachycephale 'brachyeephalic' > brachycephalia 'brachycephalism'
Note: Used chiefly with technical compounds.

-ismo
  1. 'state or quality of being ...' e.g. provincial > provincialismo 'provincialism';
    new formation: brutal > brutalismo 'brutality';
  2. 'doctrine or practice concerned with what is ...' e.g. social > socialismo 'socialism';
    new formation: atonal [Mus.] > atonalismo [Mus.] 'atonalism';
  3. 'something characteristic of the... people or of their language' e.g. german 'German' > germanismo 'Germanism';
    new formation: polynesian 'Polynesian' > polynesianismo 'Polynesianism'
    Note: For derivatives from nouns, see §138.

-ista
'adherent of the doctrine or practice concerned with what is ...' e.g. social > socialista 'socialist';
new formation: atonal [Mus.] > atonalista [Mus.] 'adherent of atonalism'
Note: For derivatives from nouns, see §138.

-itate
'state or quality of being ...' e.g. regular > regularitate 'regularity';
new formation: cohesive > cohesivitate 'cohesiveness' Note: Synonym of -itude, but preferred when the base is already a derivative. In further derivation (not recommended for active use), -itate appears as -it- before suffixes beginning with a; e.g. autoritate 'authority' plus -ari > autoritari 'authoritarian.'

-itude
'state or quality of being ...' e.g. certe 'certain' > certitude 'certainty';
new formation: emerite 'emeritus' > emeritude 'emeritus status'
Note: Synonym of -itate. Extended to -itudin- in further derivation; e.g. latitude latitudinal.

§142

I.B.b.- The active derivation of ADJECTIVES FROM ADJECTIVES is limited to the use of one diminutive suffix and the formation of absolute superlatives in -issime treated in §36 above. Note that every noun in -ista can function as an adjective. e.g. socialista 'socialist, socialistic.'

-ette
'somewhat..., pretty ...' e.g. belle 'beautiful' > bellette 'pretty';
new formation: blanc 'white' > blanchette 'whitish'

§143

I.B.c.- On the formation of DERIVED ADVERBS see §45-§47 above.

§144

I.B.d.- The derivation of VERBS FROM ADJECTIVES runs completely parallel to that of verbs from nouns. See §140 above.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
COMPOUNDING
COMP DERIVAT'N

appendices

index

Word Building

Compounding Derivation

§163

COMPOUNDING by prefixes as well as by the combination of full-fledged words is often carried out IN CONJUNCTION WITH DERIVATION by affixes. (Cf. §155 above.) A formation like infiltrar 'to infiltrate' is not, strictly speaking, a compound of in plus filtrar but a compound derivative from in plus filtro 'filter' by means of the verbal suffix -ar. Similarly heliocentric is not a derivative from heliocentro (which does not exist) but from helio- plus centro by means of the adjectival suffix ic. Further random examples are:

cupa 'vat' added to semi- yields semicupio 'sitz bath'
latere 'side' added to uni- yields unilateral
fresc 'fresh' added to re- yields refrescar 'to refresh'
commode 'convenient' added to ad- yields accommodar 'to accommodate'

See also under multiplicative numeral compounds (§128 above), a category in which compound derivatives abound. Formations of this type present no special problems. Their active use as models for new analogical formations simply entails two patterns in combination and both of these must answer the requirements for simple model features. Hence semicupio with its isolated suffix -io is not to be recommended as a model for further formations while refrescar is a perfect pattern for repatriar 'to repatriate' (from patria 'fatherland'), impipar 'to put into one's pipe' (from pipa 'pipe'), etc.

Note: In compounds of this category the second element exhibits at times a change of stem which must be observed in analogical formations. e.g. anno 'year' added to mille 'thousand' yields millennio 'millennium.'

§164

A number of nouns and verbs yield adjectives by a process of compounding derivation in which the suffix is the simple adjectival ending (-e or nothing). Examples are:

collo 'neck' added to late 'wide' yields laticolle 'thick-necked'
flor 'flower' added to albe 'white' yields albiflor 'white-flowered'
forma 'form' added to cruce 'cross' yields cruciforme 'cross-shaped'
latere 'side' added to multe 'many' yields multilatere 'many-sided'
linea 'line' added to mixte 'mixed' yields mixtilinee 'mixtilinear'
lingua 'tongue' added to crasse 'fat' yields crassilingue 'thick-tongued'
modo 'mode' added to omne 'all' yields omnimode 'multifarious'
pede 'foot' added to sol 'alone' yields solipede 'one-footed'
remo 'oar' added to tres 'three' yields trireme 'three-oared'
rostro 'beak' added to hamo 'hook' yields hamirostre 'hamirostrate'
sono 'sound' added to unda 'wave' yields undisone 'wavelike (in sound)'
syllabo 'syllable' added to poly- 'many' yields polysyllabe 'polysyllabic'
coler 'to cultivate' added to vino 'wine' yields vinicole 'wine-growing'
fluer 'to flow' added to melle 'honey' yields melliflue 'mellifluous'
franger 'to break' added to saxo 'rock' yields saxifrage 'saxifragous'
fugir 'to flee' added to verme 'worm' yields vermifuge 'vermifuge'
loquer 'to talk' added to ventre 'belly' yields ventriloque 'ventriloquous'
parer 'to bear, give birth to' added to vive 'alive' yields vivipare 'viviparous'
vomir 'to vomit' added to igne 'fire' yields ignivome 'vomiting fire'
vorar 'to devour' added to carne 'meat' yields carnivore 'carnivorous' etc.

Any one of these formations can serve as the model for further formations involving the same second element. This second element may be regarded and used as a suffix.

The compounding vowel is to be considered part of it as illustrated in the following examples:

-iforme: gambiforme 'leg-shaped'; milliforme 'of a thousand shapes'
-ilingue: acutilingue 'sharp-tongued'; lentilingue 'slow-tongued'
-ipede: cervipede 'deer-footed'; unipede 'one-footed'
-isone: americanisone 'American-sounding'; tonitrisone 'sounding like thunder'
-icole: pinicole 'pine-growing'; capillicole 'hair-growing'
-iloque: multiloque 'talking much'; folliloque 'talking like a madman'
-ipare: bufonipare 'giving birth to toads'; ignipare 'fire-bearing'
-ivome: injuriivome 'spitting insults'; aurivome 'spitting gold' etc.

Note: Suffixes of this kind are compounding forms of corresponding nouns and verbs. In so far as such nouns and verbs have derivatives of their own, these may likewise be used in new formations parallel to the type illustrated above. e.g., as -icole comes from the verb coler and as coler has derivatives like cultor, cultura, etc., it is possible to form parallel to all formations in -icole others in -icultor, -icultura, etc. Hence free formations like acutilingual, tonitrisonante, pinicultura, multiloquentia, igniparente, etc.

§165

PREPOSITIONS AND CONJUNCTIONS include a number of compounds which cannot serve as models for additional formations. Strictly speaking there is no word building in regard to either of these parts of speech. Forms like depost, proque, malgrado, etc. are unique and suggest no further parallel formations.

It may be noted however that a number of prepositions correspond to parallel conjunctions in que. Examples are:

ante 'before (prep)': ante que 'before (conj)'
depost 'afterwards': depost que 'since'
durante 'during': durante que 'whilst'
malgrado 'despite': malgrado que 'although'
per 'through': perque 'because'
post 'after': post que 'since, because'
pro 'for': proque 'because'
salvo 'save': salvo que 'save, but that'
secundo 'along': secundo que 'according as'
ultra 'beyond': ultra que 'aside from the fact that'
viste 'in view of': viste que 'considering that'

When words like considerante, excepte, etc. are used with prepositional functions, the addition of the conjunction que will make them into conjunctional locutions.

Considerante su etate, ille es multo vivace
'Considering his age, he is quite lively'

Considerante que ille es multo vetule, ille es bastante vivace
'Considering that he is very old, he is rather lively'

§166

Prepositional and conjunctional locutions are very numerous and new ones can be formed as freely as in English.

con le exception de
'except, with the exception of'

per medio de
'through, by means of'

in respecto a
'in regard to, with reference to'

pro le beneficio de
'for the benefit of, in behalf of'

supponite que
'supposing that'

§167

Note: As dictated by practical requirements, it is possible to use two prepositions together after the pattern of English 'in between' which differs from compound prepositions like 'into' and 'upon' merely through the separate spelling of the two elements.

Io va a in le foresta
'I go into (to in) the forest'

(Io va in le foresta
'I walk in the forest' or 'I walk into the forest')

illo cadeva a inter le libros
'It fell down (to a place) in between the books'

illa te accompaniara usque a trans le montanias
'She will accompany you to (a place) beyond the mountains'


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
COMPOUNDING
· general
· technical
· compound forms
COMP DERIVATION

appendices

index

Word Building

Compounding by means of compounding forms

§159

Compounds which result from the COMBINATION OF TWO FULL-FLEDGED WORDS are formed either by simple juxtaposition - as illustrated by English 'teapot,' 'thunderstorm,' 'goose flesh,' etc. - or involve the use of a compounding feature - e.g. 'cylindr-o-cellular,' 'man-i-cure,' etc. Interlingua lacks the unlimited possibility of active compounding by simple juxtaposition which is characteristic (although not a distinctive feature) of the Teutonic languages. Among the expressive devices available in Interlingua as complements of its compounding system, the following are to be noted:

  1. English compounds often correspond to Interlingua suffix formations.

    'milkman' lactero
    'milkmaid' lactera
    '(milk shop) dairy' lacteria
    'rice field' risiera
    'swineherd' porchero
    'pigsty' porchiera
    'pork shop' porcheria
    'plum tree' pruniero
    'raspberry bush' frambesiero

  2. English compounds correspond very frequently to Interlingua prepositional phrases. The choice of the preposition permits often a clear statement of the relationship between the elements which in English is left to context and common sense. e.g.: it is not the words 'seaman' and 'milkman' which tell us that the latter does not sail on milk and that the former does not sell sea water.

    'bus station' station de omnibus
    'cashbook' libro de cassa
    'caterpillar tractor' tractor a erucas
    'chamber music' musica de camera
    'waiting room' sala a attender
    'handbag' sacco a mano

  3. In numerous instances English compounds are best rendered in Interlingua by nouns modified by adjectives.

    'sunlight' lumine solar
    'tearpit' sacco lacrimal
    'redskin' pelle rubie
    'blood vessel' vaso sanguinari

§160

Active compounding in Interlingua is bound to, but completely free within the limits of, analogical patterns. This means that - apart from compounding forms which function as virtual affixes (see §161, §164 below) - the elements to be joined in a new compound must each occur in one or several traditional compounds which serve to show under what form the separate words enter into the compound. Note that most compounds are linked by a vowel compounding feature. This disappears generally when the first sound of the second element is again a vowel. The compounding vowel is often but not necessarily the normal ending of the first element when used as an independent word. In the great majority of compounds the vowel link is o or i.

In the following examples active compounding is illustrated within the pattern of the equation: traditional compound A and traditional compound B permit the formation of the new compound C.
Note: Some of the compounds given as new Interlingua formations may naturally exist in the vocabulary of one or another ethnic language.

hepatologia | appendicectomia | hepatectomia | 'removal of the liver'
cyanotypo | claustrophobia | cyanophobia | 'fear of the color blue'
sciamachia | necromantia | sciamantia | 'prophecy by shadows'
genealogo | idolatria | genealatria | 'worship of descent'
agricultura | lignicole | lignicultura | 'cultivation of wood'
microcosmic | pseudoclassic | pseudocosmic | 'pseudocosmic'

§161

A considerable number of words occur so frequently in compounds that their compounding form (together with the compounding vowel if any) differs little from a prefix or suffix. Those to be used freely in any meaningful combination with another element (which may but need not occur in traditional compounds) are listed below followed by one or several traditional examples and new formations. They will prove especially useful for various scientific and technical requirements. Cf. also §164 below.

First elements or prefixes.

aero-
(combining form of aere 'air'), e.g.
aeronave 'airship,'
aerodynamic, aerostatica 'aerostatics'
new formations:
aeropression 'air pressure'
aerophobia, aerotherapia 'aerotherapy,'
aerotransporto 'air transport'

archi-
('arch-, archi-'), e.g.
archiepiscopo 'archbishop'
new formations:
archidarwinista 'arch-Darwinist'
archilegal 'archlegal, legal beyond the shadow of a doubt'

electro-
(combining form of electric, electricitate, etc. 'electric, electricity, etc.'), e.g.
electromotor, electrotherapia 'electrotherapy'
new formations:
electropropulsion 'propulsion by electricity'
electropiano 'electric piano'

equi-
(combining form of eque with the meaning of equal 'equal, equally'), e.g.
equilateral, equivaler 'to be equivalent'
new formations:
equicurvate 'having two equal curves'
equisonantia 'equal sounding'

hetero-
('other, different'), e.g.
heterosexual
new formation:
heteroracial 'of different races'

homo-
(before vowels hom-; 'same'), e.g.
homologe 'homologous', homocentric
new formations:
homolithic 'consisting of the same stone'
homopersonal 'having one person'

homeo-
(before vowels home-; 'like, similar'), e.g.
homeopathic
new formations:
homeolithic 'consisting of similar stone'
homeoracial 'of similar races'

hydro-
('water'), e.g.
hydroelectric, hydrocephalo 'hydrocephalus'
new formations:
hydrosaturate 'water-saturated'
hydrochimia 'chemistry of water'

iso-
(synonym of equi-; 'equal'), e.g.
isometric, isodynamic
new formations:
isoradial 'having equal radii'
isoglotte 'speaking the same language'

macro-
('long, large,' often contrasted with micro-), e.g.
macroscopic, macroseismo 'major earthquake'
new formations:
macroorganismo 'large organism (visible to the naked eye)'
macropetale 'large-petaled'

micro-
('small; microscopic,' often contrasted with macro-), e.g.
microcosmo 'microcosm',
microcephale 'small-skulled'
new formations:
microcellular 'of microscopic cells,'
microphono 'microphone'

neo-
('new, modern'), e.g.
neolatin, neonato 'new-born baby'
new formations:
neoromantic
neo-jeffersonismo 'neo-Jeffersonianism'

omni-
(combining form of omne 'all, every'), e.g.
omnivore 'eating anything,'
omnipotente 'onmipotent'
new formations:
omniaudiente 'hearing everything,'
omniprotector 'all-protector'

paleo-
('old, ancient'; often contrasted with neo-), e.g.
paleozoic
new formations:
paleohistoria 'early history,'
paleoindoeuropean 'primitive Indo-European'

pan-
('including all'), e.g.
panamerican 'Pan-American'
new formations:
pandualismo 'universal dualism,'
panarchia 'universal rule'

photo-
(1. 'light'; 2. 'photography'), e.g.
photographia 'photography'
new formations:
photoanalyse 'analysis of or by means of light'
photosculptura 'photosculpture'

proto-
('first, primitive, prototypal'), e.g.
prototypo 'prototype'
new formations:
protoanimal
protoreligion 'prototype of religion'

pseudo-
('pseudo-'), e.g.
pseudoclassic new formations:
pseudohuman 'pseudohuman(e),'
pseudotolerantia 'pseudotolerance'

quasi-
('quasi-'), e.g.
quasi-delicto 'quasi delict'
new formations:
quasi-ver 'quasi true,'
quasi-confidentia 'quasi trust'

radio-
(1. 'ray'; 2. 'radio'), e.g.
radiographia 'x-ray photography'
radiodiffunder 'to broadcast'
new formations:
radiotheoria 'ray theory'
radiopropaganda 'radio publicity'

tele-
('far off'), e.g.
telescopio 'telescope,'
television
new formations:
telediffunder 'to broadcast long-distance,'
teleanalyse 'analysis at a distance'

Second elements or suffixes.

Note: The initial vowels indicated in the form below are the norm. In combinations with first elements which have an established compounding pattern, the normal vowel may disappear or be replaced by another. e.g. tele- (which enters into compounds without a compounding vowel) plus -ometro would yield telemetro.

-icida
('killer'), e.g.
matricida 'killer of his mother'
new formations:
bufonicida 'toad killer,'
draconicida 'dragon killer'

-icidio
('killing'), e.g.
matricidio 'killing of one's mother'
new formations:
odoricidio 'killing of odors,'
hippicidio 'killing of horses'

-omane
('mad'), e.g.
megalomane 'megalomaniac (adj.)'
new formations:
alcoholomane 'alcohol-craving,'
telephonomane 'madly addicted to the use of the telephone.'
Note: The derivatives -omano 'a man thus afflicted,' -omana 'a woman thus afflicted,' and -omania 'the affliction itself' may likewise be used as suffixes.

-ometro
('measuring instrument'), e.g.
serometro 'serometer'
new formations:
crystallometro 'crystallometer,'
cardiometro 'cardiometer'

-ographo
(1. 'instrument that writes or records'; 2. '-grapher'), e.g.
seismographo 'seismograph,'
biographo 'biographer'
new formations:
heliographo 'heliograph,'
fluxographo 'instrument measuring quantity or speed of flow.'
Note: The derivative -ographia 'system or technique of recording' may likewise be used as a suffix.

-ologo
('-ologue, -ologer, -ologist'), graphologo 'graphologist'
new formations:
petroleologo 'oil expert'
scientiologo 'student of the organization of the sciences.'
Note: The derivative -ologia 'science' may likewise be used as a suffix.

-ophile
('loving, fond of'; often contrasted with -ophobe), e.g.
bibliophile (adj.)
new formations:
heliophile 'fond of the sun,'
palestinophile 'Palestinophile.' Note: The derivatives -ophilo 'a man thus characterized,' -ophila 'a woman thus characterized,' and -ophilia 'the tendency itself' may likewise be used as suffixes.

-ophobe
('fearing, disliking'; often contrasted with -ophile), e.g.
anglophobe
new formartion:
hispanophobe 'Hispanophobe.'
Note: The derivatives -ophobo 'a man thus characterized,' -ophoba 'a woman thus characterized,' and -ophobia 'the tendency itself' may likewise be used as suffixes.

-oscopo
('-oscopist'), e.g.
cranioscopo 'cranioscopist'
new formation:
röntgenoscopo 'x-ray examiner.'
Note: The derivatives -oscopio 'the instrument serving the -oscopist,' -oscopia 'the field of study,' and -oscopic 'pertaining to the study' may likewise be used as suffixes.

§162

On compound numerals, cf. §119 above; on numerals as compounding elements §128.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
COMPOUNDING
· general
· technical
· compound forms
COMP DERIVATION

appendices

index

Word Building

Compounding by means of prefixes - general

§155

The term COMPOUNDING is here used to refer to word building by the combination of one word and a prefix or of two full-fledged words. In either case the prefixed portion of the compound modifies the second element which determines the part of speech of the resulting formation. Note that the second element often establishes itself as representing a given part of speech only through the compounding process. e.g.in rehabilitar 'to rehabilitate,' the prefix seems to modify a verb habilitar 'to habilitate' but it actually establishes itself directly on the basis of habile 'able.'

In the following surveys this phenomenon has been considered normal and therefore not in need of special comment. See also §163 below.

§156

It is convenient to distinguish between GENERAL and TECHNICAL PREFIXES. The distinction follows no hard-and-fast rule but results from the fact (which seems to be characteristic of all modern languages and is certainly no distinctive feature of Interlingua) that scientific terminologies operate with prefixes which are rarely found in the general everyday vocabulary.

§157

The following GENERAL PREFIXES are used to modify nouns, adjectives, and/or verbs as indicated in every instance:

ad- (in verbs)
'to, toward, into' e.g.
judicar 'to judge' > adjudicar 'to adjudge'
currer 'to run' > accurrer 'to come running'
costa 'coast' > accostar 'to accost'
new formations:
rider 'to laugh' > arrider 'to laugh at'
Note: By extension of the meaning 'motion toward,' ad- expresses also 'change into,' 'increase of intensity,' etc. e.g.
clar 'clear' > acclarar 'to make clearer, clarify.'
- Subject to assimilation before consonants other than d, h, j, m, and v.

ante- (in nouns, adjectives, and verbs)
'preceding in time or space' e.g.
camera 'room' > antecamera 'anteroom'
penultime 'penultimate' > antepenultime 'antepenultimate'
diluvio 'deluge' > antediluvian
poner 'to place' > anteponer 'to prepose'
new formations:
eternitate 'eternity' > anteeternitate 'ante-eternity'
margine 'margin' > antemarginal [Bot.]
arar 'to plow' > antearar 'to plow before hand (preliminary to the real plowing)'
Note: Synonym of pre-. Antonym of post-.

anti- (in nouns and adjectives)
'opposed to, against; opposite' e.g.
arctic > antarctic
papa 'Pope' > antipapa 'antipope'
new formations:
idealista 'idealist' > antiidealista 'anti-idealist'
Freud > antifreudian 'anti-Freudian'
Note: The variant ant- (not in active use) appears before vowels and h, e.g.
helminthe 'intestinal worm' > anthelminthic 'anthelmintic, vermifuge.' Antonym of pro-.

auto- (in nouns and adjectives)
'self' e.g.
biographia 'biography' > autobiographia 'autobiography'
mobile 'mobile' > automobile 'self-propelling, automobile'
new formation:
analyse 'analysis' > autoanalyse 'autoanalysis'
Note: The variant aut- (not in active use) appears before vowels, e.g.
-onym 'name' > autonymo 'autonym.'

circum- (in verbs and adjectives)
'about, around' e.g.
navigar 'to navigate' > circumnavigar 'to circumnavigate'
polo 'pole' > circumpolar
vicin 'neighboring' > circumvicin 'circumjacent'
new formation:
zenit 'zenith' > circumzenital [Meteorol.] 'circumzenithal'
Note: The variant circu- (not in active use) appears before i, e.g.
ir 'to go' > circuir 'to go around, circuit.'

co- (in nouns and adjectives)
'joint, fellow' e.g.
national > conational 'from the same country, conational'
hereditario 'heir' > cohereditario 'coheir'
new formations:
naufrago 'shipwrecked person' > conaufrago 'fellow shipwrecked person'
ideal > coidealista 'adherent of the same ideal'
Note: Coincides with co-, a variant of con- used before vowels and h.

con- (in nouns, adjectives, and verbs)
'with, together, jointly, mutually' e.g.
matre 'mother' > commatre 'godmother'
latere 'side' > collateral
temporanee 'temporal' > contemporanee 'contemporaneous, contemporary'
exister 'to exist' > coexister 'to coexist'
religion > conreligionario 'co-religionist'
new formations:
generic > congeneric
fixar 'to fix' > confixar 'to confix, fasten together'
partitario 'partisan, adherent of a party' > compartitario 'adherent of the same party'
Note: Appears as co- before h and vowels; col- before l; com- before b, m, p; cor- before r the variant co- coincides with the prefix co- above.

contra- (in nouns and verbs)
'against, opposing; counter or contrary to' e.g.
balancia 'balance' > contrabalancia 'counterbalance'
dicer 'to say' > contradicer 'to contradict'
new formations:
manifesto > contramanifesto 'counternmnifesto'
fluer 'to flow' > contrafluer 'to counterflow'

dis- (in nouns, adjectives, and verbs)
  1. 'apart, separately; divided, scattered' e.g.
    rumper 'to break' > disrumper 'to disrupt'
    new formation:
    jacer 'to throw' > disjicer 'to scatter about'
  2. 'not..., contrary or opposite of' e.g.
    contente 'content, contented' > discontente 'discontent, discontented'
    harmonia 'harmony' > disharmonia 'disharmony'
    new formations:
    credentia 'belief' > discredentia 'disbelief'
    acido 'acid' > disacidificar 'to disacidify'
Note: In sense (2) synonym of non- and in-.

ex- (in nouns)
'former' e.g.
presidente 'president' > ex-presidente 'ex-president'
new formation:
convicto 'convict' > ex-convicto 'ex-convict'
Note: Preferably set off by hyphen.

extra-
  1. (in nouns, adjectives, and verbs) 'outside; outside the scope of' e.g.
    dorso 'back' > extradorso [Arch.] 'extrados'
    muro 'wall' > extramural
    vaso '(blood) vessel' > extravasar [Anat.] 'to extravasate'
    new formation:
    lege 'law' > extralegal
  2. (in adjectives) 'highly, unusually, very' e.g.
    fin 'fine' > extrafin 'extra-fine, superfine'
    new formation:
    longe 'long' > extralonge 'extra-long'
Note: In sense (1) antonym of intra-.

gran- (in names of kinship)
'grand-, great-' e.g.
patre 'father' > granpatre 'grandfather'
amita 'aunt' > granamita 'great-aunt'
new formation:
papa > granpapa 'grandpa'
Note: For further reduplication, the prefix pro- is available; e.g.
'great-great-aunt' progranamita.

in-
  1. (in verbs) 'in, into,' e.g.
    ducer 'to lead' > inducer 'to induce'
    new formation:
    capsula 'capsule' > incapsular 'to incapsulate, enclose a capsule'
    Note: Appears as il- before l; im- before b, m, and p; ir- before r; expresses position in or upon, motion into, change into, etc. The synonym en- occurs in technical words, §158.
  2. (in nouns and adjectives) 'not...; lacking; lack of'
    3. e.g.
    action > inaction
    regular > irregular
    new formation:
    disciplina 'discipline' > indisciplina 'indiscipline'
Note: Appears as i- before gn; il- before l; im- before b, m, p; ir- before r. Synonym of dis- and non-.

inter-
(in nouns, adjectives, and verbs) 'between, among' e.g.
linear 'to line' > interlinear 'to interline'
acto 'act of a play' > interacto 'entr'acte'
maxilla 'jawbone' > intermaxiliar 'intermaxillary'
new formation:
racia 'race' > interracial

intra-
(in adjectives) 'inside, within' e.g.
venose 'venous' > intravenose 'intravenous'
new formation:
pelvic > intrapelvic [Anat.] Note: Antonym of extra-.

intro-
(in verbs) 'inwards, to the inside' e.g.
ducer 'to lead, conduct' > introducer 'to introduce'
new formation:
suger 'to suck' > introsuger 'to suck in'
Note: Specific formations may be given antonyms in extro-; e.g. introversion; extroversion

mis-
(in verbs) 'badly, wrongly' e.g.
interpretar 'to interpret' > misinterpretar 'to misinterpret'
new formation:
nominar 'to name' > misnominar 'to misname'

non-
(in nouns and adjectives) 'not . .., lack or absence of' e.g.
conformista 'conformist' > nonconformista 'nonconformist'
senso 'sense' > nonsenso 'nonsense'
new formations:
cyclic > noncyclic usage 'use, usage' > nonusage 'disuse'
Note: Synonym of dis- and in-.

per-
(in verbs)
  1. 'through, throughout' e.g.
    forar 'to drill, bore' > perforar 'to perforate'
    new formation:
    vader 'to go' > pervader 'to pervade'
  2. 'thoroughly; extremely, very' e.g.
    venir 'to come' > pervenir 'to arrive, succeed in arriving'
    new formation:
    leger 'to read' > perleger 'to read thoroughly'
Note: In sense (1) synonym of trans-. Also used as a technical prefix with chemical nouns and adjectives. e.g.
oxydo 'oxide (= compound containing oxygen)' > peroxydo 'peroxide (= compound containing the maximum of oxygen)
new formation:
boric > perboric

post-
(in nouns, adjectives, and verbs) 'behind, after in time, location, or order' e.g.
poner 'to put, lay' > postponer 'to postpone, delay'
glacie 'ice' > postglacial
new formations:
pagar 'to pay' > postpagar 'to pay in arrears'
impressionista 'impressionist' > postimpressionista 'postimpressionist'
Note: Antonym of pre- (and ante-).

pre-
(in nouns, adjectives, and verbs) 'before in time, position or rank' e.g.
dominar 'to dominate' > predominar 'to predominate'
historia 'history' > prehistoria 'prehistory'
matur 'mature' > prematur 'premature'
new formations:
gustar 'to taste; to enjoy' > pregustar 'to foretaste'
newtonian 'Newtonian' > prenewtonian 'pre-Newtonian'
Note: Synonym of ante-, antonym of post-.

pro-
  1. (in nouns and adjectives) 'in favor of, on the side of' e.g.
    semita 'Semite' > prosemitic 'pro-Semitic'
    german 'German' > progerman 'pro-German'
  2. (in verbs) 'forward, forth' e.g.
    longe 'long' > prolongar 'to prolong'
    new formation:
    traher 'to draw, drag' > protraher 'to protract'
Note: In sense (1) antonym of anti-. For use in names of kinship, see gran above.

re-
(in verbs)
  1. 'back, backwards' e.g.
    flecter 'to bend' > reflecter 'to reflect'
    new formation:
    lancear 'to hurl, fling' > relancear 'to fling back'
  2. 'again' e.g.
    nove 'new' > renovar 'to renew'
    new formation:
    colonisar 'to colonize' > recolonisar 'to recolonize'
Note: In sense (1) synonym of the more explicit retro-.

retro-
(in verbs) 'back, backwards' e.g.
ceder 'to cede' > retroceder 'to retrocede'
new formation:
ducer 'to lead, conduct' > retroducer 'to lead back'
Note: Synonym of the less explicit re-. Specific formations may be given antonyms in pro-; e.g.
retrocession: procession.

sub-
(in nouns, adjectives, and verbs)
  1. 'under, underneath' e.g.
    lingua 'tongue' > sublingual [Anat.]
    new formation:
    currente 'current' > subcurrente 'undercurrent';
  2. 'subordinate; subdivision of' e.g.
    division > subdivision
    new formation:
    chef 'head, chief' > subchef 'subchief; assistant manager'
  3. 'slightly, slight' e.g.
    bullir 'to boil' > subbullir 'to simmer'
    new formation:
    inflammation [Med.] > subinflammation [Med.]
Note: Subject to assimilation before c, f, g, m, p, r. Antonym of super-.

super-
(in nouns, adjectives, and verbs)
  1. 'over, above' e.g.
    poner 'to place' > superponer 'to superimpose,'
    scarpa 'shoe' > superscarpa 'overshoe'
    new formation:
    collar 'to paste' > supercollar 'to paste over'
  2. 'very; excessively, too much' e.g.
    pagar 'to pay' > superpagar 'to overpay'
    new formation:
    critic 'critical' > supercritic 'overcritical'
Note: Antonym of sub-.

trans-
(in nouns, adjectives, and verbs)
  1. 'beyond, across; surpassing' e.g.
    portar 'to carry' > transportar 'to transport'
    Alpes 'Alps' > transalpin 'transalpine'
    ration 'reason' > transrational
    new formation:
    uranium > transuranic
  2. 'through, across' e.g.
    parer 'to appear' > transparer 'to show through'
    new formation:
    luminar 'light' > transluminar 'to shine through'
Note: In sense (1) synonym of ultra-, in sense (2) of per-.

ultra-
(in nouns, adjectives, and verbs) 'beyond' e.g.
passar 'to pass' > ultrapassar 'to go beyond'
violette 'violet' > ultraviolette 'ultraviolet'
new formations:
micrometro 'micrometer' > ultramicrometro 'ultramicrometer'
stella 'star' > ultrastellar
Note: Synonym of per-.

vice-
(in nouns) 'one who takes the place of' e.g.
rege 'king' > vicerege 'viceroy'
new formation:
director > vicedirector


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
COMPOUNDING
· general
· technical
· compound forms
COMP DERIVATION

appendices

index

Word Building

Compounding by means of prefixes - technical

§158

The following technical prefixes are used to modify nouns and adjectives:

a-
'not...; without . .., lacking ...' e.g.
esthesia > anesthesia
gnostic 'relating to knowledge' > agnostic
new formation:
nocive 'harmful' > anocive 'innoxious'
Note: The variant an- appears before h and vowels. Cf. the nontechnical synonyms in- and non-.

amphi-
  1. 'both, on both sides' e.g.
    bio- 'life' > amphibie 'amphibious'
  2. 'around, about' e.g.
    theatro 'theater' > amphitheatro 'amphitheater'
    new formation:
    nucleo 'nucleus' > amphinucleo [Biol.] 'amphinucleus'

ana-
'again' e.g.
baptismo 'baptism' > anabaptismo 'anabaptism'
new formation:
genese 'genesis' > anagenese [Physiol.] 'anagenesis'
Note: Cf. the nontechnical synonym re-.

apo-
  1. 'off, away' e.g.
    geo- 'earth' > apogee 'apogean'
    new formation:
    trachea 'windpipe' > apotracheal
  2. [Chem.] 'formed from, related to' e.g.
    morphina 'morphine' > apomorphina 'apomorphine'
    new formation:
    quinina 'quinine' > apoquinina 'apoquinine'

cata-
  1. 'down, downwards' e.g.
    rhino- 'nose' > catarrhin [Zool.] 'catarrhine'
    new formation:
    phyllo- 'leaf' > cataphyllo [Bot.] 'cataphyll'
  2. 'against; reflected' e.g.
    -optro- > catoptric 'catoptric'
    new formation:
    acustica 'acoustics' > catacustica [Phys.] 'catacoustics'
Note: The variant cat- appears before h and vowels.

dia-
  1. 'through' e.g.
    metro 'measure' > diametro 'diameter'
    new formation:
    nodo 'knot' > dianodal [Math.]
  2. 'away, apart' e.g.
    stas- '(act of) standing' > diastase 'diastasis'
    new formation:
    magnetic > diamagnetic
Note: The variant di- appears before vowels. Cf. the nontechnical synonyms trans- and per-.

dys-
'bad, badly, not well' e.g.
pepsia 'digestion' > dyspepsia
new formation:
genese 'genesis' > dysgenese 'difficulty in breeding, dysgenesis'
Note: Cf. the nontechnical synonym mis-.

ecto-
'outside, external' e.g.
derma (in compounds) 'skin' > ectoderma [Zool.] 'ectoderm'
new formations:
cornea 'cornea' > ectocornea
cranio 'cranium' > ectocranial
Note: The variant ect- appears before vowels. Cf. the nontechnical synonym extra-.

en-
'in, into' e.g.
demo [Gr. Antiq.] 'demos' > endemia [Med.] 'endemic'
new formation:
derma > endermic [Med.]
Note: The variant em- appears before b, m, p, ph. Cf. the nontechnical synonym in-.

endo-
'within' e.g.
gamo- 'marriage' > endogame 'endogamous'
osmose 'osmosis' > endosmose 'endosmosis'
new formation:
phag- 'to eat' > endophage 'endophagous, eating fellow-tribesmen'
Note: The variant end- appears before vowels.

ento-
'within, inside' e.g.
-zoon 'animal' > entozoon 'entozoen, intestinal parasite'
new formation:
ot- 'ear' > entotic 'entotic, pertaining to the interior of the ear'
Note: The variant ent- appears before vowels.

epi-
'on, upon' e.g.
-tapho- 'tomb' > epitaphio 'epitaph'
new formation:
gastro 'abdomen, stomach' > epigastric
Note: The variant ep- appears before h and vowels.

exo-
'without, outside' e.g.
gamo- 'marriage' > exogame 'exogamous'
osmose 'osmosis' > exosmose 'exosmosis'
new formation:
phag- 'to eat' > exophage 'exophagous, practicing cannibalism outside the tribe'
Note: The variant ex- appears before vowels.

hyper-
'over; beyond; too much' e.g.
critic 'critical' > hypercritic 'hypercritical'
tension > hypertension
new formation:
dimension > hyperdimensional
Note: Cf. the nontechnical synonym super-.

hypo-
  1. 'below, beneath, under' e.g.
    derma > hypodermatic 'hypodermic'
    new formation:
    carpo- 'fruit' > hypocarpio 'hypocarp';
  2. 'to a lower degree; somewhat' e.g.
    troph- 'nourishment' > hypotrophia 'hypotrophy'
    new formation:
    esthesia > hypoesthesia
  3. [Chem.] 'indicating a lower state of oxidation, or a lower position in a series of compounds' e.g.
    phosphato 'phosphate' > hypophosphato 'hypophosphate'
    new formation:
    acide 'acid' > hypoacide 'hypeacid'
Note: Cf. the nontechnical synonym sub-.

meta-
  1. 'behind' e.g.
    carpo [Anat.] 'wrist, carpus' > metacarpo [Anat.] 'metacarpus'
    new formation:
    branchia [Zool.] 'gill, branchia' > metabranchial
  2. 'beyond, transcending, higher' e.g.
    physica 'physics' > metaphysica 'metaphysics'; new formation:
    mathematica 'mathematics' > metamathematica 'metamathematics'
  3. 'after, subsequent to' e.g.
    zoon > metazoon
    new formation:
    arthritis > metaarthritic
  4. [Chem.] 'designating derived, metameric or similar compounds' e.g.
    globulina [Biochem.] 'globulin' > metaglobulina 'metaglobulin'
    new formation:
    gelatina 'gelatin' > metagelatina 'metagelatin'
Note: The variant met- appears before vowels and h. Cf. the nontechnical synonyms trans- and ultra-.

para-
  1. 'besides, alongside' e.g.
    site- 'food' > parasite 'parasitic'
    new formation:
    centro 'center' > paracentral
  2. 'amiss, faulty, wrong' e.g.
    -dox- 'opinion' > paradoxe 'paradoxical'
    new formation:
    -phem- 'voice' > paraphemia
  3. 'resembling; modification of' e.g.
    typhoide 'typhoid' > paratyphoide 'paratyphoid'
    new formation:
    physic 'physical' > paraphysic 'paraphysical'
Note: The variant par- appears before vowels and h.

peri-
'around, about' e.g.
metro 'measure' > perimetro 'perimeter'
new formation:
arteria 'artery' > periarterial
Note: Cf. the nontechnical synonym circum-.

syn-
'with, together; alike' e.g.
logos 'logos' > syllogisar 'to syllogize'
chrono- 'time' > synchrone 'synchronous'
phon- 'voice, sound' > symphone 'symphonicus'
new formation:
dactyl- 'finger' > syndactyle [Zool., Med.] 'syndactyl'
Note: Appears as syl- before 1; sym- before b, m, p, ph. Cf. the nontechnical synonym con-.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
COMPOUNDING
COMP DERIVATION

appendices

index

Word Building

§135

For the THEORY OF WORD BUILDING reference is made to the Interlingua-English Dictionary, "Introduction," pp. xlv-xlix.'

The following observations may serve to elucidate the problem. In a discussion of, let us say the English verb, it is customary to take up a variety of formations under the heading of "special finite forms." Thus "interests" for instance is called the third-person present-tense form of the verb "to interest." But also the participles "interesting" and "interested" are treated as forms of the verb although they function quite freely as independent adjectives and might as well be called derivatives. There is nothing wrong in this, but if the adjectives "interesting" and "interested" are regarded as special forms of "to interest," then it is not easy to see why one should not be allowed to speak not only let us say of "teaches, reteach, taught, teaching" but also of "teacher, teachings, teachery, teacherly, teacheress, school-teaching, etc." as special forms of "to teach."

This somewhat unconventional way of looking at "derivatives" is extremely useful in an auxiliary language because it casts a very clear light on the principles of free or autonomous word building. Just as in English no one consults a dictionary to ascertain whether he may use the form "weighs" on the basis of the infinitive "to weigh," so no one - if English were a constructed auxiliary language - should feel the need to consult a dictionary before building words of the type of "roachy" (on "roach" after the model of "lousy") or "deedlessness" (on "deedless").

In English or any other traditional language convention and usage will set a hampering limit to this type of word building. Not so in Interlingua. Here the limit is set by usefulness and clarity.

The first of these points, that of "usefulness," is hardly in need of further comment. Interlingua - like any traditional language - can build large numbers of "special forms" (or derivatives) which no one ever needs. A "rainer" - to use an English example - is "man who rains," but to most people it will come as a surprise that this word is actually listed in dictionaries.

The prerequisite of clarity leads to the formulation that in the auxiliary language only those formative elements can be tolerated in free or autonomous formation which appear throughout the language as a whole with clearly definable values. If the English formation "mountibund" is impossible, the reason is not that "to mount" and "-ibund" fail to occur. They do. But "-ibund" is incapable of active formation because its occurrence in "moribund" and "furibund" does not give it an easily definable value.

Free formations must be so clear that it makes perfect sense to speak of them as "special forms" of the base word from which they are derived.

The BASIC PRINCIPLE OF PRACTICAL WORD BUILDING in Interlingua is analogical. Every new formation must clearly be patterned after a model in the established vocabulary. A description of the most common structural patterns in the established vocabulary coincides with the prescription governing new formations.

In the succeeding paragraphs the most important structural types are described, illustrated, and applied to new formations under the headings listed below.

  1. DERIVATION
    1. FROM NOUNS
      1. TO FORM NOUNS
      2. TO FORM ADJECTIVES
      3. TO FORM VERBS
    2. FROM ADJECTIVES
      1. TO FORM NOUNS
      2. TO FORM ADJECTIVES
      3. TO FORM ADVERBS
      4. TO FORM VERBS
    3. FROM VERBS
  2. COMPOUNDING
    1. BY MEANS OF PREFIXES
      1. GENERAL
      2. TECHNICAL
    2. BY MEANS OF COMPOUNDING FORMS
  3. COMPOUNDING DERIVATION

§136

The term DERIVATION is here used to refer to word building by means of suffixes. In derivation the part of speech of the resulting formation is determined by the suffix. Nouns and adjectives consisting of stem and termination lose the latter in the derivational process. The termination of the derivative is part of the suffix. Terminations in this sense are, in the case of nouns and adjectives the final vowels a, e, o, and foreign endings like Latin -us, -um or Greek -os, -is, etc. For verbs, see §146 below.

§137

In most instances the joining of stem and affix is a matter of simple juxtaposition.

When the stem ends in -i- and the suffix begins with the same vowel, the full derivative is spelled with only one -i-: rubie 'red' plus -ificar > rubificar 'to redden, make red.'

Note that the addition of suffixes with initial vowels to stems ending in -c- may change the sound value of that consonant. When through derivation an originally hard c (as in franc) comes to precede i or e, its pronunciation changes as a rule to soft c (as in Francia). Inversely, when an originally soft c (as in cortice 'bark') comes through derivation to precede an a or o, its pronunciation changes as a rule to hard c (as in cortical). However, a soft c remains soft c before the suffixes -ada, -ata, -age, -alia, -astro, -astra and must be spelled -ci-: nuce 'nut' plus -ada = nuciada. Similarly hard c remains hard c before the suffixes -eria, -ero, -esc, -ese, -essa, -etta, -ette, -etto, -iera, -iero, -issime, -issimo and must be spelled -ch-: porco 'pig' plus -eria = porcheria 'pork shop.'

Note that the seeming irregularity of an example like ricchessa 'riches' = ric 'rich' is due to the fact that cc is spelled c when it appears at the end of a word.

Words ending in -age (whether this group of sounds be a suffix or not) retain the soft pronunciation of -g- (like z in 'azure') in derivatives based on them. When the suffix begins in a or o, the g is replaced by -gi-: orange plus -ada = orangiada; but orange plus -eria = orangeria 'orange greenhouse.'


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
· noun > noun
· noun > adjective
· noun/adj > verb
· adjective >
· verbs >
COMPOUNDING
COMP DERIVATION

appendices

index

Word Building

Adjectives derived from nouns

§139

ADJECTIVES are derived FROM NOUNS by means of the suffixes listed below. On the use of nouns in apposition with quasi-adjectival functions, see §30 above.

-al
'pertaining to ..., characteristic of ..., etc.' e.g. natura 'nature' > natural;
new formation: veneno 'poison' > venenal 'poison, of poison'
Note: The most general and unspecific adjectival suffix. The variant -ar is to be preferred with nouns containing l; e.g. bussola 'compass' > bussolar '(of the) compass.' The type interrogatorial may be construed as a derivative from interrogatorio 'interrogatory' or (with the suffix variant -ial) from interrogator. In patterns of this sort the variant -ial is to be preferred.

-an
'pertaining to ...'; esp. 'native of ...' e.g. urbe 'town' > urban; Mohammed > mohammedan 'Mohammedan'; Africa > african 'African';
new formations: Tolstoi > tolstoian 'Tolstoyan'; Asia > asian 'Asian'
Note: Used with names of places and persons. In the case of place names not ending in -a or -o as also of all names of persons, the euphonic variant -ian is to be preferred; e.g. Zamenhof > zamenhofian 'Zamenhofian'; but also Canada > canadian. The corresponding noun form is -ano (-iano).

-ari
'pertaining to ... , consisting of ... , etc.' e.g. legenda 'legend' > legendari, 'legendary'; fragmento 'fragment' > fragmentari 'fragmentary';
new formation: vestimento 'garment' > vestimentari 'garment'
Note: Functions as adjective corresponding to nouns in -ario, -ero and -iero. The variants -er and -ier may be used to correspond to nouns in -ero and -iero respectively.

-ate
'having a... or ...s' e.g. barba 'beard' > barbate 'bearded'; vertebra > vertebrate;
new formation: anello 'ring' > anellate 'ringed'
Note: Coincides with past participle, in adjectival use, of verbs in -ar; e.g. anellar 'to ring' > anellate 'ringed.'

-esc
  1. 'like, similar to, or characteristic of a ...' e.g. gigante 'giant' > gigantesc 'gigantic';
    new formation: elephante 'elephant' > elephantesc 'elephantlike';
  2. 'in the manner or style of ...' e.g. arabe 'Arab' > arabesc 'arabesque';
    new formation: Chopin > chopinesc 'Chopinesque'

-ese
'pertaining to ...'; esp. 'native to..., of ...'; e.g. China > chinese 'Chinese';
new formation: Ural 'Urals' > uralese 'Uralian'
Note: Used with names of places. For nouns in -ese, see §138 above.

-ic
'of, pertaining to ..., characterized by ...' e.g. cubo 'cube' > cubic; nostalgia > nostalgic;
new formation: Bosporo 'Bosporus' > bosporic 'of the Bosporus'

-ifere
'bearing, producing, yielding' e.g. cono 'cone' > conifere 'coniferous'; carbon 'coal' > carbonifere 'carboniferous';
new formation: fungo 'fungus' > fungifere 'fungusbearing'

-ific
'making, causing ...' e.g. pace 'peace' > pacific;
new formation: lumine 'light' > luminific 'light-producing'

-in
'of, pertaining to, etc., ...' e.g. alcali [Chem.] > alcalin 'alcaline'; can 'dog' > canin 'canine';
new formation: mure 'mouse' > murin 'of mice, mouse'
Note: Used particularly with names of animals. The substantivized forms -ino, -ina may be used to designate animal offspring.

-ista
'pertaining to... ism or... ists' e.g. evolution > evolutionista 'of evolution, evolutionist';
new formation: inflation > inflationista 'inflationary, inflationist'
Note: Not distinct from nouns in -ista used in apposition.

-oide
'like..., shaped like ...' e.g. negro 'Negro' > negroide 'negroid';
new formation: disco 'disk' > discoide 'discoid, discoidal'
Note: Used chiefly in technical terms. To be substantivized without change in form.

-ose
'having, abounding in . .., characterized by ...' e.g. joco 'joke' > jocose; religion > religiose 'religious';
new formation: incendio 'destructive fire' > incendiose 'abounding in destructive fires'
Note: -ion plus -ose > -iose.

-otic
'pertaining to ...osis' e.g. neurosis and neurotic;
new formation: thrombosis and thrombotic
Note: Used in technical (medical) terms corresponding to (and derived from the base of) nouns in -osis.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
· noun > noun
· noun > adjective
· noun/adj > verb
· adjective >
· verbs >
COMPOUNDING
COMP DERIVATION

appendices

index

Word Building

Nouns derived from nouns

§138

Nouns are derived FROM NOUNS by means of the suffixes listed below. On the formation of nouns representing females parallel to nouns in -o representing males, see §24 above.

-ada
  1. 'product made from ...' e.g. limon 'lemon' > limonada 'lemonade';
    new formation: persica 'peach' > persicada 'peachade (peach drink)';
  2. 'series of ...' e.g. columna 'column' > columnada 'colonnade';
    new formation: fenestra 'window' > fenestrada 'row of windows'
    Note: For derivatives from verbs, see §152.

-age
(pron. -aje) 'collection of ...' e.g. folio 'leaf' > foliage;
new formation: fructo 'fruit' > fructage 'fruitage'
Note: Spelled -agi- before -a- or -o- of additional suffix. For derivatives from verbs, see §152.

-alia
'worthless collection of ...' e.g. ferro 'iron' > ferralia 'scrap iron';
new formation: papiro 'paper' > papiralia 'waste paper'; also: 'old papers, heaps of working papers, etc.'

-ano
  1. 'native, citizen, or inhabitant of ...' e.g. Africa > africano 'African';
    new formation: Atlanta > atlantano 'Atlantan';
  2. 'language of ...' e.g. Italia 'Italy' > italiano 'Italian';
    new formation: Samoa > samoano 'Samoan';
  3. 'adherent or follower of ...' e.g. Mohammed > mohammedano 'Mohammedan';
    new formation: Wesley > wesleyano 'Wesleyan'
Note: Used with names of places and persons. In the case of place names not ending in -a or -o as also of all names of persons, the euphonic variant -iano is to be preferred, e.g. Marte 'Mars' > martiano 'Martian.' The corresponding adjective form is -an (-ian). In senses (1) and (3) the corresponding feminine is -ana (-iana). In senses (1) and (2) synonym of -ese. In senses (1) and (3) synonym of -ita.

-ario
  1. 'person concerned with or characterized by ...' e.g. mission > missionario 'missionary';
    new formation: ferrovia 'railroad' > ferroviario 'railwayman'
    Note: Synonym of -ero and -ista which differ from it in that -ero stresses professional concern while -ista suggests a person's preoccupation (professional or avocational) with a system, a science, an art, etc. Parallel forms in both -ario and -ero are often possible. The corresponding adjective form is -ari. The corresponding feminine is -aria.
  2. 'collection of ...' e.g. vocabulo 'word' > vocabulario 'vocabulary'; herba 'herb' > herbario 'herbarium';
    new formations: proverbio 'proverb' > proverbiario 'collection of proverbs'; insecto 'insect' > insectario 'insectarium';
  3. 'place containing ...' e.g. grano 'grain' > granario 'granary';
    new formation: feno > fenario 'hayloft, haymow'

-astro
  1. 'inferior or worthless ...' e.g. poeta 'poet' > poetastro 'poetaster';
    new formation: judice 'judge' > judiciastro 'blundering judge';
  2. 'related through remarriage of a parent' e.g. patre 'father' > patrastro 'stepfather'
Note: Used with nouns indicating male beings. The corresponding feminine is -astra.

-ata
'contents of or quantity contained in one ...' e.g. coclear 'spoon' > coclearata 'spoonful';
new formation: calice 'chalice' > caliciata 'chaliceful'

-ato
'function, status, rank, jurisdiction, period of office, or territory of a ...' e.g. duce 'duke' > ducato 'duchy, dukedom'; novicio 'novice' > noviciato 'novitiate';
new formations: capitano 'captain' > capitanato 'captaincy'; discipulo 'disciple'> discipulato 'discipleship'

-eria
(pron. -er`ia)
  1. 'place where... is made, worked, kept, or sold' e.g. lacte > 'milk' lacteria 'dairy';
    new formation: instrumento 'tool' > instrumenteria 'tool shop';
  2. 'art, craft, trade, or practice of working with...; also: the product of such work' e.g. drappo 'cloth' > drapperia 'drapery';
    new formation: arco 'bow' > archeria 'archery';
  3. 'behavior of a... or like that of a ...' e.g. diabolo 'devil' > diaboleria 'deviltry';
    new formation: clown > clowneria 'clownery'
Note: In senses (1) and (2) the corresponding agent form is -ero. Coincides with -ero plus -ia. For derivatives from verbs see §152.

-ero
'one who works with or deals in ...' e.g. barba 'beard' > barbero 'barber'; banca 'bank' > banchero 'banker';
new formation: ambulantia 'ambulance' > ambulantiero 'ambulance driver'
Note: Further derivatives in -ia coincide with formations in -eria. Corresponding adjectives are often formed in -ari. The corresponding feminine is -era. Synonym of -ario and -ista.

-ese
  1. 'native, citizen, or inhabitant of ...' e.g. Geneva > genevese 'Genevese';
    new formation: Salamanca > salamanchese 'Salamanquese';
  2. 'language of ...' e.g. Japon 'Japan' > japonese 'Japanese';
    new formation: Brooklyn > brooklynese 'Brooklynese'
Note: No distinct form for the feminine, but cf. the synonyms -ano, -iano. In sense (1) also synonym of -ita. Identical in form and corresponding in meaning to adjectival -ese (see §139).

-essa
  1. 'female ...' e.g. tigre 'tiger' > tigressa 'tigress';
    new formation: vulpe 'fox' > vulpessa 'vixen';
  2. 'wife of a ...' e.g. conte 'count' > contessa 'countess';
    new formations: mayor > mayoressa 'mayoress'; inca 'Inca' > inchessa 'wife of the Inca'
Note: Synonym of -a which is to be preferred when the male ends in -o. See §24.

-eto
'grove of... trees' e.g. pino 'pine' > pineto 'pine grove';
new formation: orangiero 'orange tree' > orangiereto 'orange grove'

-etto, -etta
'little, small, or minor ...' e.g. hacha 'ax' > hachetta 'hatchet'; pacco 'pack, bundle' > pacchetto 'package, packet';
new formations: boteca 'shop, store' > botechetta 'little shop'; uxor 'wife' > uxoretta 'little wife, wifie'; poeta 'poet' > poetetto, poetetta 'little poet, little poetess'
Note: The endings -o and -a express male and female. When no sex is involved, -etta is used with nouns in -a, -etto in all other cases.

-ia
(pron '-ia) 'country, province or region of the ...s, or named for ...' e.g. arabe 'Arab' > Arabia;
new formations: Tocharo 'Tocharian' > Tocharia; Wilson > Wilsonia
Note: Used with names of peoples and persons; for derivatives from adjectives, see §141.

-ia
(pron. -'ia)
  1. 'state, quality, status or jurisdiction of (a, an) ...' e.g. abbate 'abbot' > abbatia 'abbacy, abbotcy';
    new formation: capitano 'captain' > capitania 'captaincy, captainship';
  2. 'art, science, or practice, also profession, establishment, etc. of (a, an) ...' e.g. geologo 'geologist' > geologia 'geology'; idolatra 'idolater' > idolatria 'idolatry';
    new formations: radiotoxicologo 'radiotoxicologist' > radiotoxicologia 'radiotoxicology'; heliolatra 'sun worshiper, hellolater' > heliolatria 'sun worship, heliolatry'; bottinero 'shoemaker' > bottineria 'shoemaker's trade or shop'
Note: Used mostly with compounds. Coincides with -eria when used with formations in -ero. For derivatives from adjectives, see §141.

-ica
'science or study of the ...' e.g. electron > electronica 'electronics';
new formation: phonema 'phoneme' > phonemica 'phonemics'
Note: Used principally in formations parallel to adjectives in -ic (see §139) and nouns in -ico.

-ico
'one skilled in the art or science of ...' e.g. historia 'history' > historico 'historian';
new formation: theoria 'theory' > theorico 'theoretician'
Note: Used principally in formations parallel to adjectives in -ic (see §139).

-iera
  1. 'that which contains, covers, or protects ...' e.g. sucro 'sugar' > sucriera 'sugar bowl';
    new formation: bira 'beer' > biriera 'beer can, growler';
  2. 'field, mine, quarry, etc. where... grows or is found' e.g. ris 'rice' > risiera 'rice field';
    new formation: baca 'berry' > bachiera 'berry patch'

-iero
'tree, bush, plant, etc. bearing or producing ...s' e.g. amandola 'almond' > amandoliero 'almond tree';
new formation: corco 'cork' > corchiero 'cork tree'
Note: Fruit names in -a have often parallel tree names in -o (e.g. persica-persico; pira-piro). In such cases the formation in -iero is synonymous with that in -o.

-il
'place where ...s are kept' e.g. can 'dog' > canil 'kennel';
new formation: tauro 'bull' > tauril 'bull pen'
Note: Used with names of animals.

-ina
'substance made from, characterizing, related to, etc., ...' e.g. caseo 'cheese' > caseina 'casein';
new formation: globulo 'globule' > globulina 'globulin'
Note: Used chiefly as technical (chemical) suffix.

-ismo
  1. 'state or practice of being a ...' e.g. despota 'despot' > despotismo 'despotism';
    new formation: gigante 'giant' > gigantismo 'giantism';
  2. [Med.] abnormal condition resulting from excess of ...' e.g. plumbo 'lead' > plumbismo 'plumbism, lead poisoning';
    new formation: caffeina 'caffein' > caffeinismo 'caffeinism';
  3. 'doctrine or practice of, or concerned with ...' e.g. Calvin > calvinismo 'Calvinism';
    new formation: Tito > titoismo 'Titoism';
  4. 'something characteristic of..., or of the language of ...' e.g. hellen 'Hellene' > hellenismo 'Hellenism';
    new formation: Brooklyn > brooklynismo 'Brooklynism'
Note: Often parallel to nouns in -ista and to verbs in -isar and subject to interpretation as derivative from -isar with the meaning 'action, process, practice, etc. of ...izing.' For derivatives from adjectives, see §141.

-ista
  1. 'one who practices the art or science of ...' e.g. biologia 'biology' > biologista 'biologist'; tympano 'drum' > tympanista 'drummer, tympanist';
    new formations: radiographia 'radiography, x-ray photography' > radiographista 'x-ray photographer'; saxophono 'saxophone' > saxophonista 'saxophonist';
  2. adherent of the doctrine of...' e.g. Calvin > calvinista 'Calvinist'; evolution > evolutionista 'evolutionist';
    new formation: Cesare 'Caesar' > cesarista 'Caesarist'; collaboration > collaborationista 'collaborationist'
Note: Often parallel to nouns in -ismo and verbs in -isar and subject to interpretation as derivative from -isar with the meaning 'one who ...izes or believes in -izing.' In sense (1) synonym of -ario and -ero. For derivatives from adjectives, see §141.

-ita
  1. 'inhabitant, citizen or native of ...' e.g. Neapole 'Naples' > neapolita 'Neapolitan';
    new formation: Brooklyn > brooklynita 'Brooklynitic';
  2. member, adherent, or partisan of ...' e.g. Jacobo 'James' > jacobita 'jacobite';
    new formation: Truman > trumanita 'Trumanite'
Note: No distinction in form of male and female, but cf. the synonyms -ano, -iano. In sense (1) also synonym of -ese.

-ite
'rock or other mineral containing..., resembling ..., characterized by .., related to ...' e.g. ligno 'wood' > lignite 'lignite'; meteoro 'meteor' > meteorite 'meteorite';
new formation: Wyoming > wyomingite 'Wyomingite'
Note: Used chiefly in technical (mineralogical) terms.

-itis
'inflammatory disease of the ...' e.g. appendice 'appendix' > appendicitis 'appendicitis';
new formation: esophago 'esophagus' > esophagitis
Note: Used with names of parts of the body, chiefly in technical (medical) terms.

-oide
'something like, or shaped like ...' e.g. anthropo- 'man' > anthropoide 'anthropoid'; globo 'globe' > globoide 'globoid';
new formations: entomo- 'insect' > entomoide 'entomoid'; disco 'disk' > discoide 'discoid'
Note: Used chiefly in technical terms. Often to be taken as substantivized form of adjectives in -oide.

-osis
'abnormal or diseased condition, state, or process of the..., caused by ..., characterized by . .., etc.' e.g. neuro- 'nerve' > neurosis; tuberculo 'tubercle' tuberculosis;
new formation: halito 'breath' > halitosis
Note: Used chiefly in technical (medical) words. The corresponding adjectives are formed in -otic.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
· noun > noun
· noun > adjective
· noun/adj > verb
· adjective >
· verb >
COMPOUNDING
COMP DERIVATION

appendices

index

Word Building

Verbs derived from nouns and adjectives

§140

VERBS are derived FROM NOUNS AND ADJECTIVES by means of the simple verb ending -ar or its compounded forms -ificar and -isar (-ficar and -sar after -i-). The distinction of meaning in derived verbs of these three types is harder to define than to sense.

For new formations the following points are to be borne in mind: The ending -ar may be said to have no meaning of its own; it merely indicates the verbal nature of the derivative. The specific meaning to be associated with that verbal nature is to be clarified by other factors. To illustrate: that guantar (from guanto 'glove') is not likely to suggest the ideas 'to render glovelike' (after the model of acierar 'to render steel-like' from aciero 'steel') or 'to slap with a glove' (after the model of martellar 'to beat with a hammer' from martello 'hammer') is not due to any signification of -ar but is simply a matter of common sense. New formations in -ar obtain their specific meaning through context, common sense, and often also through the simultaneous use of a prefix, as for instance in afratrar (from fratre 'brother'), where a- suggests approximation so that the verb will mean 'to make a brother or brothers of,' or in invinagrar (from vinagre 'vinegar'), where the prefix suggests immersion so that the verb will mean 'to put in vinegar.'

The meaning suggested by verb formations in -ificar is that of making a thing over into something it was not before. In one of its aspects the suffix -isar suggests likewise the idea of making but rather in the sense that a thing is made to assume a new state without losing its former identity. Thus petrificar 'to petrify' suggests an action which makes something into a stone that was something else while vaporisar 'to vaporize' suggests that a substance which does not change its identity is made into vapor. In new formations the distinction should be clearly observed. For instance, papirificar 'to make into paper' (from papiro 'paper') might have 'wood' as its object while papirisar 'to make into paper' would apply possibly to the bark of a tree which remains what it was but begins to have the appearance of paper.

-ar
  1. 'to make use of...; to apply, give, etc ... (to)' e.g. vulnere 'wound' > vulnerar 'to wound';
    new formation: anello 'ring' > anellar 'to ring, apply or give a ring to'; garage > garagiar 'to keep or put in a garage, to garage';
  2. 'to render ..., to make..., etc.' e.g. sic 'dry' > siccar 'to dry, make dry';
    new formation: folle 'mad' > follar 'to madden, drive mad'
    Note: On compound verbs formed with prefixes and -ar see above and §155, §163.

-ificar
'to make, render...; to convert into ...' e.g. ample > amplificar 'to amplify'; petra 'stone' > petrificar 'to petrify'
new formations: grasse 'fat' > grassificar 'to fatten'; glacie 'ice' > glacificar 'to ice, convert into ice'
Note: When applied to nouns, -ificar can be construed as adjectival suffix -ific plus -ar; e.g. pace 'peace' plus -ificar or pacific plus -ar > pacificar 'to pacify.'

-isar
  1. 'to make into ...' e.g. pulvere 'powder' > pulverisar 'to pulverize';
    new formation: emulsion > emulsionisar 'to emulsionize';
  2. 'to apply...; to make use (of the principles) of .... etc.' e.g. Pasteur > pasteurisar 'to pasteurize';
    new formation: collodio 'collodion' > collodisar 'to collodionize';
  3. 'to render ..., to make ...' e.g. american > americanisar 'to Americanize';
    new formation: minime 'smallest' > minimisar 'to minimize'

    4. Note: Nouns in -ismo and -ista may often be construed as derived from verbs in -isar rather than from basic nouns or adjectives.


Grammatica de

preface

introduction

spelling & pronunciation

parts of speech

grammatical words

word building
· prime parte
DERIVATION
· noun > noun
· noun > adjective
· noun/adj > verb
· adjective >
· verb >
COMPOUNDING
COMP DERIVATION

appendices

index

Word Building

Words derived from verbs

§145

The suffixes used in DERIVING NEW WORDS FROM VERBS are generally linked to the verbal stem by means of transition features which are not the same for all verbs nor for all suffixes.

It is customary to cite the transition features as part of the postverbal suffixes with the result that practically everyone of them appears under several variant forms (as -ation, -ition, -ion, etc.). Exceptions are the constant suffixes -ada, -age, and -eria. With all variable forms reduced to their non-variable portion, the postverbal suffixes are:

-ada
-age
-eria
-nte
-ntia
-mento
-bile
-ion
-ive
-ura
-or
-ori, -orio
-e

§146

Every verb may be said to have two distinct forms under which it can enter into a postverbal suffix derivative. The first of these combining forms or stems is always the infinitive less the infinitive endings -ar, -er, or -ir. The suffixes which combine with this stem are -ada, -age, -eria, -nte, -ntia, -mento, -bile. The last four of these require a "transition feature." In the case of verbs in -ar, it is always -a-; in the case of verbs in -er, it is -i- for -mento and -bile and -e- for -nte and -ntia; in the case of verbs in -ir, it is -i- for -mento and -bile and -ie- for -nte and -ntia. For illustrations, see §152.

§147

Thus the full forms of the postverbal suffixes which combine with the infinitive less the infinitive ending (first stem) are:

-ada
-age
-eria
-ante
-ente
-iente
-antia
-entia
-ientia
-amento
-imento
-abile
-ibile

Under these forms the individual suffixes are treated below. Note that -ante and its variants are present participles and as such are treated in §94 above.

§148

The second combining form or stem is either irregular - in which case it is given in the Interlingua-English Dictionary (see, for instance, under figer, verter, cognoscer, etc.) - or results from the first stem by the addition of -at- in the case of verbs in -ar and or -it- in the case of verbs in -er and -ir. The suffixes which combine with the second stem are -ion, -ive, -ura, -or, -ori, -orio.

For a descriptive survey of irregular second stems, see Appendix I.

A collateral system of dealing with irregular stems to be adopted or rejected systematically but not to be mixed haphazardly with the system outlined in the text- is based on a fourfold in lieu of a threefold grouping of verbs.

  1. The groups with infinitives in -ar and -ir remain unaffected.
  2. The group of verbs listed in the Interlingua-English Dictionary with infinitives ending in -er is subdivided in
    1. infinitives which remain unaffected
    2. infinitives in unstressed -ere

The group of verbs with infinitives in unstressed -ere coincides almost completely with those verbs which are listed in the Interlingua-English Dictionary (and described in Appendix I) as having infinitives in -er and an irregular second stem. When this system is adopted, it follows (with the two qualifications given below) that all verbs in -ere have irregular second stems. To establish the complete new group of verbs in -ere, it must (a) be made to include a number of verbs which are listed in the Dictionary without an irregular second stem and (b) be reduced by some verbs which do appear in the Dictionary with an irregular stem.

(a) The group of verbs in -ere does include the following verbs which have no irregular second stem: addere, appetere, arguere, congruere, in- and succumbere, edere 'to eat,' edere 'to edit,' essere, fremere, furere, lambere, molere, perdere, petere, rendere, strepere, tremere, vergere, vivere, and their compounds.

(b) The group of verbs in -ere does not include the following verbs which do have irregular second stems: censer, compler, deler, docer, ad-, co-, and inherer, indulger, luger, miscer, morder, mover, mulger, pender, posseder, rider, seder, as-, dis-, pre-, re-, sub-, obsider, sorber, sponder, suader, tener, tonder, torquer, torrer, vider, and their compounds.

In regard to all derivatives the verbs in unstressed -ere follow the patterns described in the text for verbs in stressed -er. All past participles in -ite (whether from verbs in -er or -ere) are stressed on the third syllable from the end and are not affected by the collateral spelling discussed in §15h above.

§149

By linking the elements -at- and -it- with the suffixes listed, a survey of forms results in which the distinction between first and second stem need be maintained only for verbs with an irregular second stem. The forms are:

For regular verbs in -ar (added to simple stem) | For regular verbs in -er and -ir (added to simple stem) | For irregular verbs (added to second stem)
-ation | -ition | -ion
-ative | -itive | -ive
-atura | -itura | -ura
-ator | -itor | -or
-atori | -itori | -ori
-atorio | -itorio | -orio
-ate | -ite | -e

§150

Note: All verbs may be treated as regular with the result of doublets like facer 'to make' > factor or facitor 'maker'; tender 'to stretch' > tenditor or tensor 'stretcher (one who stretches)'; etc. In new formations the regular variant is generally preferred. The suffix -ate and its variants form participial adjectives as treated in §95 above. Tile suffix -bile which combines regularly with the first stem, is joined to the irregular second stem when it ends in -pt-, -st-, -s-, -ss-, or -x-.

§151

On the use of the full infinitive forms as nouns, see §83 above.

§152

Nouns and adjectives are derived from verbs by means of the suffixes listed below. The infinitive endings in parentheses following the suffix variants identify the class of regular verbs to which the use of a particular suffix is restricted. The suffix variants restricted in use to combinations with irregular second stems are explicitly identified as such.

-ada
n 'continued or prolonged action of...ing' e.g.
cavalcar 'to ride on horseback' > cavalcada 'horseback ride'
new formation:
currer 'to run' > currada 'running, run'
Note: For formations from nouns, see §138. For synonyms and quasi-synonyms, see §154.

-age
n 'action or process of ...ing' e.g.
acierar 'to plate with steel' > acierage 'steel plating';
new formations:
borrar 'to stuff' > borrage '(action of) stuffing';
contrafacer 'to counterfeit' > contrafaciage 'counterfeiting'
Note: For formations from nouns, see §138; spelled -agi- before -a- or -o- of additional suffix. For synonyms and quasi-synonyms, see §154.

-eria
  1. 'place where... is done' e.g.
    distillar 'to distill' > distilleria 'distillery';
    new formations:
    blanchir 'to bleach' > blancheria 'bleachery'; piscar 'to fish' > pischeria 'fishing place';
  2. 'art, craft, trade, or practice of...ing; also: the product of such work' e.g.
    brodar 'to embroider' > broderia 'embroidery';
    new formation:
    robar 'to rob' > roberia 'robbery'
Note: For formations from nouns, see §138. For synonyms and quasi-synonyms, see §154.

-amento (-ar), -imento (-er, -ir)
n 'action or result of...ing' e.g.
arrangiar 'to arrange' > arrangiamento 'arrangement';
abolir 'to abolish' > abolimento 'abolishment';
new formation:
fagottar 'to fagot, bind into bundles' > fagottamento 'fagoting';
fulger 'to flash' > fulgimento 'flash, fulguration'
Note: For synonyms and quasi-synonyms, see §154.

-ante (-ar), -ente (-er), -iente (-ir)
adj '...ing, that ...s' e.g.
abundar 'to abound' > abundante 'abounding, abundant';
coherer 'to cohere, be coherent' > coherente 'coherent';
obedir 'to obey' > obediente 'obedient';
new formations:
florar 'to flower, to flourish' > florante 'flowering, flourishing';
subscriber 'to subscribe' > subscribente 'subscribing';
inhibir 'to inhibit' > inhibiente 'inhibiting'
Note: Identical with present participle. See §93, especially the note.

-ante (-ar), -ente (-er), -iente (-ir)
n 'one who or that which is...ing or ...s' e.g.
brillar 'to shine' > brillante 'brilliant';
studer 'to study' > studente 'student';
emollir [Med.] 'to soften, to mollify' > emolliente 'emollient';
new formations:
formar 'to form' > formante 'formant';
diriger 'to direct, guide, manage' > dirigente 'director conductor, manager';
inhibir 'to inhibit' > inhibiente 'inhibiter, inhibitor'
Note: In form identical with the present participle of which it is a substantivization. See §93, especially the note. In meaning akin to -ator etc. but stressing the cut progress of the action.

-antia (-ar), -entia (-er), -ientia (-ir)
n 'state or quality of... ing' e.g.
tolerar 'to tolera > tolerantia 'tolerance';
adolescer 'to grow up, to become adolescent' > adolescentia 'adolescence';
experir 'to try' > experientia 'experience';
new formations:
irradiar 'to irradiate' > irradiantia 'irradiance';
arder 'to burn' > ardentia 'ardency';
inciper 'to begin' > incipientia 'incipience, incipiency'
Note: Identical in form with derivative in -ia from the present participle. See §93, especially the note, and §141.

-abile (-ar), -ibile (-er,-ir)
adj 'that can be...ed; that is worthy to be...ed' e.g.
observar 'to observe' > observabile 'observable';
admirar 'to admire' > admirabile 'admirable';
leger 'to read' > legibile 'readable, legible';
audir 'to hear' > audibile 'audible';
new formations:
exaggerar 'to exaggerate' > inexaggerabile 'inexaggerable';
financiar 'to finance' > financiabile 'financeable, that can be financed';
finir 'finish' > finibile 'finishable,';
franger 'to break' > frangibile 'frangible, breakable'
In the case of verbs which have an irregular second stem, the form -ibile is used with that stem when it ends in -s-, -pt-, -st-, or -x-. e.g.
perciper (-cip-/-cept-) 'to perceive > perceptibile 'perceptible';
new formation:
tonder (tond-/tons-) 'to cut' > intonsibile 'uncuttable.' See also §150 above.

-ation (-ar), -ition (-er, -ir)
n 'action or result of...ing' e.g.
installar 'to install' > installation
adder 'to add' > addition
audir 'to hear' > audition
new formations:
atomisar 'to atomize' > atomisation 'atomization'
amollir 'to soften' > amollition 'softening'
In the case of verbs which have an irregular second stem, the short variant -ion is used with that stem. e.g.
convenir (-ven-/-vent-) 'to convene' > convention
new formations:
derelinquer (-linqu-/-lict-) 'to forsake' > dereliction
consentir (-sent-/-sens-) 'to consent' > consension 'consenting, consent.'
Note: For synonyms and quasi-synonyms, see §154.

-ative (-ar), -itive (-er, -ir)
adj
  1. 'tending to ...' e.g.
    sedar 'to soothe' > sedative
    depler 'deplete' > depletive
    fugir 'to flee' > fugitive
    new formations:
    isolar 'to isolate' > isolative
    moner 'to admonish' > monitive 'admonitive'
    finir 'to finish' > finitive 'concluding'
  2. 'having the function of...ing' e.g.
    demonstrar 'to dentrate' > demonstrative
    compler 'to complete' > completive
    partir 'to part, divide' > partitive
    new formations:
    alligar 'to bind' > alligative 'binding'
    circumjacer 'to surround' > circumjacitive 'surrounding';
    guarnir 'to decorate, trim' > guarnitive 'decorative'
In the case of verbs which have an irregular second stem, the short variant -ive is used with that stem. e.g.
reciper (-cip-/-cept-) 'to receive' > receptive
defender (-fend-/-fens-) 'to defend' > defensive
new formations:
eveller (-vell-/-vuls-) 'to tear out' > evulsive 'tending to tear out';
exhaurir (-haur-/-haust-) 'to exhaust' > exhaustive

-ator (-at), -itor (-er, -ir)
n 'one who, or that which ...s' e.g.
administrar 'to administrate' > administrator
accelerar 'to accelerate' > accelerator
consumer 'to consume' > consumitor 'consumer'
expedir 'to send off' > expeditor 'sender'
new formations:
ponderar 'to ponder' > ponderator 'ponderer'
siccar 'to dry' > siccator 'drier'
urger 'to urge' > urgitor 'urger'
compartir 'to partition' > compartitor 'partitioner'
In the case of verbs which have an irregular second stem, the short variant -or is used with that stem. e.g.
distribuer (-tribu-/-tribut-) 'to distribute' > distributor
new formations:
franger (-frang-/-fract-) 'to break' > fractor 'breaker'
exhaurir (-haur-/-haust-) > exhaustor
Note: In meaning akin to -ante etc. which is to be preferred In the case of verbs in -escer. The corresponding feminine form is -atrice etc.

-atori (-at), -itori (-er, -ir)
adj 'pertaining to, or serving for, the action of...ing' e.g.
circular 'to circulate' > circulatori 'circulatory'
merer 'to merit' > meritori 'meritorious'
transir 'to go across' > transitori 'transitory';
new formations:
ventilar 'to ventilate' > ventilatori 'ventilatory'
coercer 'to coerce' > coercitori 'coercive'
In the case of verbs which have an irregular second stem, the short variant -ori is used with that stem. e.g.
deluder (-lud-/-lus-) 'to delude' > delusori 'delusory'
new formations:
sentir (-sent-/-sens-) 'to feel' > sensori 'sensory'
accender (-cend-/-cens-) 'to light, ignite' > accensori 'lighting, igniting.'
Note: Frequently serving as the general adjective relating to nouns in -ion.

-atorio (-ar), -itorio (-er, -ir)
n 'place where, installation or instrument with which, ...ing is done' e.g.
laborar 'to work' > laboratorio 'laboratory'
abatter 'to knock or cast down' > abattitorio 'slaughterhouse'
audir 'to hear' > auditorio 'auditorium'
new formations:
fumar 'to fume, smoke' > fumatorio 'smoke house, smoking room, etc.'
biber 'to drink' > bibitorio 'drinking place';
blanchir 'to bleach' > blanchitorio 'bleaching ground'
In the case of verbs which have an irregular second stem, the short variant -orio is used with that stem. e.g.
scriber (-scrib-/-script-) 'to write' > scriptorio 'writing desk'
new formation:
calefacer (-fac-/-fact-) 'to heat' > calefactorio 'heating plant.'

-atrice (-ar), -itrice (-er, ir)
n 'a woman who ...s' e.g.
imperar 'to rule over' > imperatrice 'empress'
consumer 'to consume' > consumitrice '(woman) consumer'
expedir 'to send off' > expeditrice '(woman) sender'
new formations:
crear 'to create' > creatrice 'creatress'
moner 'to admonish' > monitrice '(woman) admonisher'
audir 'to hear' > auditrice '(woman) hearer'
In the case of verbs which have an irregular second stem, the short variant -rice is used with that stem, provided it ends in -t-. With other irregular stems, the formation is to be avoided. - e.g.
ager (ag-/act-) 'to act' > actrice 'actress'
new formation:
sarcir (sarc-/sart-) 'to mend' > sartrice 'dressmaker, seamstress.'
Note: Synonym of the corresponding male form, -ator etc., modified by the suffix -essa.

-atura (-ar), -itura (-er, -ir)
n 'action or result of ...ing' e.g.
filar 'to spin' > filatura '(act of) spinning'
crear 'to create' > creatura 'creature'
vestir 'to dress' > vestitura 'clothing'
new formations:
martellar 'to hammer' > martellatura 'hammering'
nutrir 'to nourish' > nutritura '(act of) nourishing, nutrition'
In the case of verbs which have an irregular second stem, the short variant -ura is used with that stem. e.g.
miscer (misc- / mixt-) 'to mix' > mixtura 'mixture'
aperir (-per- / -pert-) 'to open' > apertura 'opening'
new formations:
tanger (tang- / tact-) 'to touch' > tactura 'touching'
sarcir (sarc- / sart-) 'to mend' > sartura 'mending, repair.'
Note: For synonyms and quasi-synonyms, see §154.

-ate (-ar), -ite (-er, -ir)
adj
  1. '...ed, being...ed' e.g.
    concentrar 'to concentrate' > concentrate 'concentrated'
    addormir 'to put to sleep' > addormite 'asleep'
    posseder 'to possess' > possedite 'possessed'
    new formations:
    civilisar 'to civilize' > civilisate 'civilized'
    perder 'to lose' > perdite 'lost'
    prohibir 'to prohibit, forbid' > prohibite 'prohibited, forbidden'
  2. '...ed, having ...ed' e.g.
    mediar 'to mediate' > mediate 'mediate'
    tacer 'to be silent' > tacite 'tacit'
    new formations:
    germinar 'to germinate' > germinate 'germinated'
    jacer 'to lie' > jacite 'lying down'
    cader 'to fall' > cadite 'fallen'
    faller 'to fail' > fallite 'failed, that has failed'
In the case of verbs which have an irregular second stem, the short variant -e is used with that stem. e.g.
confunder (-fund-/-fus-) 'to confuse' > confuse 'confused'
new formation:
scriber (scrib- / script-) 'to write' > scripte 'written.'
Note: Identical with the past participle. See §95-§97.

§153

There are five POSTVERBAL ADJECTIVE SUFFIXES.
-ante (-ente, -iente)
expressing that a thing or person is performing the action of the verb (causar - causante 'causing': le factor causante le accidente 'the factor which causes the accident')
-ative (-itive, -ive)
expressing that a thing or person tends to, is apt to, etc. perform the action of the verb (causar - causative 'causative': le distinction de plure factores causative 'the distinction of several factors which tend to cause, are likely or apt to cause a certain result')
-atori (-itori, -ori)
expressing that a thing or person is somehow related to, or connected with, the action of the verb (causar - causatori 'causatory': le aspecto causatori del problema 'the aspect of the problem which has to do with how it was caused');
-ate (-ite, -e)
expressing that the action, no longer in progress, was applied to a thing or person (causar - causate 'caused': le accidente causate per su neglecto 'the accident which was caused by his negligence, which his negligence caused');
-abile (-ibile)
expressing that the action can or could or ought to be applied to a thing or person (causar - causabile 'causable': miraculos es causabile solmente per fortias supernatural 'miracles can be caused only by supernatural forces').

§154

Of the POSTVERBAL NOUN SUFFIXES several express more or less distinct aspects of the action of the verb.

  1. -ada
  2. -age
  3. -eria
  4. -amento (-imento)
  5. -ation (-ition, -ion)
  6. -atura (-itura, -ura); to which may be added
  7. -antia (-entia, -ientia) and
  8. the ending of the infinitive used as a noun, -ar (-er, -ir).

Their distinction is often a matter of nuances emphasized, and in a good many instances one formation may take the place of another without appreciable shift of meaning. The use of all of them with one and the same verb can hardly be achieved without artifice but may serve to define their individual connotations of value.

With procurar 'to procure' as a random example, the resulting postverbal action nouns are:

  1. procurada
  2. procurage
  3. procureria
  4. procuramento
  5. procuration
  6. procuratura
  7. procurantia
  8. procurar
  1. -ada expresses action done and viewed as a whole, either in its results or as one sweeping continuity. It lends itself readily to being used in the plural. Procurada might signify a procurement spree referred to with emphasis on its success or yield.
  2. -age expresses action done or being done and viewed as a single achievement or as a whole series of such. It tends to remain sufficiently abstract to resist pluralization. Procurage might signify the procedure of procuring something with implied emphasis on the effort, expense, etc. involved or the occupation of a person concerned with procuring things, such occupation being viewed as consisting of a series of procurage procedures.
  3. -eria expresses action viewed as part of a business, occupation, field of endeavor, etc. involving as well the corresponding production either as a whole or in individual pieces. Procureria might signify the practice (with all its implications) of a person whose business it is to procure things. This aside from the more crystallized meaning of the place of business of such a person.
  4. -amento expresses action viewed with reference to its effects and results. Procuramento might signify procurement as an act or action and the endeavor to procure something.
  5. -ation expresses action or an action viewed as a tangible process which can be repeated and hence referred to in the plural. Procuration means procuring as a definite performance.
  6. -atura expresses action viewed with reference to its individual product and hence that product itself as well as, by extension, the activity of which the individual product may stand as a symbol. Procuratura might signify the fact of procuring as well as an organization or office set up to procure supplies for certain requirements.
  7. -antia expresses action viewed as the state of the agent performing it. Procurantia might mean procuring as an assignment which makes certain demands upon the person involved.
  8. -ar expresses action as action, that is, viewed as an abstract phenomenon which cannot be pluralized. Procurar signifies procuring.

Note: The logical distinction between the several postverbal action nouns cannot be carried very far. In practice the choice of one or the other formation is often governed by non-logical considerations which are not therefore less vital. Their import and effect coincide, broadly speaking, with English usage.